
<!DOCTYPE html>
<html lang="en">
    <head>
        


<meta charset="utf-8">
<title>Two Years On From The EU Refugee Deal, Thousands Are Still Trapped On Greek islands.</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="These places are no place for people." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/2048x1078+0+147/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F8b609c6b94378f4cf4a45c904428731f%2F206218822%2F180309_Syrian%2Brefugee%2BAmal%2Bon%2BLesvos%2BIsland%252C%2BGreece_Oxfam-Maartje%2BGeels%2B1.jpg" />
		<meta property="og:site_name" content="Huffington Post Australia" />
		<meta property="og:title" content="Two Years On From The EU Refugee Deal, Thousands Are Still Trapped On Greek islands." />
		<meta property="og:description" content="These places are no place for people." />
		<meta property="og:url" content="https://www.huffingtonpost.com.au/amal/two-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143/" />
		<meta property="og:app_id" content="1417461038565182" />
		<meta property="fb:app_id" content="1417461038565182" />
		<meta property="twitter:site" content="HuffPostAU" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="Two Years On From The EU Refugee Deal, Thousands Are Still Trapped On Greek islands." />
		<meta property="twitter:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/2048x1078+0+147/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F8b609c6b94378f4cf4a45c904428731f%2F206218822%2F180309_Syrian%2Brefugee%2BAmal%2Bon%2BLesvos%2BIsland%252C%2BGreece_Oxfam-Maartje%2BGeels%2B1.jpg" />
		<meta name="twitter:description" content="These places are no place for people." />
		<meta property="fb:pages" content="1610225235865270" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="asylum-seekers,News" />
		<meta property="og:image:url" content="https://o.aolcdn.com/images/dims3/GLOB/crop/2048x1078+0+147/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F8b609c6b94378f4cf4a45c904428731f%2F206218822%2F180309_Syrian%2Brefugee%2BAmal%2Bon%2BLesvos%2BIsland%252C%2BGreece_Oxfam-Maartje%2BGeels%2B1.jpg" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="en_AU" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="News" />
		<meta property="article:tag" content="asylum-seekers,News" />
		<meta property="article:published_time" content="2018-03-16T11:42:00+11:00" />
		<meta property="article:modified_time" content="2018-03-16T11:42:23+11:00" />
		<meta name="can-recommend" content="true" />
	<meta name="p:domain_verify" content="21c02f4b5954d3f22b03138460e22807"/>
    <link rel="canonical" href="https://www.huffingtonpost.com.au/amal/two-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143/">


                
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.com.au/amal/two-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143/"
    },
    "headline": "Two Years On From The EU Refugee Deal, Thousands Are Still Trapped On Greek islands.",
    "image": {
        "@type": "ImageObject",
        "url": "https://o.aolcdn.com/images/dims?quality=80&thumbnail=1200%2C630&image_uri=https%3A%2F%2Fo.aolcdn.com%2Fimages%2Fdims3%2FGLOB%2Fcrop%2F2048x1078%2B0%2B147%2Fresize%2F1200x630%21%2Fformat%2Fjpg%2Fquality%2F85%2Fhttp%253A%252F%252Fo.aolcdn.com%252Fhss%252Fstorage%252Fmidas%252F8b609c6b94378f4cf4a45c904428731f%252F206218822%252F180309_Syrian%252Brefugee%252BAmal%252Bon%252BLesvos%252BIsland%25252C%252BGreece_Oxfam-Maartje%252BGeels%252B1.jpg&client=cbc79c14efcebee57402&signature=bfc19285bc09d06d52cce754cf49c41eb26c37f8",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2018-03-16T11:42:00+11:00",
    "datePublished": "2018-03-16T11:42:00+11:00",
    "dateModified": "2018-03-16T11:42:23+11:00",
    "author": {
        "@type": "Person",
        "name": "Amal"
    },
    "creator": {
        "@type": "Person",
        "name": "Amal"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.com.au",
        "name": "Huffington Post Australia",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "These places are no place for people.",
    "articleSection": "News",
    "keywords": [
        "asylum-seekers",
        "News",
        "@blog",
        "type: blog"
    ],
    "inLanguage": "en_AU",
    "thumbnailUrl": "https://o.aolcdn.com/images/dims?quality=80&thumbnail=200%2C150&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F8b609c6b94378f4cf4a45c904428731f%2F206218822%2F180309_Syrian%2Brefugee%2BAmal%2Bon%2BLesvos%2BIsland%252C%2BGreece_Oxfam-Maartje%2BGeels%2B1.jpg&client=cbc79c14efcebee57402&signature=28fb21ecc50434cba8c2317e2bdad21f09cdf549",
    "url": "https://www.huffingtonpost.com.au/amal/two-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143/"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.com.au/amp/amal/two-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.com.au/amal/two-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143/" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/css/styles.min.css">

    
    
    
<script src="https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/css/editions/au.css" rel="stylesheet" />

                <script type="text/javascript">
window.adTechCallback = function() {
  
  if ('function' === typeof window.adSetHtNm) { window.adSetHtNm('http://at.atwola.com'); }
  
  
  window.adSetNetId('5113.1');
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=news;kvpagetype=blog:bpage:listicle:slideshow;kventryid=23387143;kvpubmarket=au;kvcmsid=hpo:23387143;kveditags=@blog:asylum-seekers:news;kvpublisher=huffpost;kvvert=news;kvblogger=amal"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
};
</script>

<script src="https://s.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">
  
    window.adTechCallback();
  
</script>


<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<meta name="taboola.category" content="news" />

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.45.0.js"></script>
<script type="text/javascript">
  window.RapidInstance = new window.YAHOO.i13n.Rapid({"nol":true,"keys":{"ver":"blogsmith","st_sec":"au.hpmg","pt":"content","pct":"story","paid":"the_huffington_post_584=hpo:23387143"},"spaceid":1197803173});
</script>
    
                                        
<!-- Begin Omniture Head -->
<script type="text/javascript">
    bN_cfg = {
        h: location.hostname,
        b: "b.aol.com",
        p: {
    "a_type": "",
    "a_value": "australia",
    "dL_dpt": "default",
    "dL_flid": "_",
    "dL_blogID": "3",
    "cobrand": "HuffPost",
    "cms_src": "AMP",
    "dL_cmsID": "bsd:23387143",
    "dL_author": "Amal",
    "dL_pubts": 1521160920000,
    "dL_tags": "asylum-seekers,news,@blog",
    "dL_vid": "video_novideo",
    "dL_ch": "au.hpmg"
}
    };

    s_265_account = "aolauhuffpo,aolanz";

    function runOmni() {
        s_265["pfxID"] = "hpo";
        s_265["prop16"] = "blog";
        s_265["channel"] = "au.hpmg";
        s_265["channelVideo"] = "au.hpmgvideo";
        s_265["prop1"] = "default";
        s_265["prop18"] = "";
        s_265["prop54"] = "blogsmith";
        s_265["prop9"] = "bsd:23387143";
        s_265["pageName"] = "Two Years On From The EU Refugee Deal, Thousands Are Still Trapped On Greek islands.";
        s_265["prop19"] = "asylum-seekers|news|@blog";
        s_265["prop22"] = "amal";
        s_265["prop23"] = "03-15-2018";
        s_265["prop65"] = "blogger_content";
        s_265["prop62"] = "video_novideo";
        s_265["prop45"] = "aws";
        s_265["linkInternalFilters"] = "javascript:,huffingtonpost.com.au";
        s_265["prop8"] = "bss:995";
        s_265["prop12"] = "https:\/\/www.huffingtonpost.com.au\/amal\/two-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143\/";
        
        s_265.t();
    }

    (function (d) {
        window.bN_ready = bN_ready;
        window.bN_ready.listeners = [];

        var s = d.createElement('script');
        s.src = "https://s.aolcdn.com/os/aol/beacon.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        if (s.addEventListener) {
            s.addEventListener("load", beaconLoaded, false);
        } else if (s.readyState) {
            s.onreadystatechange = beaconLoaded;
        }

        s = d.createElement('script');
        s.src = "https://s.aolcdn.com/os/aol/omniture-intl.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        ////////////////////

        function bN_ready(callback) {
            if (!window.bN_ready.listeners) {
                callback(window.bN);
            } else {
                window.bN_ready.listeners.push(callback);
            }
        }

        function beaconLoaded() {
            window.bN_ready.listeners.forEach(function(callback) {
                callback(window.bN);
            });

            window.bN_ready.listeners = null;
        }
    })(document);
</script>
<!-- End Omniture Head -->
                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1417461038565182";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-au locale-en_AU entry entry--blog">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                
            </div>
        
        
                <div id="AolTrafficInfo" data-blogid="995" data-postid="23387143"></div>
    
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
<div class="mobile-only">
    <nav class="mobile">
        <ul>
            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
            <li class="title">
                <a href="/"><img onerror="this.src='https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/logos/hp_mobile.png';this.onerror=null;" src="https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/logos/hp_mobile.svg"></a>
            </li>
            <li class="editions-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
        </ul>
    </nav>
    <div class="mobile-menu pane">
        <div class="pane-navigation-container">
            <a href="#mobile-topNav">
                <div class="pane-navigation-item pane-navigation-item-current">All Sections</div>
            </a>
        </div>

        <div class="pane-list-container">
            <div class="pane-window pane-window-current hamburger-panel">
                                                
                
                                                    
                <div id="mobile-topNav" class="hamburger-panel__block">
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/news/">
                                News
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/world/">
                                                    World
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/crime/">
                                                    Crime
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/weather/">
                                                    Weather
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/indigenous-australians/">
                                                    Indigenous Australia
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/reads/">
                                                    Reads
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/quirk/">
                                                    Laugh/Cry
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/climate/">
                                                    Climate Change
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/drugs/">
                                                    Drugs
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/society/">
                                                    Society
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/politics/">
                                Politics
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/us-politics/">
                                                    U.S. Politics
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/lgbtq/">
                                                    LGBTQ
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/entertainment/">
                                Entertainment
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/celebrity/">
                                                    Celebrity
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/television/">
                                                    Television
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/film/">
                                                    Film
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/music/">
                                                    Music
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/gaming/">
                                                    Gaming
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/sport/">
                                Sport
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/refresh/">
                                Refresh
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/health/">
                                                    Health
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/no-two-women/">
                                                    No Two Women
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sleep/">
                                                    Sleep
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/fitness/">
                                                    Fitness
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mindfulness/">
                                                    Mindfulness
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/relationships/">
                                                    Relationships
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/parenting/">
                                                    Parenting
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/work/">
                                                    How We Work
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/tech/">
                                Tech
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/science/">
                                                    Science
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/space/">
                                                    Space
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/blueprint/">
                                                    Blueprint
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/food/">
                                Food
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/cook/">
                                                    Cook
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/drink/">
                                                    Drink
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/christmas/">
                                                    Christmas
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/food-porn/">
                                                    Food Porn
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/eating-out/">
                                                    Eating Out
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="#">
                                MORE
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/world/">
                                                    World
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/video/">
                                                    Video
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/blog/">
                                                    Blog
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/health/">
                                                    Health
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/no-two-women/">
                                                    No Two Women
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/us-politics/">
                                                    U.S. Politics
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/whats-working/">
                                                    What&#039;s Working
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/christmas/">
                                                    Christmas
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/travel/">
                                                    Travel
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.com.au/extraordinary-journeys/">
                                                    Extraordinary Journeys
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/style/">
                                                    Style
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/life/">
                                                    Life
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/lgbtq">
                                                    LGBTQ
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/headstart/">
                                                    Headstart
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/work/">
                                                    How We Work
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/blueprint">
                                                    Blueprint
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/green">
                                                    Green
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/money/">
                                                    Money
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://news.huffingtonpost.com/h/t/17CBEF89E96C889E">
                                                    Newsletter
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/home/">
                                                    Home
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/quirk">
                                                    Laugh/Cry
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/reads">
                                                    Reads
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://itunes.apple.com/au/app/the-huffington-post/id306621789?mt=8">
                                                    iOS App
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://play.google.com/store/apps/details?id=com.huffingtonpost.android">
                                                    Android App
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                    
                    <div class="hamburger-panel__block">
                        <div class="hamburger-panel__block__content">
                            <ul class="hamburger-panel__list">
                                                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end Top Nav -->
            </div>

            <!-- Mobile Nav Footer -->
            <div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
                <ul class="pane-window__footer-list">
                    <li class="pane-window__footer-item">
                        <a class="pane-window__footer-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="mailto:mwfeedback@huffingtonpost.com">Feedback</a>
                    </li>
                </ul>
                <div class="pane-window__footer-info">
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="https://www.huffingtonpost.com.au/p/huffpost-australia-terms.html">Terms</a>
                    |
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="https://www.huffingtonpost.com.au/p/huffpost-australia-privacy-policy.html">Privacy Policy</a>

                    <p class="pane-window__footer-info-copy">COPYRIGHT</p>
                </div>
            </div>
            <!-- end Mobile Nav Footer -->
        </div>
    </div>
    <div class="editions-mobile">
        <ul class="unstyled">
                            <li>
                                                                                            <a href="http://m.huffpost.com/ar">
                            عربي (Arabic)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.com.au/">
                            Australia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/br">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/ca">
                            Canada
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/de">
                            Deutschland
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/es">
                            España
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/fr">
                            France
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/gr">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/in">
                            India
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/it">
                            Italia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/jp">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/kr">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/mg">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.com.mx/">
                            México
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/qc">
                            Québec (en français)
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.co.za/">
                            South Africa
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/uk">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/us">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>

            <div class="inner-container row">

                <div class="desktop-only">

                                                                

<header id="desktop__main_header" class="header js-header" >
    <div class="header__content">

        <div class="header__item header__editions">
    <div class="editions js-edition-button">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">AU</div>
        </div>

                                                                                                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AR" data-beacon='{"p":{"lnid": "AR"}}'>
                            عربي (Arabic)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=BR" data-beacon='{"p":{"lnid": "BR"}}'>
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=CA" data-beacon='{"p":{"lnid": "CA"}}'>
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=DE" data-beacon='{"p":{"lnid": "DE"}}'>
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ES" data-beacon='{"p":{"lnid": "ES"}}'>
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=FR" data-beacon='{"p":{"lnid": "FR"}}'>
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=GR" data-beacon='{"p":{"lnid": "GR"}}'>
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IN" data-beacon='{"p":{"lnid": "IN"}}'>
                            India
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IT" data-beacon='{"p":{"lnid": "IT"}}'>
                            Italia
                        </a>
                    </li>
                
            </div>
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=JP" data-beacon='{" p":{" lnid":" JP "}}'>
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=KR" data-beacon='{" p":{" lnid":" KR "}}'>
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MG" data-beacon='{" p":{" lnid":" MG "}}'>
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MX" data-beacon='{" p":{" lnid":" MX "}}'>
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=QC" data-beacon='{" p":{" lnid":" QC "}}'>
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ZA" data-beacon='{" p":{" lnid":" ZA "}}'>
                            South Africa
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=UK" data-beacon='{" p":{" lnid":" UK "}}'>
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=US" data-beacon='{" p":{" lnid":" US "}}'>
                            United States
                        </a>
                    </li>
                
            </div>
        </div>
    </div>
</div>

        <div class="header__item header__logo">
                            <a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook"
           data-beacon='{"p":{"lnid":"facebook"}}'
           href="https://www.facebook.com/HuffPostAustralia"
           data-social-overlay="top-nav__facebook-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter"
           data-beacon='{"p":{"lnid":"twitter"}}'
           href="https://twitter.com/HuffPostAU"
           data-social-overlay="top-nav__twitter-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram"
           data-beacon='{"p":{"lnid":"instagram"}}'
           href="https://www.instagram.com/huffpostau/"
           data-social-overlay="top-nav__instagram-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--pinterest icon-Social_Pinterest"
           data-beacon='{"p":{"lnid":"pinterest"}}'
           href="https://au.pinterest.com/huffpostau"
           data-social-overlay="top-nav__pinterest-overlay"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--news::after,
            .nav__item--news .dropdown {
                border-bottom: 5px solid #ff0000;
            }
            .nav__item--news .dropdown__column__row--link:hover {
                background: #ff0000;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--news "
             data-edition="australia"
             data-s-type="section"
             data-s-value="news"
             data-beacon='{"p":{"lnid":"australia-news"}}'
        >
            <a class="nav__item__link" href="/news/">News</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fworld%2F","lnid":"world","mpid":"1.1"}}'
                                          href="/world/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">World</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fcrime%2F","lnid":"news/crime","mpid":"1.2"}}'
                                          href="/news/crime/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Crime</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fweather%2F","lnid":"news/weather","mpid":"1.3"}}'
                                          href="/news/weather/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Weather</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Findigenous-australians%2F","lnid":"news/indigenous-australians","mpid":"1.4"}}'
                                          href="/news/indigenous-australians/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Indigenous Australia</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Freads%2F","lnid":"news/reads","mpid":"1.5"}}'
                                          href="/news/reads/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Reads</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fquirk%2F","lnid":"news/quirk","mpid":"2.1"}}'
                                          href="/news/quirk/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Laugh/Cry</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fclimate%2F","lnid":"news/climate","mpid":"2.2"}}'
                                          href="/news/climate/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Climate Change</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fdrugs%2F","lnid":"news/drugs","mpid":"2.3"}}'
                                          href="/news/drugs/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Drugs</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fsociety%2F","lnid":"news/society","mpid":"2.4"}}'
                                          href="/news/society/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Society</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/amal/two-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Two Years On From The EU Refugee Deal, Thousands Are Still Trapped On Greek islands.</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/josh-butler/if-australia-takes-in-south-africans-we-can-t-ignore-the-rohingya_a_23387122/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">If Australia Takes In South Africans, We Can’t Ignore The Rohingya</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/03/15/sky-news-host-calls-for-south-africa-to-be-banned-from-sport-over-farm-seizures_a_23387096/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Sky News Host Calls For South Africa To Be Banned From Sport Over Farm Seizures</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/03/15/south-africa-slams-duttons-plan-to-fast-track-visas-for-white-farmers_a_23387092/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">South Africa Slams Dutton&#039;s Plan To Fast-Track Visas For White Farmers</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--politics::after,
            .nav__item--politics .dropdown {
                border-bottom: 5px solid #999999;
            }
            .nav__item--politics .dropdown__column__row--link:hover {
                background: #999999;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politics "
             data-edition="australia"
             data-s-type="section"
             data-s-value="politics"
             data-beacon='{"p":{"lnid":"australia-politics"}}'
        >
            <a class="nav__item__link" href="/politics/">Politics</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fus-politics%2F","lnid":"news/us-politics","mpid":"1.1"}}'
                                          href="/news/us-politics/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">U.S. Politics</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Flgbtq%2F","lnid":"news/lgbtq","mpid":"2.1"}}'
                                          href="/news/lgbtq/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">LGBTQ</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/03/16/australian-refugee-groups-slam-plan-to-cherry-pick-white-south-africans_a_23387115/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Australian Refugee Groups Slam Plan To &#039;Cherry Pick&#039; White South Africans</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/03/15/sky-news-host-calls-for-south-africa-to-be-banned-from-sport-over-farm-seizures_a_23387096/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Sky News Host Calls For South Africa To Be Banned From Sport Over Farm Seizures</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/03/15/south-africa-slams-duttons-plan-to-fast-track-visas-for-white-farmers_a_23387092/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">South Africa Slams Dutton&#039;s Plan To Fast-Track Visas For White Farmers</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/03/14/australia-explores-visas-for-white-south-african-farmers-facing-violence-report_a_23385973/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Australia Explores Visas For White South African Farmers Facing Violence: Report</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--entertainment::after,
            .nav__item--entertainment .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--entertainment .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--entertainment "
             data-edition="australia"
             data-s-type="section"
             data-s-value="entertainment"
             data-beacon='{"p":{"lnid":"australia-entertainment"}}'
        >
            <a class="nav__item__link" href="/entertainment/">Entertainment</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fcelebrity%2F","lnid":"news/celebrity","mpid":"1.1"}}'
                                          href="/news/celebrity/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Celebrity</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Ftelevision%2F","lnid":"news/television","mpid":"1.2"}}'
                                          href="/news/television/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Television</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Ffilm%2F","lnid":"news/film","mpid":"1.3"}}'
                                          href="/news/film/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Film</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fmusic%2F","lnid":"news/music","mpid":"2.1"}}'
                                          href="/news/music/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Music</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fgaming%2F","lnid":"news/gaming","mpid":"2.2"}}'
                                          href="/news/gaming/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Gaming</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/03/15/the-internet-is-hailing-harry-styles-new-song-as-a-bisexual-anthem_a_23387039/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">The Internet Is Hailing Harry Styles&#039; New Song As A &#039;Bisexual Anthem&#039;</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/03/15/love-simon-star-nick-robinson-says-brother-came-out-during-filming_a_23387035/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">&#039;Love, Simon&#039; Star Nick Robinson Says Brother Came Out During Filming</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/03/15/rihanna-blasts-snapchat-ad-that-made-light-of-chris-brown-assaulting-her_a_23387032/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Rihanna Blasts Snapchat Ad That Made Light Of Chris Brown Assaulting Her</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/03/14/rose-leslie-kicks-kit-harington-out-of-the-house-for-a-super-relatable-reason_a_23385961/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Rose Leslie Kicks Kit Harington Out Of The House For A Super Relatable Reason</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--sport::after,
            .nav__item--sport .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--sport .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--sport "
             data-edition="australia"
             data-s-type="section"
             data-s-value="sport"
             data-beacon='{"p":{"lnid":"australia-sport"}}'
        >
            <a class="nav__item__link" href="/sport/">Sport</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/03/04/olympian-adam-rippons-oscar-tux-and-harness-are-gold-medal-worthy_a_23376756/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Olympian Adam Rippon&#039;s Oscar Tux And Harness Are Gold Medal-Worthy</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/03/04/someone-gave-shaun-whites-gold-medal-run-the-super-mario-treatment_a_23376602/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Someone Gave Shaun White&#039;s Gold Medal Run The Super Mario Treatment</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/02/25/this-squirrel-just-cheated-death-on-the-olympic-snowboarding-course_a_23370648/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">This Squirrel Just Cheated Death On The Olympic Snowboarding Course</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/02/25/wrong-turn-costs-austrian-cross-country-skier-an-olympic-medal_a_23370646/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Wrong Turn Costs Austrian Cross-Country Skier An Olympic Medal</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--refresh::after,
            .nav__item--refresh .dropdown {
                border-bottom: 5px solid #00bfff;
            }
            .nav__item--refresh .dropdown__column__row--link:hover {
                background: #00bfff;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--refresh "
             data-edition="australia"
             data-s-type="section"
             data-s-value="refresh"
             data-beacon='{"p":{"lnid":"australia-refresh"}}'
        >
            <a class="nav__item__link" href="/refresh/">Refresh</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fhealth%2F","lnid":"health","mpid":"1.1"}}'
                                          href="/health/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Health</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fno-two-women%2F","lnid":"news/no-two-women","mpid":"1.2"}}'
                                          href="/news/no-two-women/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">No Two Women</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fsleep%2F","lnid":"news/sleep","mpid":"1.3"}}'
                                          href="/news/sleep/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Sleep</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Ffitness%2F","lnid":"news/fitness","mpid":"1.4"}}'
                                          href="/news/fitness/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Fitness</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fmindfulness%2F","lnid":"news/mindfulness","mpid":"2.1"}}'
                                          href="/news/mindfulness/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mindfulness</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Frelationships%2F","lnid":"news/relationships","mpid":"2.2"}}'
                                          href="/news/relationships/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Relationships</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fparenting%2F","lnid":"news/parenting","mpid":"2.3"}}'
                                          href="/news/parenting/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Parenting</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fwork%2F","lnid":"news/work","mpid":"2.4"}}'
                                          href="/news/work/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">How We Work</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/01/16/trumps-doctor-dismisses-questions-about-mental-stability-stresses-excellent-health_a_23335244/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Trump&#039;s Doctor Dismisses Questions About Mental Stability, Stresses &#039;Excellent&#039; Health</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/kirstin-chaplin/what-ive-learned-from-a-year-without-alcohol_a_23322136/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">What I&#039;ve Learned From A Year Without Alcohol</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/01/02/common-gym-mistakes-stopping-you-from-reaching-your-goals_a_23322130/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Common Gym Mistakes Stopping You From Reaching Your Goals</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2017/12/21/18-realistic-ways-to-become-a-happier-more-chill-person-in-2018_a_23314705/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">18 Realistic Ways To Become A Happier, More Chill Person In 2018</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--tech::after,
            .nav__item--tech .dropdown {
                border-bottom: 5px solid #000000;
            }
            .nav__item--tech .dropdown__column__row--link:hover {
                background: #000000;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--tech "
             data-edition="australia"
             data-s-type="section"
             data-s-value="tech"
             data-beacon='{"p":{"lnid":"australia-tech"}}'
        >
            <a class="nav__item__link" href="/tech/">Tech</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fscience%2F","lnid":"news/science","mpid":"1.1"}}'
                                          href="/news/science/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Science</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fspace%2F","lnid":"news/space","mpid":"1.2"}}'
                                          href="/news/space/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Space</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fblueprint%2F","lnid":"news/blueprint","mpid":"2.1"}}'
                                          href="/news/blueprint/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Blueprint</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/03/15/what-is-fortnite-what-is-battle-royale-and-is-it-available-on-xbox-one-and-ps4_a_23387065/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">What Is Fortnite? What Is Battle Royale And Is It Available On Xbox One And PS4?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/03/15/fortnite-battle-royale-mode-launching-on-ios-and-android_a_23387063/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Fortnite Battle Royale Mode Launching On iOS And Android</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/03/15/this-is-what-it-s-like-to-be-a-passenger-in-a-driverless-taxi_a_23386190/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">This Is What It’s Like To Be A Passenger In A Driverless Taxi</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/03/13/this-10-000-3d-printed-home-could-provide-cheap-housing-for-millions_a_23384947/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">This $10,000 3D Printed Home Could Provide Cheap Housing For Millions</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--food::after,
            .nav__item--food .dropdown {
                border-bottom: 5px solid #804000;
            }
            .nav__item--food .dropdown__column__row--link:hover {
                background: #804000;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--food "
             data-edition="australia"
             data-s-type="section"
             data-s-value="food"
             data-beacon='{"p":{"lnid":"australia-food"}}'
        >
            <a class="nav__item__link" href="/food/">Food</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fcook%2F","lnid":"news/cook","mpid":"1.1"}}'
                                          href="/news/cook/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cook</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fdrink%2F","lnid":"news/drink","mpid":"1.2"}}'
                                          href="/news/drink/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Drink</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fchristmas%2F","lnid":"news/christmas","mpid":"1.3"}}'
                                          href="/news/christmas/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Christmas</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Ffood-porn%2F","lnid":"news/food-porn","mpid":"2.1"}}'
                                          href="/news/food-porn/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Food Porn</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Feating-out%2F","lnid":"news/eating-out","mpid":"2.2"}}'
                                          href="/news/eating-out/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Eating Out</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/03/15/so-thats-why-we-call-pizza-margherita_a_23386193/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">So THAT&#039;S Why We Call Pizza &#039;Margherita&#039;</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/03/06/watch-this-australian-man-go-swimming-in-a-huge-pit-of-beer-cans_a_23378965/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Watch This Australian Man Go Swimming In A Huge Pit Of Beer Cans</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/02/12/parents-are-boycotting-the-new-peter-rabbit-movie-over-allergies-joke_a_23359807/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Parents Are Boycotting The New &#039;Peter Rabbit&#039; Movie Over Allergies Joke</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.huffingtonpost.com.au/2018/02/06/pepsico-backpedals-after-suggesting-doritos-for-women_a_23354882/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">PepsiCo Backpedals After Suggesting Doritos For Women</div></a></div>
                        </div>
                    </div>
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">MORE</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/"></a>
</div>

    


    
                        
                        
                        
                    
    
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
        
    
        


    <div class="js-more-menu more-menu desktop-only">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/world/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-world"}}'
                                >
                                    World
                                </a>
                                                                                                                <a href="/video/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-video"}}'
                                >
                                    Video
                                </a>
                                                                                                                <a href="/blog/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-blog"}}'
                                >
                                    Blog
                                </a>
                                                                                                                <a href="/health/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-health"}}'
                                >
                                    Health
                                </a>
                                                                                                                <a href="/news/no-two-women/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-no-two-women"}}'
                                >
                                    No Two Women
                                </a>
                                                                                                                <a href="/news/us-politics/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-u-s-politics"}}'
                                >
                                    U.S. Politics
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/whats-working/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-what-s-working"}}'
                                >
                                    What&#039;s Working
                                </a>
                                                                                                                <a href="/news/christmas/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-christmas"}}'
                                >
                                    Christmas
                                </a>
                                                                                                                <a href="/travel/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-travel"}}'
                                >
                                    Travel
                                </a>
                                                                                                                <a href="http://projects.huffingtonpost.com.au/extraordinary-journeys/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-extraordinary-journeys"}}'
                                >
                                    Extraordinary Journeys
                                </a>
                                                                                                                <a href="/style/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-style"}}'
                                >
                                    Style
                                </a>
                                                                                                                <a href="/life/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-life"}}'
                                >
                                    Life
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/lgbtq" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-lgbtq"}}'
                                >
                                    LGBTQ
                                </a>
                                                                                                                <a href="/news/headstart/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-headstart"}}'
                                >
                                    Headstart
                                </a>
                                                                                                                <a href="/news/work/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-how-we-work"}}'
                                >
                                    How We Work
                                </a>
                                                                                                                <a href="/news/blueprint" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-blueprint"}}'
                                >
                                    Blueprint
                                </a>
                                                                                                                <a href="/green" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-green"}}'
                                >
                                    Green
                                </a>
                                                                                                                <a href="/news/money/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-money"}}'
                                >
                                    Money
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="http://news.huffingtonpost.com/h/t/17CBEF89E96C889E" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-newsletter"}}'
                                >
                                    Newsletter
                                </a>
                                                                                                                <a href="/news/home/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-home"}}'
                                >
                                    Home
                                </a>
                                                                                                                <a href="/news/quirk" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-laugh-cry"}}'
                                >
                                    Laugh/Cry
                                </a>
                                                                                                                <a href="/news/reads" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-reads"}}'
                                >
                                    Reads
                                </a>
                                                                                                                <a href="http://itunes.apple.com/au/app/the-huffington-post/id306621789?mt=8" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-ios-app"}}'
                                >
                                    iOS App
                                </a>
                                                                                                                <a href="http://play.google.com/store/apps/details?id=com.huffingtonpost.android" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-android-app"}}'
                                >
                                    Android App
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                    </div> <!-- /.more-menu__content -->
    </div> <!-- /.more-menu -->

    </nav>
</header>                                    </div>
                                                                                                                        <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad-leaderboard-flex ad_spot desktop-only">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');
  // disableQueue: ""
 
  window.modulousQueue.add(function(){
  
    
      
        waitForGlobal('htmlAdWH', function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '963871989';
          try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "fc"; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }
          
          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;  
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });
              
          adSetInView('0');
        }); // wFG:htmlAdWH
      
    
   });  //modulous queue closing
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                            
                    <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                
    
                    
            <div class="page__content">
            


<header class="entry__header" data-beacon='{"p":{"mnid":"headline"}}'>
            <div class="author-byline">
            
    
    <ul class="author-list ">
                    <li class="author-card">
                                                        <div class="author-card__headshot" style="background-image: url(https://o.aolcdn.com/images/dims?quality=80&thumbnail=40%2C40&image_uri=&client=cbc79c14efcebee57402&signature=8dc5100993bd60c99023985ccbc6cf877a5dc48e);"></div>
                
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" data-beacon='{"p":{"lnid":"author"}}' href="/author/amal">
                                                             <span class="author-card__details__name">
                                    Amal
                                </span>
                                                    </a>
                    </span>
                    <span class="author-card__microbio desktop-only">
                        
                    </span>
                </div>
            </li>
            </ul>
        </div>

        <span class="entry-eyebrow">THE BLOG</span>
    
    <div class="headline">
        <h1 class="headline__title">Two Years On From The EU Refugee Deal, Thousands Are Still Trapped On Greek islands.</h1>
        <h2 class="headline__subtitle">These places are no place for people.</h2>    </div>

    <div class="share-bar share-bar--sticky desktop-only" data-beacon='{"p":{"mnid":"headline_share_bar"}}'>
        <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.com.au%2Famal%2Ftwo-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Famal%2Ftwo-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143%2F&text=Two%20Years%20On%20From%20The%20EU%20Refugee%20Deal%2C%20Thousands%20Are%20Still%20Trapped%20On%20Greek%20islands." target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F8b609c6b94378f4cf4a45c904428731f%2F206218822%2F180309_Syrian%2Brefugee%2BAmal%2Bon%2BLesvos%2BIsland%252C%2BGreece_Oxfam-Maartje%2BGeels%2B1.jpg&client=cbc79c14efcebee57402&signature=8a1020840bfdae6e0f67ba8262e160721f4089e7" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Famal%2Ftwo-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Two%20Years%20On%20From%20The%20EU%20Refugee%20Deal%2C%20Thousands%20Are%20Still%20Trapped%20On%20Greek%20islands.&body=Article: https%3A%2F%2Fwww.huffingtonpost.com.au%2Famal%2Ftwo-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143%2F" target="_blank"></a></li><li class="bN sms share-bar__item" data-beacon='{"p":{"lnid":"sms","mpid":5}}'><a class="share-bar__item-link icon-Social_SMS" href="sms:?body=https%3A%2F%2Fwww.huffingtonpost.com.au%2Famal%2Ftwo-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143%2F" target="_blank"></a></li><li class="bN whatsapp share-bar__item" data-beacon='{"p":{"lnid":"whatsapp","mpid":6}}'><a class="share-bar__item-link icon-Social_WhatsApp" data-action="share/whatsapp/share"  href="whatsapp://send?text=https%3A%2F%2Fwww.huffingtonpost.com.au%2Famal%2Ftwo-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143%2F" target="_blank"></a></li><li class="bN tumblr share-bar__item" data-beacon='{"p":{"lnid":"tumblr","mpid":7}}'><a class="share-bar__item-link icon-Social_Tumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Famal%2Ftwo-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143%2F&name=Two%20Years%20On%20From%20The%20EU%20Refugee%20Deal%2C%20Thousands%20Are%20Still%20Trapped%20On%20Greek%20islands." target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Famal%2Ftwo-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143%2F" target="_blank"></a></li></ul></script>

        <ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.com.au%2Famal%2Ftwo-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Famal%2Ftwo-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143%2F&text=Two%20Years%20On%20From%20The%20EU%20Refugee%20Deal%2C%20Thousands%20Are%20Still%20Trapped%20On%20Greek%20islands." target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F8b609c6b94378f4cf4a45c904428731f%2F206218822%2F180309_Syrian%2Brefugee%2BAmal%2Bon%2BLesvos%2BIsland%252C%2BGreece_Oxfam-Maartje%2BGeels%2B1.jpg&client=cbc79c14efcebee57402&signature=8a1020840bfdae6e0f67ba8262e160721f4089e7" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Famal%2Ftwo-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143%2F" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Famal%2Ftwo-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Two%20Years%20On%20From%20The%20EU%20Refugee%20Deal%2C%20Thousands%20Are%20Still%20Trapped%20On%20Greek%20islands.&body=Article: https%3A%2F%2Fwww.huffingtonpost.com.au%2Famal%2Ftwo-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143%2F" target="_blank"></a></li></ul></div>

                
            <div class="timestamp">
            <span class="timestamp__date--published">16/03/2018 11:42 AM AEDT</span>
            |
            <span class="timestamp__date--modified">
                <strong>Updated</strong>
                11 hours ago
            </span>
        </div>
    
    </header>

                    </div>
    
                <div class="page__content">
                        
    <div class="page__content__row row--no-border">
                    <div class="col col--body-center">
                <div class="entry__below-entry">
                                            <article class="entry__content ">
    
        
        
    
        
        
        
                        
                                                    
            <div class="top-media" data-beacon='{"p":{"mnid":"top_media"}}'>
                <div class="top-media__image image">
                    <img class="image__src" src="https://o.aolcdn.com/images/dims3/GLOB/crop/2048x1026+0+171/resize/630x315!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F8b609c6b94378f4cf4a45c904428731f%2F206218822%2F180309_Syrian%2Brefugee%2BAmal%2Bon%2BLesvos%2BIsland%252C%2BGreece_Oxfam-Maartje%2BGeels%2B1.jpg">
                    <div class="image__credit">
                        Supplied
                    </div>
                    <div class="image__caption">
                        
                    </div>
                </div>
            </div>

            
    <div class="entry__body" data-part="contents">

            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

        <div class="post-contents">
                                                                        
            
                            <p>Spring warms our hearts and our bodies. Moria, the refugee camp on Lesvos where I lived when I arrived in Europe, however, is cold and prison-like. The tents did not provide cover from the harsh winter wind or the freezing rain.</p>
                                
                                                                        <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    <p>Lesvos is a beautiful Greek island, but the camp is hell. I invite all European politicians to visit us, to witness our hardship and our hunger; to see what it feels like when your fate is in the hands of others.</p>
                                
                                                                                                                    <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    <p>But you will also see that this situation can change: more humane migration policies can help us, they can give people here the protection and support they need and deserve.</p>
                                
                                            <p>My story is similar to those of millions of other refugees from Syria and other countries. Conflict and persecution has torn our families apart, we had to leave our belongings behind, and our beautiful cities are no longer recognizable. We fled to survive and when we reached safety we were stopped and told to wait in inhumane conditions. That waiting has become living.</p>
                                
                                                                        <!-- entry_paragraph_3_ad -->
    <div id="entry_paragraph_3" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    <p>I have been in Lesvos for seven months now, and there is only one thing I can be certain of: I will be stuck here for a long time. I have requested asylum in Europe, but the next hearing for my case is 18 months away.</p>
                                                                    
                                                                        <!-- entry_paragraph_4_ad -->
    <div id="entry_paragraph_4" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    <p>And again, I am not the exception. There are 13,000 refugees stuck on Greek islands. We are unable to restart our lives, or even truly live them. We sleep in tents and other shelters that are too cold in winter and too hot in summer. We wait in long lines to receive food. We shower in clogged, flooded bathrooms that are not safe for women and girls.</p>
                                
                                                                                                                                            <p>While asylum seekers like me are waiting for their cases to be heard, our future is slipping away.</p>
                                
                                            <p>Every day I dream of going back home. But the place I call home is in ruins. When I think of home I think of my daily routine of working in a hospital in the morning and teaching English to my students in the afternoon. I think of picnics in the park with my family over the weekends. Or just walking around Damascus with friends. I was born and raised there; it used to be such a beautiful place. These are just memories now.</p>
                                
                                                                                                                                            <p>Being a refugee is not a choice. I am stuck in Lesvos because Syria is not safe. Years of relentless fighting have left me with no other choice but to stay here so I can stay alive.</p>
                                
                                            <p>If you are trapped on the Greek islands, you are lost. Just look at Moria: it's an overcrowded place with more than 5000 people, and there is no information on how we can move on with our lives. Nobody tells you anything. You need a doctor, a lawyer, or simply a translator? Good luck! Even simple things, like finding out the opening hours of an office to get your documents is difficult. To receive the support you need, or information about your rights, you have to rely on hearsay or wait until you have a moment with a busy overworked official who knows as much as I do. Nobody is sure what is true and what is not.</p>
                                
                                                                                                                                            <p>All of this led me to decide that I want to make a difference by helping those around me. I followed a training with an NGO on how to assist people in the same situation as I am and provide them with the information they desperately need on their rights and options. Many people do not know that they have the right to consult a lawyer to navigate the complex asylum process &ndash; so I help them connect to people that can help. Or if someone needs a doctor and there is nobody to translate, I accompany them.</p>
                                
                                                                                                                                            <p>I will keep volunteering in the Moria camp as long as people are trapped here. Helping the people here &ndash; my neighbours &ndash; gives me strength. This work helps me in these difficult times.</p>
                                
                                            <p>But I am &ndash; we all are &ndash; trapped on Lesvos following the EU's deal with Turkey, which was struck exactly two years ago. Since the deal entered into effect, Greece forces asylum seekers to stay on the island instead of being able to request asylum on the mainland or elsewhere in Europe.</p>
                                
                                                                                                                                            <p>This policy has one main goal: to stop people from seeking asylum in Europe. But European leaders seem to have forgotten that we are people. They overlook the fact that a handful of bathrooms cannot be shared by the thousands who live in these overcrowded camps. That women and children face a real risk of sexual violence, abuse and harassment when they are forced to live in tents.</p>
                                
                                                                                                                                            <p>European leaders dismiss the fact that they could manage migration fairly and compassionately, if they wanted to.</p>
                                
                                            <p>I have witnessed so much suffering since I arrived in Europe. The EU policies seem to focus only on sending people back to where they come from.</p>
                                
                                                                                                                                            <p>If politicians came to visit Moria, I would ask them why they believe in policies that lead to overcrowded camps and insecurity for women and children. If European leaders came to visit Moria, I would ask them if they really think Moria is a place for people like me, like them.</p>
                                
                                                                                                                                            <p><em>Amal, 47 years old, is from Damascus, Syria. She has fled the conflict in her home country and requested asylum in Greece. She is currently living on the Greek island of Lesvos where she arrived after passing through Turkey.</em></p>
                                
                                                                                                                                            
                                
                                    </div>

        
                    <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    
</div>
        
        
        <div class="tag-cloud" data-beacon='{"p":{"mnid":"more"}}'>
            <span class="tag-more">MORE:</span><a class="tag" data-beacon='{"p":{"mpid":0, "lnid":"asylum-seekers"}}' href="/news/asylum-seekers/">asylum-seekers</a><a class="tag" data-beacon='{"p":{"mpid":1, "lnid":"news"}}' href="/news/news/">News</a></div>

                
        <div class="modal hidden" data-beacon='{"p":{"mlid":"modal","mnid":"slideshow"}}' id="modal">
	<i class="modal__close bN icon-close-x" data-beacon='{"p":{"lnid":"close"}}'></i>
	<div class="modal__content">
	</div>
</div>
                    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</article>


                    
                                                                        <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    
</div>                                                    
    <div class="entry-recirc-mod" data-beacon='{"p":{"mnid":"entry_recirc_mod"}}'>
        <h3>
            More On This Topic
        </h3>

                
                    <ul>
                                    <li>
                        <span class="post-image">
                            <h2 class="entry-recirc__title">
                                <span class="card__label__text">
                                    Politics
                                </span>
                            </h2>
                            <a href="/2018/03/16/australian-refugee-groups-slam-plan-to-cherry-pick-white-south-africans_a_23387115/">
                                                                                                                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=185%2C135&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F82a0b63d1a0996e5e32bb741bdb08beb%2F204155256%2FRTX2CJ9N.jpeg&client=cbc79c14efcebee57402&signature=d434e9fb4e0fe7de13140b11e82d91ad178e5124">
                            </a>
                        </span>
                        <span class="post-title">
                            <a href="/2018/03/16/australian-refugee-groups-slam-plan-to-cherry-pick-white-south-africans_a_23387115/">Australian Refugee Groups Slam Plan To &#039;Cherry Pick&#039; White South Africans</a>
                        </span>
                    </li>
                                    <li>
                        <span class="post-image">
                            <h2 class="entry-recirc__title">
                                <span class="card__label__text">
                                    News
                                </span>
                            </h2>
                            <a href="/josh-butler/if-australia-takes-in-south-africans-we-can-t-ignore-the-rohingya_a_23387122/">
                                                                                                                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=185%2C135&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F5069e56e9c2029ba7f72d8e093fe84cd%2F206218804%2FRTX4HJCB.jpeg&client=cbc79c14efcebee57402&signature=cb22e23d1b10d031efb5e234cc03c64f66c3a66a">
                            </a>
                        </span>
                        <span class="post-title">
                            <a href="/josh-butler/if-australia-takes-in-south-africans-we-can-t-ignore-the-rohingya_a_23387122/">If Australia Takes In South Africans, We Can’t Ignore The Rohingya</a>
                        </span>
                    </li>
                                    <li>
                        <span class="post-image">
                            <h2 class="entry-recirc__title">
                                <span class="card__label__text">
                                    Politics
                                </span>
                            </h2>
                            <a href="/2018/03/15/sky-news-host-calls-for-south-africa-to-be-banned-from-sport-over-farm-seizures_a_23387096/">
                                                                                                                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=185%2C135&image_uri=http%3A%2F%2Fhss-prod.hss.aol.com%2Fhss%2Fstorage%2Fmidas%2F2e6ab9bea24c0e66375089c0076a0430%2F203833604%2F527393646.jpg&client=cbc79c14efcebee57402&signature=d81ea1357b1d2e185e835e64694004f3269e82f6">
                            </a>
                        </span>
                        <span class="post-title">
                            <a href="/2018/03/15/sky-news-host-calls-for-south-africa-to-be-banned-from-sport-over-farm-seizures_a_23387096/">Sky News Host Calls For South Africa To Be Banned From Sport Over Farm Seizures</a>
                        </span>
                    </li>
                            </ul>
                    <ul>
                                    <li>
                        <span class="post-image">
                            <h2 class="entry-recirc__title">
                                <span class="card__label__text">
                                    Politics
                                </span>
                            </h2>
                            <a href="/2018/03/15/south-africa-slams-duttons-plan-to-fast-track-visas-for-white-farmers_a_23387092/">
                                                                                                                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=185%2C135&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F355169fd16b589e16cc42f13b0b82d17%2F204303391%2F527393780.jpg&client=cbc79c14efcebee57402&signature=bef31698088e175f02fec141b3e2115d9c270ba5">
                            </a>
                        </span>
                        <span class="post-title">
                            <a href="/2018/03/15/south-africa-slams-duttons-plan-to-fast-track-visas-for-white-farmers_a_23387092/">South Africa Slams Dutton&#039;s Plan To Fast-Track Visas For White Farmers</a>
                        </span>
                    </li>
                                    <li>
                        <span class="post-image">
                            <h2 class="entry-recirc__title">
                                <span class="card__label__text">
                                    News
                                </span>
                            </h2>
                            <a href="/2018/03/15/ex-mlb-prospect-cut-by-team-after-video-of-him-beating-girlfriend-surfaces_a_23387041/">
                                                                                                                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=185%2C135&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5aaa8bbd1e0000fb077aec99.png&client=cbc79c14efcebee57402&signature=fc38be4c8b90c5d42962137df903b51cd3a26f28">
                            </a>
                        </span>
                        <span class="post-title">
                            <a href="/2018/03/15/ex-mlb-prospect-cut-by-team-after-video-of-him-beating-girlfriend-surfaces_a_23387041/">Ex-MLB Prospect Cut By Team After Video Of Him Beating Girlfriend Surfaces</a>
                        </span>
                    </li>
                                    <li>
                        <span class="post-image">
                            <h2 class="entry-recirc__title">
                                <span class="card__label__text">
                                    News
                                </span>
                            </h2>
                            <a href="/2018/03/15/horrifying-videos-show-racist-mums-how-to-vandalise-a-mosque_a_23386192/">
                                                                                                                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=185%2C135&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5aa9a54f2000007d06eb1ee4.png%3Fcache%3DbcejE8zmwY&client=cbc79c14efcebee57402&signature=38ba6a65925b3d9a64fe82918d9fcc6219fd49b8">
                            </a>
                        </span>
                        <span class="post-title">
                            <a href="/2018/03/15/horrifying-videos-show-racist-mums-how-to-vandalise-a-mosque_a_23386192/">Horrifying Videos Show Racist Mums How To Vandalise A Mosque</a>
                        </span>
                    </li>
                            </ul>
            </div>
    <!-- ads_below_entry_base -->
<div id="modulous_below_entry_base" class="ad-below-entry-base ad_spot desktop-only">
    
</div>
                                            
                </div>
            </div>
        
                                                    <div class="col col--body-right" data-beacon='{"p":{"mlid":"col3"}}'>
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');
  // disableQueue: ""
 
  window.modulousQueue.add(function(){
  
    
      
        waitForGlobal('htmlAdWH', function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '963871990';
          try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }
          
          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;  
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });
              
          adSetInView('0');
        }); // wFG:htmlAdWH
      
    
   });  //modulous queue closing
}());
</script></div>
</div>                                                                                                                                                                        <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    
        

    <div id="right-rail-trending">
        <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page" data-beacon='{"p":{"mlid":"trending"}}'>
            <div class="recirc__zone__title">
                <h3 class="recirc__title trending">
                    Trending
                </h3>
            </div><div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"21659944","mpid":0'>
                            <div class="card__content">
                                <a class="card__image" href="/2017/01/21/60-celebrity-couples-who-have-been-together-forever_a_21659944/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/1145x1144+376+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fi.huffpost.com%2Fgen%2F5016476%2Fimages%2Fh-TOM-HANKS-RITA-WILSON-2048x1144.jpg">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/01/21/60-celebrity-couples-who-have-been-together-forever_a_21659944/">60 Celebrity Couples Who Have Been Together FOREVER</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"21455380","mpid":1'>
                            <div class="card__content">
                                <a class="card__image" href="/2016/08/19/heidi-klum-would-like-you-to-look-at-this-necklace-in-her-toples_a_21455380/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/150x150/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ff290e6cc9549268a1bf992a10ef9cd57%2F204103966%2F577709614.jpg">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2016/08/19/heidi-klum-would-like-you-to-look-at-this-necklace-in-her-toples_a_21455380/">Heidi Klum Would Like You To Look At This Necklace In Her Topless Pics</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"21397031","mpid":2'>
                            <div class="card__content">
                                <a class="card__image" href="/2016/06/17/meow-ludo-disco-gamma-meow-meow-really-wants-you-to-care-about-s_a_21397031/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/150x150/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F587eabacbfbac82a9524ca0ba309a146%2F203964125%2FMeow%2BMeow.jpg">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2016/06/17/meow-ludo-disco-gamma-meow-meow-really-wants-you-to-care-about-s_a_21397031/">His Name Is &#039;Meow-Ludo Disco Gamma Meow-Meow&#039;. But He Really Wants You To Care About Science.</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23385952","mpid":3'>
                            <div class="card__content">
                                <a class="card__image" href="/2018/03/14/these-memes-say-everything-youve-been-thinking-about-the-royal-familys-style_a_23385952/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/2408x2404+0+10/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5aa84a641f0000180316a41b.jpeg%3Fcache%3DiPZwlU9vTo">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2018/03/14/these-memes-say-everything-youve-been-thinking-about-the-royal-familys-style_a_23385952/">These Memes Say Everything You&#039;ve Been Thinking About The Royal Family&#039;s Style</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23286692","mpid":4'>
                            <div class="card__content">
                                <a class="card__image" href="/2017/11/23/british-nobility-titles-explained-what-to-know-about-the-u-k-peerage-system_a_23286692/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/2016x2015+435+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F587be02c49e9e11a821d7aaa0873ae37%2F205878737%2Fqueen-elizabeth-ii-and-prince-charles-prince-of-wales-during-an-to-picture-id865769950">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/11/23/british-nobility-titles-explained-what-to-know-about-the-u-k-peerage-system_a_23286692/">British Nobility Titles Explained: What To Know About The U.K. Peerage System</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"21451832","mpid":5'>
                            <div class="card__content">
                                <a class="card__image" href="/2016/08/15/qanda-one-nations-malcolm-roberts-claims-nasa-corrupted-climate_a_21451832/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/150x150/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F47e75637c141436f7d035ab28a600d51%2F204203927%2FMalcolm%2BRoberts.JPG">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2016/08/15/qanda-one-nations-malcolm-roberts-claims-nasa-corrupted-climate_a_21451832/">Q&amp;A: One Nation&#039;s Malcolm Roberts Claims NASA Corrupted Climate Science Data</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23387115","mpid":6'>
                            <div class="card__content">
                                <a class="card__image" href="/2018/03/16/australian-refugee-groups-slam-plan-to-cherry-pick-white-south-africans_a_23387115/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/1658x1656+318+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F82a0b63d1a0996e5e32bb741bdb08beb%2F204155256%2FRTX2CJ9N.jpeg">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2018/03/16/australian-refugee-groups-slam-plan-to-cherry-pick-white-south-africans_a_23387115/">Australian Refugee Groups Slam Plan To &#039;Cherry Pick&#039; White South Africans</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"21644768","mpid":7'>
                            <div class="card__content">
                                <a class="card__image" href="/2016/12/30/12-inspiring-celebrity-body-transformations-of-2016_a_21644768/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/1118x1117+903+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fi.huffpost.com%2Fgen%2F4977594%2Fimages%2Fh-BODY-TRANSFORMATIONS-2016-2048x1144.jpg">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2016/12/30/12-inspiring-celebrity-body-transformations-of-2016_a_21644768/">12 Inspiring Celebrity Body Transformations Of 2016</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"21453914","mpid":8'>
                            <div class="card__content">
                                <a class="card__image" href="/2016/08/21/this-is-how-long-it-really-takes-to-lose-weight_a_21453914/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/150x150/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fdb1cf36481ee974bd53f24d9ea119d3d%2F204216911%2F584743614.jpg">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2016/08/21/this-is-how-long-it-really-takes-to-lose-weight_a_21453914/">How Long It Takes To Lose Weight (And How To Do It Properly)</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23378870","mpid":9'>
                            <div class="card__content">
                                <a class="card__image" href="/2018/03/06/jennifer-garner-hilariously-responds-to-that-oscars-meme_a_23378870/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/291x290+78+0/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a9ee97d2000008806eb0dbc.png%3Fcache%3DvAN2zqPI6S">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2018/03/06/jennifer-garner-hilariously-responds-to-that-oscars-meme_a_23378870/">Jennifer Garner Hilariously Responds To That Oscars Meme</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                                    </section>
    </div>
                                                                                    

    

<style type="text/css">
    .follow-us .mod-body::before {
        background-color: #ff0000;
    }

    .follow-us .mod-body .newsletter-signup input[type=submit] {
        color: #ff0000;
    }

</style>


<div class="desktop-only follow-us mod-follow" data-beacon='{"p":{"mnid":"mod-follow"}}'>
    <section class="mod-body">

        <div class="follow-us-header">
            <h3>SUBSCRIBE AND FOLLOW</h3>
        </div>
                    
<div class="email" style="display: list-item;">
    <div class="follow-us-form-desc">
        <p>Get top stories and blog posts emailed to me each day. Newsletters may offer personalized content or advertisements.
            <a data-beacon='{"p":{"lnid":"privacy"}}' href="https://www.huffingtonpost.com.au/p/huffpost-australia-privacy-policy.html" target="_blank">Learn more</a>
        </p>
        
    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Newsletter</div>
                    <input name="slug" type="hidden" value="news">
        
        <input class="text" name="email" placeholder="address@email.com" type="text">
        
        <label class="signup_error" style="display:none;"><strong>Please enter a valid email address</strong></label>        
                <div class="submit-button-group">
            <input class="subscribe-submit" data-beacon='{"p":{"lnid":"email"}}' type="submit" value="Subscribe Now">
            <span class="newsletter-signup-submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>There was a problem processing your signup; please try again later</strong></label>
    </form>
</div>
<!-- /.email -->
                <ul class="follow-us-networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_facebook"}}'
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit"
                       data-href="https://www.facebook.com/HuffPostAustralia"
                       href="https://www.facebook.com/HuffPostAustralia"
                       title="Follow us on Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_twitter"}}'
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit"
                       data-href="https://twitter.com/HuffPostAU"
                       href="https://twitter.com/HuffPostAU"
                       title="Follow us on Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="youtube follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_youtube"}}'
                    data-network="youtube"
                    data-social-overlay="follow-us__youtube-overlay">

                    <a class="youtube follow-us-networks-item-link entry__link--omit"
                       data-href="https://www.youtube.com/channel/UCGegTtImK5riA59DSQvI8gg"
                       href="https://www.youtube.com/channel/UCGegTtImK5riA59DSQvI8gg"
                       title="Follow us on YouTube"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Youtube"></i>

                        <span class="follow-us-networks-item-link-text" style="">YouTube</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="pinterest follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_pinterest"}}'
                    data-network="pinterest"
                    data-social-overlay="follow-us__pinterest-overlay">

                    <a class="pinterest follow-us-networks-item-link entry__link--omit"
                       data-href="https://au.pinterest.com/huffpostau"
                       href="https://au.pinterest.com/huffpostau"
                       title="Follow us on Pinterest"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Pinterest"></i>

                        <span class="follow-us-networks-item-link-text" style="">Pinterest</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="snapchat follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_snapchat"}}'
                    data-network="snapchat"
                    data-social-overlay="follow-us__snapchat-overlay">

                    <a class="snapchat follow-us-networks-item-link entry__link--omit"
                       data-href="images/snapchat/huffpost-au.png"
                       href="images/snapchat/huffpost-au.png"
                       title="Follow us on Snapchat"
                       target="_blank"
                       style=""
                    >
                        <img class="image-icon" src="https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/images/icons/icon-snapchat.png">

                        <span class="follow-us-networks-item-link-text" style="">Snapchat</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_instagram"}}'
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit"
                       data-href="https://www.instagram.com/huffpostau/"
                       href="https://www.instagram.com/huffpostau/"
                       title="Follow us on Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>

    <div id="follow-us__snapchat-overlay" class="social-overlay social-overlay--snapchat hidden"><div class="social-overlay__content"><div class="social-overlay__close"><div class="icon-close-x"></div><span>CLOSE</span></div><div class="social-overlay__qr"><a href="https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/images/snapchat/huffpost-au.png" target="_blank"><img src="https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/images/snapchat/huffpost-au.png"></a></div></div></div>

                                                                                    

                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    <div id="adtech_right_rail_lower" class="adtech-adspot ad-right_rail_lower"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_lower');
  adsDiv.removeAttribute('id');
  // disableQueue: ""
 
  window.modulousQueue.add(function(){
  
    
      
        waitForGlobal('htmlAdWH', function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '963871991';
          try { adId = io_c3sd.ads["right_rail_lower"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          adSetInView('D');
          
          
          var args = ['RR', 'RR'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_lower');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_lower', mnid: adId}, adsDiv); }
          
          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;  
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });
              
          adSetInView('0');
        }); // wFG:htmlAdWH
      
    
   });  //modulous queue closing
}());
</script>
</div>                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        
    </div>
</div>                                                                                    <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                                            </div>
                                        </div>
                </div>
            </div>
        </div>

                                        
    
                
     
        <div class="newsletter-toaster desktop-only hidden" data-beacon='{"p":{"mlid":"newsletter-toaster-close","lnid":"email"}}'>
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/images/icons/newsletter-toaster.png">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                SUBSCRIBE TO OUR NEWSLETTER
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="news">
                                        <input name="newsid" type="hidden" value="0db1d9c3508202969bc5d34a0b2c2f39">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit" data-beacon='{"p":{"mlid":"newsletter-toaster", "lnid":"email"}}' type="submit" value="Subscribe!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Please enter a valid email address</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>There was a problem processing your signup; please try again later</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        
<aside id="highlight-share__callout" class="desktop-only">
    <div class="callout__icon">
        <img src="https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/images/highlight.gif">
    </div>
    <div class="callout__info">
        <div class="callout__header">NEW! HIGHLIGHT AND SHARE</div>
        <div class="callout__text">Highlight text to share via Facebook and Twitter</div>
    </div>
    <div class="icon-Nav_MenuClose callout__close"></div>
</aside>                


<footer id="desktop__main_footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/images/logos/HuffPost.svg">
                            </a>
        </div>
        <div class="footer__lists bn-footer-links" data-beacon='{"p":{"mnid":"corp-links"}}'>
                        
                                                                                                                                                                                                                
                                        
            <ul class="footer__list footer__list--short">
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/rss/index.xml">
                                RSS
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/huffpost-australia-faqs/">
                                FAQ
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/audience-survey-terms-conditions">
                                Survey Terms And Conditions
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/huffpost-australia-terms">
                                User Agreement
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/huffpost-australia-privacy-policy">
                                Privacy
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/huffpost-australia-about-us">
                                About Us
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/huffpost-australia-contact-us">
                                Contact Us
                            </a>
                                            </li>
                            </ul>
        </div>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            Copyright © 2018 The Huffington Post Australia Pty Ltd.
                                    </div>
                            <div class="footer__bottom__nav__item">
                                            All rights reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            
        </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.com.au/">https://m.huffingtonpost.com.au/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"australia","c6":"","c15":"","options":{"url_append":"comscorekw=australia"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=australia&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.com.au"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1369300336494482'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "News",
    "tags": [
        "asylum-seekers",
        "news"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=1369300336494482&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "Two Years On From The EU Refugee Deal, Thousands Are Still Trapped On Greek islands.";
            HPPOST.postUrl = "//www.huffingtonpost.com.au/amal/two-years-on-from-the-eu-turkey-refugee-deal-thousands-are-still-trapped-on-greek-islands_a_23387143/";
            HPPOST.isWide = "false";
            HPPOST.playListID = "56969226e4b091fc0bfb5924";
            HPPOST.playerID = "572adbc1e4b04c99e45ac34a";
            HPPOST.companyID = "55d111bb1146fb12104915c6";

    </script>

    <script src="https://amp.assets.huffpost.com/assets-615c320c46b7eaf96f8b1f80ffb663c8/js/entry.min.js"></script>

    <script>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</script>

        <script type="text/javascript">
                $(document).ready(function () {
            var plids = [], mvts = [];

            $('.bN').each(function () {
                var beaconData = $(this).attr('data-beacon');

                if (beaconData) {
                    try {
                        beaconData = JSON.parse(beaconData);

                        if (beaconData.p && beaconData.p.plid && beaconData.p.mvt) {
                            plids.push(beaconData.p.plid);
                            mvts.push(beaconData.p.mvt);
                        }
                    } catch (e) {
                        // Some beacons fail due to invalid syntax. A failing beacon parse might break twitter embeds.
                        console.error('Invalid beacon data', beaconData, 'data for', this);
                    }
                }
            });

            if (mvts.length > 0) {
                bN_ready(function (bN) {
                    bN.set('plids', plids.join(';'), true);
                    bN.set('mvts', mvts.join(';'), true);
                    bN.ping('mlt');
                });
            }
        });
    </script>

        
                            

        
        
    </body>
</html>

