

<!DOCTYPE html>
<html lang="en">
    <head>
        


<meta charset="utf-8">
<title>Donald Trump Impeachment Article Introduced By Democrats | HuffPost Australia</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<meta name="description" content="If successful it would make Trump the only president in US history to be impeached twice." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5ffc8056260000045ea5037e.jpeg?ops=1200_630" />
		<meta property="og:site_name" content="HuffPost Australia" />
		<meta property="og:title" content="Donald Trump Impeachment Article Introduced By Democrats" />
		<meta property="og:description" content="If successful it would make Trump the only president in US history to be impeached twice." />
		<meta property="og:url" content="https://www.huffingtonpost.com.au/entry/donald-trump-impeachment-article-introduced-by-democrats_au_5ffc84adc5b656719887d97a" />
		<meta property="og:app_id" content="1417461038565182" />
		<meta property="fb:app_id" content="1417461038565182" />
		<meta property="twitter:site" content="HuffPostAU" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="Donald Trump Impeachment Article Introduced By Democrats" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5ffc8056260000045ea5037e.jpeg?ops=1200_630" />
		<meta name="twitter:description" content="If successful it would make Trump the only president in US history to be impeached twice." />
		<meta property="fb:pages" content="1417461038565182" />
		<meta name="robots" content="noodp,noydir,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
		<meta property="keywords" content="Democratic Party United States,politics,world,Joe Biden,Politics and Government,uk news,Donald Trump,impeachment,u.s. presidential elections,U.S. News" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5ffc8056260000045ea5037e.jpeg?ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="en_AU" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Politics" />
		<meta property="article:tag" content="Democratic Party United States,politics,world,Joe Biden,Politics and Government,uk news,Donald Trump,impeachment,u.s. presidential elections,U.S. News" />
		<meta property="article:published_time" content="2021-01-12T04:06:42+11:00" />
		<meta property="article:modified_time" content="2021-01-12T04:07:14+11:00" />
		<meta name="can-recommend" content="true" />
		<meta property="twitter:creator" content="@SaraCNelson" />
		<meta name="p:domain_verify" content="21c02f4b5954d3f22b03138460e22807"/>
	
		
				
				
															
	<link rel="canonical" href="https://www.huffingtonpost.com.au/entry/donald-trump-impeachment-article-introduced-by-democrats_au_5ffc84adc5b656719887d97a">


                                 
                        
    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.com.au/entry/donald-trump-impeachment-article-introduced-by-democrats_au_5ffc84adc5b656719887d97a"
    },
    "headline": "Donald Trump Impeachment Article Introduced By Democrats",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5ffc8056260000045ea5037e.jpeg?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2021-01-12T04:06:42+11:00",
    "datePublished": "2021-01-12T04:06:42+11:00",
    "dateModified": "2021-01-12T04:07:14+11:00",
    "author": {
        "@type": "Person",
        "name": "Sara C Nelson"
    },
    "creator": {
        "@type": "Person",
        "name": "Sara C Nelson"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.com.au",
        "name": "HuffPost Australia",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-d4e541f0892650a57bdb29bcb7271d59/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "keywords": [
        "Democratic Party United States",
        "politics",
        "world",
        "Joe Biden",
        "Politics and Government",
        "uk news",
        "Donald Trump",
        "impeachment",
        "u.s. presidential elections",
        "U.S. News",
        "@chubwidget",
        "@ncpwidget",
        "@uuid_929d06d2-12ec-34c0-9eaa-116bb2372494",
        "@vert_politics",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "en_AU",
    "url": "https://www.huffingtonpost.com.au/entry/donald-trump-impeachment-article-introduced-by-democrats_au_5ffc84adc5b656719887d97a",
    "@type": "NewsArticle",
    "description": "If successful it would make Trump the only president in US history to be impeached twice.",
    "articleSection": "Politics",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5ffc8056260000045ea5037e.jpeg?ops=200_150"
}
    </script>

    <link rel="amphtml" href="https://www.huffingtonpost.com.au/amp/entry/donald-trump-impeachment-article-introduced-by-democrats_au_5ffc84adc5b656719887d97a/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.com.au/entry/donald-trump-impeachment-article-introduced-by-democrats_au_5ffc84adc5b656719887d97a" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-d4e541f0892650a57bdb29bcb7271d59/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-d4e541f0892650a57bdb29bcb7271d59/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-d4e541f0892650a57bdb29bcb7271d59/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-d4e541f0892650a57bdb29bcb7271d59/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-d4e541f0892650a57bdb29bcb7271d59/js/promise.min.js"></script>
<![endif]-->

    
    
    



    <meta name="oath:guce:product-eu" content="false"/>
    <meta name="oath:guce:consent-host" content="guce.huffingtonpost.com.au"/>
    <meta name="oath:guce:enable-lgpd" content="false"/>
    <meta name="oath:guce:locale" content="en-au"/>
    <meta name="oath:guce:inline-consent" content="true"/>

    
                <!-- guce.js script -->
        <script async src="https://s.yimg.com/oa/guce.js"></script>
    
            <!-- Consent Manager Tag : Script -->
        <script async src="https://consent.cmp.oath.com/cmp.js" type="text/javascript"></script>
        <script type="text/javascript">
        /*! CMP 3.0.1 Copyright 2018 Oath Holdings, Inc. */
        !function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=16)}({16:function(e,t,n){"use strict";n.r(t),n(17),function(){function e(e){var t,n="string"==typeof e.data,r=e.data;if(n)try{r=JSON.parse(e.data)}catch(r){}r&&r.__cmpCall&&(t=r.__cmpCall,window.__cmp(t.command,t.parameter,(function(r,a){var o={__cmpReturn:{returnValue:r,success:a,callId:t.callId}};e&&e.source&&e.source.postMessage(n?JSON.stringify(o):o,"*")})))}window.document.documentMode||n(18),"function"==typeof __cmp||(window.__cmp=function(){var e=arguments;if(__cmp.a=__cmp.a||[],!e.length)return __cmp.a;"ping"===e[0]?e[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(e))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e))}()},17:function(e,t){!function(){for(var e,t="__uspapiLocator",n=[],r=window;r;){try{if(r.frames[t]){e=r;break}}catch(e){}if(r===window.top)break;r=r.parent}e||(function e(){var n=r.document;if(!r.frames[t])if(n.body){var a=n.createElement("iframe");a.style.cssText="display:none",a.name=t,n.body.appendChild(a)}else setTimeout(e,5)}(),r.__uspapi=function(){for(var e=arguments.length,t=new Array(e),r=0;r<e;r++)t[r]=arguments[r];if(!t.length)return n;n.push(t)},r.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(n){}var r=n.__uspapiCall;r&&window.__uspapi(r.command,r.version,(function(n,a){var o={__uspapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}),r.parameter)}),!1))}()},18:function(e,t,n){"use strict";n.r(t);var r=n(9);n.n(r)()()},9:function(e,t,n){"use strict";e.exports=function(){for(var e,t="__tcfapiLocator",n=[],r=window;r;){try{if(r.frames[t]){e=r;break}}catch(e){}if(r===window.top)break;r=r.parent}e||(function e(){var n=r.document,a=!!r.frames[t];if(!a)if(n.body){var o=n.createElement("iframe");o.style.cssText="display:none",o.name=t,n.body.appendChild(o)}else setTimeout(e,5);return!a}(),r.__tcfapi=function(){for(var e,t=arguments.length,r=new Array(t),a=0;a<t;a++)r[a]=arguments[a];if(!r.length)return n;if("setGdprApplies"===r[0])3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0));else if("ping"===r[0]){var o={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof r[2]&&r[2](o)}else n.push(r)},r.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(e){}var r=n.__tcfapiCall;r&&window.__tcfapi(r.command,r.version,(function(n,a){var o={__tcfapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}),r.parameter)}),!1))}}});
        </script>
        <!-- End Consent Manager Tag : Stubbed (minified) -->
    
<!-- consent js -->
    <script async src="https://s.yimg.com/oa/consent.js"></script>
<script src="https://amp.assets.huffpost.com/assets-d4e541f0892650a57bdb29bcb7271d59/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-d4e541f0892650a57bdb29bcb7271d59/css/editions/au.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=au_5ffc84adc5b656719887d97a" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <meta name="taboola.category" content="politics" />
<script type="text/javascript" id="_jacconfig">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</script>
<script type="text/javascript" src="https://jill.fc.yahoo.com/v1/client/js?tagType=async"></script>
<style type="text/css">
.hp-jac-spot-debug { position: absolute; z-index: 19; background: #85fdec; padding: 5px; font-size: 10px; margin: -5px !important; color: #444; font-family: arial, serif; }
</style>

<style type="text/css">  
.jac-ad-unit { margin: 0 auto; }
.jac-ad-unit > div { margin: 0 auto; }
body.nav-sticking div.body-wrap div.masthead { z-index: 20; }
</style>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script type="text/javascript">
(function(w){
  w.geminiApiKey = null;
  
  
  
  
  w.geminiApiKey = "PTJ5FSJ8R23SV2DC6YRS";
  

  

  

  

  

  
  
})(window);
</script>
<script type="text/javascript">
window.adTechCallback = function() {
  
  if ('function' === typeof window.adSetHtNm) { window.adSetHtNm('https://at.atwola.com'); }
  
  
  window.adSetNetId('5113.1');
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=politics;kvpagetype=bpage:embedded_video:listicle:news:slideshow;kventryid=5ffc84adc5b656719887d97a;kvpubmarket=au;kvcmsid=hpo:5ffc84adc5b656719887d97a;kvcrosspost=world;kveditags=democratic-party-united-states:politics:@vert-politics:world:joe-biden:@chubwidget:politics-and-government:u-s-presidential-elections:uk-news:@uuid-929d06d2-12ec-34c0-9eaa-116bb2372494:@ncpwidget:donald-trump:@gamp:impeachment:u-s-news;kvpublisher=huffpost;kvvert=politics;kvblogger=sara-c-nelson"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  //window.tacProp.tags += ";kvrefd="+document.referrer;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  try {
    window.adsEnableSandbox();
    console.info('adsEnableSandbox on');
  } catch (_) {
    console.warn('adsEnableSandbox not supported');
  }
};
</script>

<script src="https://s.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">

  
  
  
    window.adTechCallback();
  
</script>

<script type="text/javascript">
var hpUACLogger = (function(w){
  try {
    function _q(key) { var str = w.location.search; return decodeURIComponent(str.replace(new RegExp("^(?:.*[&\\?]" + encodeURIComponent(key).replace(/[\.\+\*]/g, "\\$&") + "(?:\\=([^&]*))?)?.*$", "i"), "$1")).replace(/(^\s+|\s+$)/g, "") || null; }
    var prefix = '[UAC] > ';
    var qkey = 'debugUAC';
    var debugEnabled = _q(qkey) == 1;
    var cs = { errors: [], logs: [], debugs: [] };
    function _f(m) { return cs[m] || []; }
    function _d(m, c) { if (debugEnabled) { m = prefix + m; if (c === true) { cs.debugs.push(m); } return w.console && w.console.debug(m); } }
    function _l(m, c) { m = prefix + m; if (c === true) { cs.logs.push(m); } return w.console && w.console.log(m); }
    function _e(m, c) { m = prefix + m; if (c === true) { cs.errors.push(m); } return w.console && w.console.error(m); }
    return { fetch: _f, debug: _d, log: _l, error: _e, debugEnabled: debugEnabled };
  } catch (err) {
    function _t(){ return; }
    return { fetch: _t, debug: _t, log: _t, error: _t, debugEnabled: false };
  }
})(window);
</script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    
<!-- RAPID INITIALIZATION --><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script>
<script type="text/javascript">window.rapidConfig = (function(){
    var rapidJson = {"spaceid":1197803173,"keys":{"ver":"huffpostcms","st_sec":"au.hpmg","pt":"content","pct":"story","pstaid":"b20398d3-309c-36b2-8b22-7b07815f8ab5","paid":"huffpost_au_3rd_party__354=hpo:5ffc84adc5b656719887d97a","p_sec":"politics"},"nonanchor_track_class":"yr-track","async_all_clicks":true} || {};
    function getCookie(a) {
      var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
      return b ? b.pop() : '';
    }

    var thambaVal = getCookie('thamba');
    if (thambaVal) {
      var name = null;
      if (thambaVal === '2') {
        name = 'abp';
      } else if (thambaVal === '1') {
        name = 'other';
      }
      if (name) {
        window.console && console.log('[daTRK] set rapid config keys.abk:' + name);
        rapidJson.keys = rapidJson.keys || {};
        rapidJson.keys.abk = name;
      }
    }
    return rapidJson;
  }());

  var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  (function(rapidConfig, referrerUrl) {
      var editions = ["huffingtonpost.com.au","huffpostbrasil.com","huffingtonpost.ca","huffingtonpost.de","huffingtonpost.es","huffingtonpost.fr","huffingtonpost.gr","huffingtonpost.in","huffingtonpost.it","huffingtonpost.jp","huffingtonpost.kr","huffpostmaghreb.com","huffingtonpost.com.mx","quebec.huffingtonpost.ca","huffingtonpost.co.za","huffingtonpost.co.uk","huffpost.com"]
      var isHuffpost = referrerUrl ? editions.some(function (edition) {
          return referrerUrl.indexOf(edition) >= 0;
      }) : false;

      if (isHuffpost && rapidConfig.keys && rapidConfig.keys.expn === 'readmore-content-page') {delete rapidConfig.keys.expn;
      }
  }) (window.rapidConfig, document.referrer);

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);

    if (window.rapidElements) {
      $(function() {
          MW.modules.rapid.trackElements('body', window.rapidElements);
          delete window.rapidElements;
      });
  }
</script>
<script type="text/javascript" src="https://www.yahoo.com/lib/metro/g/myy/advertisement_0.0.19.js"></script>
<script type="text/javascript">
(function(callback){
  var cookieName = 'thamba';
  function setCookie(name, value, opts) {
    var path    = opts.path || '/';
    var domain  = opts.domain || false;
    var secure  = opts.secure || false;
    if (typeof value === 'object') {
      if (typeof JSON === 'object') {
        value = JSON.stringify(value);
        if (typeof escape === 'function') {
          value = escape(value);
        }
      }
    }
    var expires = opts.expires;
    var cookie = name +'=' + value;
    var __tmp;
    __tmp = domain && (cookie += ';domain=' + domain);
    __tmp = path && (cookie += ';path=' + path);
    __tmp = (expires !== 0) && (cookie += ';expires=' + expires);
    __tmp = secure && (cookie += ';secure');
    document.cookie = cookie;
  }

  function getCookie(a) {
    var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function __log(m) {
    window.console && window.console.log('[daTRK]: ' + m);
  }

  function execCallback() {
    return (typeof callback === 'function') && callback(getCookie(cookieName));
  }

  var daTrk = '-1';
  var daFr = 0;
  var cExpiry = 0;
  var abSelector = document.getElementById("advertisement-thamba");

  if (null === abSelector) {
    __log('adsx');
    daTrk = '1';
    cExpiry = 10080;
  } else {
    __log('adsy');
    daTrk = '0';
  }

  if (daFr || '1' === daTrk) {
    window.thamba = 1;
  }

  var expires = new Date();
  expires.setMinutes(expires.getMinutes() + cExpiry);
  setCookie(cookieName, daTrk, { expires: expires, domain: location.hostname });
  if (typeof window.thamba != 'undefined') {
    var DPba=new function(){ this.detect=function(px,callback){var detected=false;var checksRemain=2;var error1=false;var error2=false;if(typeof callback!="function")return;px+="?ch=*&rn=*";function beforeCheck(callback,timeout){if(checksRemain==0|| timeout>1E3)callback(checksRemain==0&&detected);else setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}function checkImages(){if(--checksRemain)return;detected=!error1&&error2}var random=Math.random()*11;var img1=new Image;img1.onload=checkImages;img1.onerror=function(){error1=true;checkImages()};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new Image;img2.onload=checkImages;img2.onerror=function(){error2=true;checkImages()};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)} };
    DPba.detect("/px.gif", function (usesABP){
      __log('usesABP: ' + usesABP);
      if (usesABP) {
        var expires = new Date();
        expires.setMinutes(expires.getMinutes() + 10080);
        setCookie(cookieName, '2', { expires: expires, domain: location.hostname });
      }
      return execCallback();
    });
  } else {
    return execCallback();
  }
}());
</script>
                    
                        
    
                    <script type="text/javascript">
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
        </head><body  class="country-au locale-en_AU page--skin-life entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=1417461038565182";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                    
        
        
                    
<div class="left-nav yr-life-left-nav" role="menu">
    <div class="left-nav__header yr-life-top">
        <button aria-label="Close Menu" class="hamburger-close hamburger-close-button yr-hamburger-close" type="button"></button>
        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                    Australia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                    Brasil
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                    Canada
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                    India
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                    Québec (en français)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="Australia Edition"
            href="#"
        >Australia Edition</a>
        <a class="nav-editions__buttons__close nav-editions-close-button yr-life-editions-close" href="#">CLOSE</a>
    </div>
</div>
    </div>
    <div class="left-nav__body"><form class="nav-search" id="left-nav-search" action="https://search.huffingtonpost.com.au/search" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="left-nav-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="left-nav-search-input" name="p" data-yahoo-search-params="{&quot;saBE&quot;:{&quot;params&quot;:{&quot;appid&quot;:&quot;search.huffingtonpost.com.au&quot;},&quot;host&quot;:&quot;\/\/search.huffingtonpost.com.au&quot;,&quot;base&quot;:&quot;\/sugg\/gossip\/gossip-au-huffpost\/&quot;},&quot;plugins&quot;:{&quot;saFr&quot;:{&quot;def&quot;:&quot;huffpost&quot;,&quot;fr&quot;:&quot;huffpost-s&quot;},&quot;saTray&quot;:{&quot;parent&quot;:&quot;left-nav-search-results&quot;}},&quot;elems&quot;:{&quot;sbForm&quot;:&quot;left-nav-search&quot;,&quot;sbInput&quot;:&quot;left-nav-search-input&quot;,&quot;sbClear&quot;:&quot;left-nav-search-close-button&quot;}}"><div id="left-nav-search-results" class="search-results"></div></form>
<ul class="left-nav-menu yr-life-sections">
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="CORONAVIRUS">
                    <a class="left-nav-menu__item__link" href="https://www.huffingtonpost.com.au/feature/coronavirus/">CORONAVIRUS</a>

                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="News">
                    <a class="left-nav-menu__item__link" href="/news/">News</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/world/" target="_self">
                                        World
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/royals/" target="_self">
                                        Royals
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Politics">
                    <a class="left-nav-menu__item__link" href="/politics/">Politics</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/us-politics/" target="_self">
                                        U.S. Politics
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/uk-politics/" target="_self">
                                        U.K. Politics
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Life">
                    <a class="left-nav-menu__item__link" href="/life/">Life</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/wellness/" target="_self">
                                        Wellness
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/adulting/" target="_self">
                                        Adulting
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/travel/" target="_self">
                                        Travel
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/no-two-women/" target="_self">
                                        Women
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/parenting/" target="_self">
                                        Families
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/humankind/" target="_self">
                                        Humankind
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Entertainment">
                    <a class="left-nav-menu__item__link" href="/entertainment/">Entertainment</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/us-entertainment/" target="_self">
                                        U.S. Entertainment
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/uk-entertainment/" target="_self">
                                        U.K. Entertainment
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/bollywood/" target="_self">
                                        Bollywood
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Sustainability">
                    <a class="left-nav-menu__item__link" href="/sustainability/">Sustainability</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/this-new-world/" target="_self">
                                        This New World
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/green-living/" target="_self">
                                        Green Living
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/eco-travel/" target="_self">
                                        Eco-travel
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/tech-for-good/" target="_self">
                                        Tech For Good
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Identity">
                    <a class="left-nav-menu__item__link" href="/news/identity/">Identity</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/lgbtq/" target="_self">
                                        Queer
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/indigenous-australians/" target="_self">
                                        Indigenous
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/born-and-raised/" target="_self">
                                        Born and Raised
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Food &amp; Drink">
                    <a class="left-nav-menu__item__link" href="/food/">Food &amp; Drink</a>

                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Video">
                    <a class="left-nav-menu__item__link" href="/video/">Video</a>

                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="US Elections">
                    <a class="left-nav-menu__item__link" href="/news/2020-us-elections/">US Elections</a>

                                    </li>
                    </ul>

            </div>
    <div class="left-nav__footer">
        <div class="left-nav__footer__social">
            <div class="social-buttons social-buttons--left-nav">
                <div class="social-buttons__label">
                    Follow us
                </div>
                <div class="social-buttons__icons yr-life-social-list">
                    <a class= "social-list__item social-list__item--facebook icon-Social_Facebook_Circle yr-social-list-item"
           href="https://www.facebook.com/HuffPostAustralia"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="Follow us on facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter_Circle yr-social-list-item"
           href="https://twitter.com/HuffPostAU"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="Follow us on twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram_Circle yr-social-list-item"
           href="https://www.instagram.com/huffpostau/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="Follow us on instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--pinterest icon-Social_Pinterest_Circle yr-social-list-item"
           href="https://au.pinterest.com/huffpostau"
           data-social-overlay="top-nav__pinterest-overlay"
           data-social-name="pinterest"
           aria-label="Follow us on pinterest"
           target="_blank"></a><a class= "social-list__item social-list__item--flipboard icon-Social_Flipboard_Circle yr-social-list-item"
           href="https://flipboard.com/@HuffPostAU"
           data-social-overlay="top-nav__flipboard-overlay"
           data-social-name="flipboard"
           aria-label="Follow us on flipboard"
           target="_blank"></a>
                </div>
            </div>
        </div>
        <div class="left-nav__footer__links">
            <a class="left-nav__footer__links__item" href="https://www.huffingtonpost.com.au/p/huffpost-australia-terms.html">Terms</a>
            |
            <a class="left-nav__footer__links__item" href="https://www.huffingtonpost.com.au/p/huffpost-australia-privacy-policy.html">Privacy Policy</a>
        </div>
        <div class="left-nav__footer__copyright">
            Part of <b>HuffPost News</b>
        </div>
    </div>
</div>        
        <div class="page-wrapper">
            <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
<div class="master-container">
                                                    <header id="desktop__main_header" class="header header_skin_life js-header" role="banner">
    <nav class="header__content yr-masthead">
        <ul class="nav-icons">
            <li class="nav-icons__item">
                <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://www.huffingtonpost.com.au" aria-label="HuffPost Australia"></a>
            </li><li class="nav-icons__item nav-icons__search">
                    <form class="nav-search" id="header-search" action="https://search.huffingtonpost.com.au/search" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="header-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="header-search-input" name="p" data-yahoo-search-params="{&quot;saBE&quot;:{&quot;params&quot;:{&quot;appid&quot;:&quot;search.huffingtonpost.com.au&quot;},&quot;host&quot;:&quot;\/\/search.huffingtonpost.com.au&quot;,&quot;base&quot;:&quot;\/sugg\/gossip\/gossip-au-huffpost\/&quot;},&quot;plugins&quot;:{&quot;saFr&quot;:{&quot;def&quot;:&quot;huffpost&quot;,&quot;fr&quot;:&quot;huffpost-s&quot;},&quot;saTray&quot;:{&quot;parent&quot;:&quot;header-search-results&quot;}},&quot;elems&quot;:{&quot;sbForm&quot;:&quot;header-search&quot;,&quot;sbInput&quot;:&quot;header-search-input&quot;,&quot;sbClear&quot;:&quot;header-search-close-button&quot;}}"><div id="header-search-results" class="search-results"></div></form>

                    <a class="nav-icons__item__link icon-Nav_Search_Life nav-search-open-button yr-search-open" href="/search/" aria-label="Search"></a>
                </li></ul>
        <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="HuffPost" class="logo__img" src="https://amp.assets.huffpost.com/assets-d4e541f0892650a57bdb29bcb7271d59/images/logos/HuffPost.svg">
                </a>
                    </div>
    </nav>

    <nav class="top-nav yr-nav">
        <div class="top-nav__inner">
                                            
                <div class="top-nav__item top-nav__item--coronavirus  yr-nav-item"
                    data-edition="australia"
                    data-s-type="section"
                    data-s-value="CORONAVIRUS"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="CORONAVIRUS"
                        href="https://www.huffingtonpost.com.au/feature/coronavirus/"
                    >
                        <span>CORONAVIRUS</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--news  yr-nav-item"
                    data-edition="australia"
                    data-s-type="section"
                    data-s-value="News"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="News"
                        href="/news/"
                    >
                        <span>News</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--politics  yr-nav-item"
                    data-edition="australia"
                    data-s-type="section"
                    data-s-value="Politics"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Politics"
                        href="/politics/"
                    >
                        <span>Politics</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--life  yr-nav-item"
                    data-edition="australia"
                    data-s-type="section"
                    data-s-value="Life"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Life"
                        href="/life/"
                    >
                        <span>Life</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--entertainment  yr-nav-item"
                    data-edition="australia"
                    data-s-type="section"
                    data-s-value="Entertainment"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Entertainment"
                        href="/entertainment/"
                    >
                        <span>Entertainment</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--sustainability  yr-nav-item"
                    data-edition="australia"
                    data-s-type="section"
                    data-s-value="Sustainability"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Sustainability"
                        href="/sustainability/"
                    >
                        <span>Sustainability</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--identity  yr-nav-item"
                    data-edition="australia"
                    data-s-type="section"
                    data-s-value="Identity"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Identity"
                        href="/news/identity/"
                    >
                        <span>Identity</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--us-elections  yr-nav-item"
                    data-edition="australia"
                    data-s-type="section"
                    data-s-value="US Elections"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="US Elections"
                        href="/news/2020-us-elections/"
                    >
                        <span>US Elections</span>
                    </a>
                </div>
                    </div>

        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                    Australia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                    Brasil
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                    Canada
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                    India
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                    Québec (en français)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="Australia Edition"
            href="#"
        >Australia Edition</a>
        <a class="nav-editions__buttons__close nav-editions-close-button yr-life-editions-close" href="#">CLOSE</a>
    </div>
</div>

        <div class="top-nav-sticky top-nav-sticky--a-page bounceInDown hide ">
            <nav class="top-nav--front-page top-nav--sticky">
                <div class="top-nav__inner">

                                                                                            <div class="top-nav__item top-nav__item--coronavirus  yr-nav-item"
                             data-edition="australia"
                             data-s-type="section"
                             data-s-value="CORONAVIRUS">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="CORONAVIRUS"
                                href="https://www.huffingtonpost.com.au/feature/coronavirus/"
                            >
                                <span>CORONAVIRUS</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--news  yr-nav-item"
                             data-edition="australia"
                             data-s-type="section"
                             data-s-value="News">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="News"
                                href="/news/"
                            >
                                <span>News</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--politics  yr-nav-item"
                             data-edition="australia"
                             data-s-type="section"
                             data-s-value="Politics">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Politics"
                                href="/politics/"
                            >
                                <span>Politics</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--life  yr-nav-item"
                             data-edition="australia"
                             data-s-type="section"
                             data-s-value="Life">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Life"
                                href="/life/"
                            >
                                <span>Life</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--entertainment  yr-nav-item"
                             data-edition="australia"
                             data-s-type="section"
                             data-s-value="Entertainment">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Entertainment"
                                href="/entertainment/"
                            >
                                <span>Entertainment</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--sustainability  yr-nav-item"
                             data-edition="australia"
                             data-s-type="section"
                             data-s-value="Sustainability">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Sustainability"
                                href="/sustainability/"
                            >
                                <span>Sustainability</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--identity  yr-nav-item"
                             data-edition="australia"
                             data-s-type="section"
                             data-s-value="Identity">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Identity"
                                href="/news/identity/"
                            >
                                <span>Identity</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--us-elections  yr-nav-item"
                             data-edition="australia"
                             data-s-type="section"
                             data-s-value="US Elections">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="US Elections"
                                href="/news/2020-us-elections/"
                            >
                                <span>US Elections</span>
                            </a>
                        </div>
                                    </div>
            </nav>

            <ul class="nav-icons">
                <li class="nav-icons__item">
                    <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://www.huffingtonpost.com.au" aria-label="HuffPost Australia"></a>
                </li>
                <li class="nav-icons__item nav-icons__item--logo">
                    <a class="nav-icons__item__link yr-logo" href="https://www.huffingtonpost.com.au" aria-label="HuffPost Australia">
                        <i class="icon-Social-HuffPost"></i>
                        <img alt="HuffPost" class="nav-icons__item__logo" src="https://amp.assets.huffpost.com/assets-d4e541f0892650a57bdb29bcb7271d59/images/logos/HuffPost.svg">
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</header>
                
                <div class="inner-container row" role="main">

                                            
                                    <div class="body-splash">
                                                                                                <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad-jac-leaderboard_flex" class="jac-ad-unit"></div>
<script type="text/javascript">
(function(){
  
  
  var sizes = '300x250';
  var rotationEnabled = true;   // Ads rotate/refresh when in view
  var requireViewable = false;  // Ads appear when element is in view
  
  
  
  sizes = '728x90,970x250';
  
  
  
  
  
  
  
  
  
  
  
  
  

  var flightModuleSize = '728x90';

  
  
  
  var overrideSizesMap = {
    '6x2': '300x250,300x600,6x2'
  };
  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {
    sizes = overrideSizesMap[flightModuleSize];
  }
  

  

  
  rotationEnabled = false;
  

  
  

  var type = '' || 'LB-MULTI_ATF';
  
  jacJill.createPosition(
    type, '963871989', 'ad-jac-leaderboard_flex', 'leaderboard_flex', sizes,
    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }
  );
  return;
})();
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div>
                                                            
                            <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot ad_spot--centered"></div>
                        </div>
                    
    
                        
                
                    <div class="page__content">
                            
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	                    <a class="entry-eyebrow" href="/politics/"><span>POLITICS</span></a>
            
            <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        12/01/2021 4:06 AM AEDT
    </span>

    
            <span class="timestamp__separator">|</span>
        <span class="timestamp__date timestamp__date--modified">
            <strong>Updated</strong>
            5 hours ago
        </span>
    </div>    
    <div class="headline">
        <h1 class="headline__title">Donald Trump Impeachment Article Introduced By Democrats</h1>

                    <h2 class="headline__subtitle">If successful it would make Trump the only president in US history to be impeached twice.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    



<div class="share-bar share-bar--sticky yr-share">
    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fdonald-trump-impeachment-article-introduced-by-democrats_au_5ffc84adc5b656719887d97a%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fdonald-trump-impeachment-article-introduced-by-democrats_au_5ffc84adc5b656719887d97a%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=Donald%20Trump%20impeachment%20article%20introduced%20by%20Democrats" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ffc8056260000045ea5037e.jpeg&client=cbc79c14efcebee57402&signature=825663c172e321286bd9e2ed262726f6fd2303d0" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fdonald-trump-impeachment-article-introduced-by-democrats_au_5ffc84adc5b656719887d97a%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="flipboard share-bar__item"><a class="share-bar__item-link icon-Social_Flipboard yr-share-item" data-social-name="flipboard" aria-label="Share on Flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fdonald-trump-impeachment-article-introduced-by-democrats_au_5ffc84adc5b656719887d97a%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" aria-label="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fdonald-trump-impeachment-article-introduced-by-democrats_au_5ffc84adc5b656719887d97a" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Donald%20Trump%20Impeachment%20Article%20Introduced%20By%20Democrats%20%7C%20HuffPost%20Australia&body=Article: https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fdonald-trump-impeachment-article-introduced-by-democrats_au_5ffc84adc5b656719887d97a%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li></ul></div>

            <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
                                                    
            
            
            <li class="author-card yr-author-card">
                                                            <a href="/author/sara-c-nelson" class="bn-author-image bn-clickable yr-author-image" aria-label="More from Sara C Nelson">
                            <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5d42e2dc260000a70f04609e.jpg?ops=50_50);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/sara-c-nelson">
                                                            <span class="author-card__details__name">
                                    By Sara C Nelson
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
    </div>
    </header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
    
        
        
        
                                
                <div class="top-media yr-top-media"><div class="top-media__video top-media__video--vidible"><div data-aria-label="Video" data-provider="vidible" data-published="2021-01-11T22:35:08+00:00" data-videovertical="" id="5cf69bc3d21f1a2bfeddcb6c" class="vdb_player vdb_5cf69bc3d21f1a2bfeddcb6c55d111bc1146fb12104915c8 vidible-b-page" vdb_params="m.paid_p=huffpost_au_3rd_party__354=hpo:5ffc84adc5b656719887d97a&m.responsive=1&loadingplaceholder=1&m.fwkeyvalues=sponsorship%3DSPONSORSHIP_NAME&m.fwsitesection=au.politics&m.playback=autoplay&m.onLoad=vidibleOnPlayerReady" data-placeholder="//img.vidible.tv/prod/2021-01/08/5ff8ec78f1b75b5bf1e62624/5ff8ec8beea7b60001dfd8a9_1920x1080_FES_v1.jpg?w=1440&amp;h=900&amp;q=60"><script type="text/javascript" src="https://delivery.vidible.tv/jsonp/bid=56b264c8e4b049453ed2ecff/pid=5cf69bc3d21f1a2bfeddcb6c/vid=5ff8ec78f1b75b5bf1e62624/55d111bc1146fb12104915c8.js?m.paid_p=huffpost_au_3rd_party__354=hpo:5ffc84adc5b656719887d97a&m.responsive=1&loadingplaceholder=1&m.fwkeyvalues=sponsorship%3DSPONSORSHIP_NAME&m.fwsitesection=au.politics&m.playback=autoplay&m.onLoad=vidibleOnPlayerReady"></script></div>
        </div>
    </div>
    
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class="advertisement sharebox_260x60 ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><div class="content-list-component text"><p>Democrats in the US have introduced an article of impeachment against&nbsp;<a href="https://www.huffingtonpost.com.au/news/donald-trump/">﻿president Donald Trump</a> for &ldquo;incitement of insurrection&rdquo;.&nbsp;</p><p>If successful it would make Trump the only president in US history to be impeached twice.&nbsp;</p>        <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement-label align-center disable-highlight-popup"></div>
        <div class="ad_spot "
            >
             <div id="teads-entry_paragraph_1" class="hp-teads-adspot ad-entry_paragraph_1"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108433/tag"></script>
         </div>
    </div>
<p>Trump is accused of inciting insurrection after a violent <a href="https://www.huffingtonpost.co.uk/entry/us-capitol-riot-video-footage_uk_5fface3dc5b691806c49f61f" data-rapid-elm="context_link" data-rapid-sec="{&quot;entry-text&quot;:&quot;entry-text&quot;}" data-rapid-itc="0">mob of his supporters</a>&nbsp;overpowered police, broke through security lines and rampaged through the Capitol last week in protest of the formalisation of Joe Biden&rsquo;s electoral victory.</p><p>Five people, including a police officer, died as a result of the siege.</p><p>The violence came directly after Trump encouraged a crowd of supporters in DC to take action and repeated baseless claims of election fraud.</p></div><div class="content-list-component embed-asset"><blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">The Article of Impeachment: Incitement to Insurrection, drafted by Rep <a href="https://twitter.com/davidcicilline?ref_src=twsrc%5Etfw" target="_blank">@davidcicilline</a>, <a href="https://twitter.com/RepRaskin?ref_src=twsrc%5Etfw" target="_blank">@RepRaskin</a>, me &amp; <a href="https://twitter.com/HouseJudiciary?ref_src=twsrc%5Etfw" target="_blank">@HouseJudiciary</a> staff, has now been formally introduced at the House pro forma session today. <a href="https://t.co/Y6ntbSXF9G" target="_blank">https://t.co/Y6ntbSXF9G</a><a href="https://t.co/MfB4CpqC6C" target="_blank">pic.twitter.com/MfB4CpqC6C</a></p>&mdash; Ted Lieu (@tedlieu) <a href="https://twitter.com/tedlieu/status/1348666087869616139?ref_src=twsrc%5Etfw" target="_blank">January 11, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="content-list-component text"><p>Despite later releasing a video condemning the violence, Trump was said to initially have been&nbsp;<a href="https://hughhewitt.com/senator-ben-sasse-on-impeachment-and-transition-the-gop-in-minority/" target="_blank" rel="noopener noreferrer" data-rapid-elm="context_link" data-rapid-sec="{&quot;entry-text&quot;:&quot;entry-text&quot;}" data-rapid-itc="0">&ldquo;delighted&rdquo;</a>&nbsp;at the chaos.</p><p>If successful, Trump would be removed from office and succeeded by the vice president, but only for a few days at most.</p><p>This is all happening against the quickly-approaching deadline of January 20, the day Joe Biden will be officially sworn in as the new US president.</p><p>Neither Republicans nor Democrats are keen to have a Senate trial straight away, as it would likely hamstring Biden&rsquo;s first weeks in office and overshadow his agenda.</p><p>Democrats want to condemn the president&rsquo;s actions swiftly but delay an impeachment trial for 100 days.</p></div>                
                                
                <!-- start relEntries --><div class="related-entries related-entries--list yr-related-entries"><h3 class="related-entries__head">Related...</h3><ul class="related-entries__list"><li class="related-entries__list__item yr-related-entry"><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/could-donald-trump-go-now-heres-what-might-happen-next_au_5ff71d3dc5b6ef6b15842f9c?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Could Trump Go Now? Here&#039;s What Might Happen Next">
                Could Trump Go Now? Here&#039;s What Might Happen Next
            </a></li></ul></div><!-- end relEntries --><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section><div id="modulous_article_body_bottom" class="ad_spot">
    
</div>
</div>

        <div class="yr-entry-footer">
                            <div id="vidible-before-you-go"></div>            
            
            <div id="modulous_article_bottom" class="ad_spot">
    
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5ffc84adc5b656719887d97a"
data-edition="au" id="suggest-corrections" data-popup-target="#corrections_container">Suggest a correction</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            
                                                    
                        <li class="author-card yr-author-card">
                                    <a href="/author/sara-c-nelson" class="bn-author-image bn-clickable yr-author-image" aria-label="More from Sara C Nelson">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5d42e2dc260000a70f04609e.jpg?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/sara-c-nelson">
                            <span class="author-card__details__name">
                            Sara C Nelson
                            </span>
                        </a>
                                                    <span class="author-card__social-container desktop-only">
                                                                                                    <a class="author-card__social author-card__social--twitter icon-Social_Twitter yr-author-follow"
                                       data-author-follow="author-twitter"
                                       href="https://twitter.com/SaraCNelson" target="_blank" aria-label="Follow Sara C Nelson on Twitter">
                                    </a>
                                                                                            </span>
                                                                    </span>

                                            <span class="author-card__microbio desktop-only">
                            Senior Editor, The Huffington Post UK
                        </span>
                                    </div>
            </li>
            </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">MORE:</span>        <a class="tag" href="/news/democratic-party-united-states/">Democratic Party United States</a>        <a class="tag" href="/news/politics/">politics</a>        <a class="tag" href="/news/world/">world</a>        <a class="tag" href="/news/joe-biden/">Joe Biden</a>        <a class="tag" href="/news/politics-and-government/">Politics and Government</a>        <a class="tag" href="/news/uk-news/">uk news</a>        <a class="tag" href="/news/donald-trump/">Donald Trump</a>        <a class="tag" href="/news/impeachment/">impeachment</a>        <a class="tag" href="/news/us-presidential-elections/">u.s. presidential elections</a>        <a class="tag" href="/news/us-news/">U.S. News</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/oath-huffingtonpost-australia/loader.js",
            mode: "alternating-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script>
</div>                                                    
                    </div>
                </div>
            
                                                                <div class="col col--body-right yr-col-body-right">
                                                                                                                                    <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad-jac-right_rail_flex" class="jac-ad-unit"></div>
<script type="text/javascript">
(function(){
  
  
  var sizes = '300x250';
  var rotationEnabled = true;   // Ads rotate/refresh when in view
  var requireViewable = false;  // Ads appear when element is in view
  
  
  
  
  sizes = '300x250,300x600';
  
  
  
  
  
  
  
  
  
  
  
  

  var flightModuleSize = '300x250';

  
  
  
  var overrideSizesMap = {
    '6x2': '300x250,300x600,6x2'
  };
  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {
    sizes = overrideSizesMap[flightModuleSize];
  }
  

  

  

  
  

  var type = '' || 'RR-MULTI_ATF';
  
  jacJill.createPosition(
    type, '963871990', 'ad-jac-right_rail_flex', 'right_rail_flex', sizes,
    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }
  );
  return;
})();
</script></div>
</div>                                                                                                                                                                                        <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                            <div class="card-most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/oath-huffingtonpost-australia/loader.js",
            mode: "alternating-thumbnails-c",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script>
    </div>
</div>
                                                                                            

    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>SUBSCRIBE AND FOLLOW</h3>
        </div>

                        <div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Get the latest on politics, news, community voices and lifestyle. Newsletters may offer personalized content or advertisements.
            <a href="https://www.huffingtonpost.com.au/p/huffpost-australia-privacy-policy.html" target="_blank">Privacy Policy</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Weekly Brief</div>
                    <input name="slug" type="hidden" value="politics">
        
        <input class="text" name="email" placeholder="address@email.com" type="text" aria-label="Your Email">

        <label class="signup_error" style="display:none;"><strong>Please enter a valid email address</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="Subscribe Now">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>There was a problem processing your signup; please try again later</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.facebook.com/HuffPostAustralia"
                       href="https://www.facebook.com/HuffPostAustralia"
                       data-social-name="facebook"
                       title="Follow us on Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostAU"
                       href="https://twitter.com/HuffPostAU"
                       data-social-name="twitter"
                       title="Follow us on Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="youtube follow-us-networks-item "
                    data-network="youtube"
                    data-social-overlay="follow-us__youtube-overlay">

                    <a class="youtube follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.youtube.com/channel/UCGegTtImK5riA59DSQvI8gg"
                       href="https://www.youtube.com/channel/UCGegTtImK5riA59DSQvI8gg"
                       data-social-name="youtube"
                       title="Follow us on YouTube"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Youtube"></i>

                        <span class="follow-us-networks-item-link-text" style="">YouTube</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="pinterest follow-us-networks-item even"
                    data-network="pinterest"
                    data-social-overlay="follow-us__pinterest-overlay">

                    <a class="pinterest follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://au.pinterest.com/huffpostau"
                       href="https://au.pinterest.com/huffpostau"
                       data-social-name="pinterest"
                       title="Follow us on Pinterest"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Pinterest"></i>

                        <span class="follow-us-networks-item-link-text" style="">Pinterest</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="snapchat follow-us-networks-item "
                    data-network="snapchat"
                    data-social-overlay="follow-us__snapchat-overlay">

                    <a class="snapchat follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="images/snapchat/huffpost-au.png"
                       href="images/snapchat/huffpost-au.png"
                       data-social-name="snapchat"
                       title="Follow us on Snapchat"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Snapchat"></i>

                        <span class="follow-us-networks-item-link-text" style="">Snapchat</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item even"
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/huffpostau/"
                       href="https://www.instagram.com/huffpostau/"
                       data-social-name="instagram"
                       title="Follow us on Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                                                    
                
                <li class="flipboard follow-us-networks-item  large"
                    data-network="flipboard"
                    data-social-overlay="follow-us__flipboard-overlay">

                    <a class="flipboard follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://flipboard.com/@HuffPostAU"
                       href="https://flipboard.com/@HuffPostAU"
                       data-social-name="flipboard"
                       title="Follow us on Flipboard"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Flipboard"></i>

                        <span class="follow-us-networks-item-link-text" style="">Flipboard</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>

    <div id="follow-us__snapchat-overlay" class="social-overlay social-overlay--snapchat hidden"><div class="social-overlay__content"><div class="social-overlay__close"><div class="icon-close-x"></div><span>CLOSE</span></div><div class="social-overlay__qr"><a href="https://amp.assets.huffpost.com/assets-d4e541f0892650a57bdb29bcb7271d59/images/snapchat/huffpost-au.png" target="_blank"><img src="https://amp.assets.huffpost.com/assets-d4e541f0892650a57bdb29bcb7271d59/images/snapchat/huffpost-au.png"></a></div></div></div>

                                                                                            <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    <div id="hp-gemini-rr-lower" class="gemini-ad-29922295-90ed-43d2-a01b-2ac02aafab3a"></div>
<script type="text/javascript">
(function(w){
  w.adUnitCode = w.adUnitCode || [];
  w.adUnitCode.push("29922295-90ed-43d2-a01b-2ac02aafab3a");
})(window);
</script>
</div>                                                                                            <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="ad-jac-right_rail_300x250_lower" class="jac-ad-unit"></div>
<script type="text/javascript">
(function(){
  
  
  var sizes = '300x250';
  var rotationEnabled = true;   // Ads rotate/refresh when in view
  var requireViewable = false;  // Ads appear when element is in view
  
  
  
  
  sizes = '300x250,300x600';
  
  
  
  
  
  
  
  
  
  
  
  

  var flightModuleSize = '300x250';

  
  
  
  var overrideSizesMap = {
    '6x2': '300x250,300x600,6x2'
  };
  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {
    sizes = overrideSizesMap[flightModuleSize];
  }
  

  

  

  requireViewable = true;
  

  var type = '' || 'RR-MULTI_BTF';
  
  jacJill.createPosition(
    type, '963871991', 'ad-jac-right_rail_300x250_lower', 'right_rail_300x250_lower', sizes,
    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }
  );
  return;
})();
</script></div>
</div>
                                                                                            


            
                                                                                                                                                                                                                                                                                                                                                                                
    

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">Videos For You</span>
                </h3>
            </div>                                
                <div id="video_1" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/the-capitol-riot-crystalizes-4-years-of-american-decline_au_5ff89dbac5b66f3f795d938b?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">The US Capitol Riot Crystallises 4 Years Of American Decline</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/the-capitol-riot-crystalizes-4-years-of-american-decline_au_5ff89dbac5b66f3f795d938b?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ff77f702400001f628adf79.jpeg%3Fcache%3DzZo4enb7S1%26ops%3D250_140&client=cbc79c14efcebee57402&signature=da0093c7a684c1fb214925b98fc0c791c26f5e69" class="bitmap" alt="The US Capitol Riot Crystallises 4 Years Of American" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_2" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/what-the-world-can-and-cant-learn-from-israels-covid-19-vaccination-sprint_au_5ff89b2fc5b66f3f795d8c5c?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">What The World Can (And Can’t) Learn From Israel’s COVID-19 Vaccination Sprint</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/what-the-world-can-and-cant-learn-from-israels-covid-19-vaccination-sprint_au_5ff89b2fc5b66f3f795d8c5c?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ff85ce5260000974fa501b6.jpeg%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=fdc91ad47301e406a3aaa59e1e04e5de147348c3" class="bitmap" alt="What The World Can (And Can’t) Learn From Israel’s COVID-19 Vaccination" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_3" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/ivanka-trump-calls-rioters-american-patriots-then-deletes-tweet_au_5ff7208dc5b6ea7351c8f400?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Ivanka Trump Calls Rioters 'American Patriots,' Then Deletes Tweet</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/ivanka-trump-calls-rioters-american-patriots-then-deletes-tweet_au_5ff7208dc5b6ea7351c8f400?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ff6f026260000104a7a3a8e.png%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=e982c39edddf60be1fa1ecae97848090aad73f94" class="bitmap" alt="Ivanka Trump Calls Rioters 'American Patriots,' Then Deletes" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_4" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/could-donald-trump-go-now-heres-what-might-happen-next_au_5ff71d3dc5b6ef6b15842f9c?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Could Donald Trump Be Removed Now? Here's What Might Happen Next</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/could-donald-trump-go-now-heres-what-might-happen-next_au_5ff71d3dc5b6ef6b15842f9c?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ff6be29240000d9568adec6.jpeg%3Fcache%3DdqfCU21fA7%26ops%3D250_140&client=cbc79c14efcebee57402&signature=ecda3bf52a51bea581b9f46d022e33418433d120" class="bitmap" alt="Could Donald Trump Be Removed Now? Here's What Might Happen" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_5" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/lisa-montgomery-death-row-donald-trump_au_5ff4a986c5b6ec8ae0b667ff?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Lisa Montgomery, Only Woman On US Federal Death Row, Asks Donald Trump To Spare Her Life</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/lisa-montgomery-death-row-donald-trump_au_5ff4a986c5b6ec8ae0b667ff?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5fab0dd8290000fa2ec6bb64.jpeg%3Fcache%3DqORMwQWV4Z%26ops%3D250_140&client=cbc79c14efcebee57402&signature=73f49ed48520d434544b46f67355d154ac2f864d" class="bitmap" alt="Lisa Montgomery, Only Woman On US Federal Death Row, Asks Donald Trump To Spare Her" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_6" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/us-congress-certifies-joe-biden-as-the-election-winner-after-day-of-chaos-in-washington_au_5ff6cbaec5b6ef6b1583aaca?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Donald Trump Finally Acknowledges Joe Biden Will Be Next President After Election Certification</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/us-congress-certifies-joe-biden-as-the-election-winner-after-day-of-chaos-in-washington_au_5ff6cbaec5b6ef6b1583aaca?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ff6adc526000076500c67e6.jpeg%3Fcache%3D6GcAgxsldh%26ops%3D250_140&client=cbc79c14efcebee57402&signature=42967ba54605ed9e0e718c1ad3b2ee49493a5bef" class="bitmap" alt="Donald Trump Finally Acknowledges Joe Biden Will Be Next President After Election" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_7" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/wikileaks-founder-julian-assange-denied-bail_au_5ff5a05dc5b64e568bf2ef72?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">WikiLeaks Founder Julian Assange Denied Bail</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/wikileaks-founder-julian-assange-denied-bail_au_5ff5a05dc5b64e568bf2ef72?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ff31db6260000ae2b7a3811.jpeg%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=20fad0f8e48f0167c84e1863f6bf0847464a83fb" class="bitmap" alt="WikiLeaks Founder Julian Assange Denied" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_8" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/donald-trump-blocked-from-facebook-and-instagram-indefinitely_au_5ff740dcc5b6fc79f46376e7?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Donald Trump Blocked From Facebook and Instagram 'Indefinitely'</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/donald-trump-blocked-from-facebook-and-instagram-indefinitely_au_5ff740dcc5b6fc79f46376e7?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ff7317226000089500c686f.jpeg%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=cef60db07586696be1ab27991ee5dd5002840b02" class="bitmap" alt="Donald Trump Blocked From Facebook and Instagram" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_9" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/georgia-runoffs-donald-trumps-post-election-republican-party_au_5ff484d1c5b6fd3311115cbc?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Georgia Election Result Could Prove Key Factor In Donald Trump’s Sway Within The Republican Party</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/georgia-runoffs-donald-trumps-post-election-republican-party_au_5ff484d1c5b6fd3311115cbc?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5fee5554260000e127a4fc77.jpeg%3Fcache%3DufVEnPtid5%26ops%3D250_140&client=cbc79c14efcebee57402&signature=50c7b945b9c50bc2973636e24f0457b21a92054d" class="bitmap" alt="Georgia Election Result Could Prove Key Factor In Donald Trump’s Sway Within The Republican" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                                                                                </div>
                                                    </div>
    </article>
                    </div>
                </div>
            </div>

                                            
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-d4e541f0892650a57bdb29bcb7271d59/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                SUBSCRIBE TO THE WEEKLY BRIEF NEWSLETTER
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="politics">
                                        <input name="newsid" type="hidden" value="71ec46bc-5559-4343-a577-83c5558fc145">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="Subscribe!">
                                    </div>
                                                                        <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Please enter a valid email address</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>There was a problem processing your signup; please try again later</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                            


<footer id="desktop__main_footer" class="huffpost-footer huffpost-footer_skin_life yr-footer">
            <!-- ads_leaderboard_bottom -->        <!-- ads_leaderboard_footer -->    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                <i class="icon-Social-HuffPost"></i>
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-d4e541f0892650a57bdb29bcb7271d59/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                    
                            
        
        
        <ul class="footer__nav bn-footer-links yr-life-sections-footer">
            
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/feature/coronavirus/" data-s-value="CORONAVIRUS">
                            CORONAVIRUS
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/news/" data-s-value="News">
                            News
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/politics/" data-s-value="Politics">
                            Politics
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/life/" data-s-value="Life">
                            Life
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/entertainment/" data-s-value="Entertainment">
                            Entertainment
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/sustainability/" data-s-value="Sustainability">
                            Sustainability
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/news/identity/" data-s-value="Identity">
                            Identity
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/food/" data-s-value="Food &amp; Drink">
                            Food & Drink
                        </a>
                                    </li>
                    </ul>

        <ul class="footer__list footer__list--vertical bn-footer-links yr-life-footer-links footer__list--short">
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/rss/index.xml" >
                            RSS
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/p/huffpost-australia-faqs/" >
                            FAQ
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/p/audience-survey-terms-conditions" >
                            Survey Terms And Conditions
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/p/huffpost-australia-terms" >
                            User Agreement (Updated December 20, 2019)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/p/huffpost-australia-privacy-policy" >
                            Privacy (Updated)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/p/huffpost-australia-about-us" >
                            About Us
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/p/huffpost-australia-contact-us" >
                            Contact Us
                        </a>
                                    </li>
                                <li class="footer__list__item footer__list__item--ccpa" style="max-width: 8.75rem"><a href="https://guce.huffpost.com/privacy-dashboard?locale=en-US" id="ccpa-link" style="color:currentColor;">Privacy Dashboard<img src="https://s.yimg.com/cv/apiv2/default/20200109/Privacy_Rights_icon.png" width="13.23" height="13" alt="" style="margin-left:2px;vertical-align:middle;" /></a></li></ul>

            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__nav">
                                            <div class="footer__bottom__nav__item">
                                            Copyright © 2021 Verizon Media Australia Pty Ltd. All rights reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
            <div class="footer__huffpost">The Huffington Post</div>
        </div>
    </div>
</footer>
            
            <div class="popup-overlay"></div>

            
                <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
        <script>
window.addEventListener('load', function() {
  var ref = document.getElementsByTagName("script")[0];
  var script = document.createElement("script");
  script.src = 'https://s.skimresources.com/js/129856X1606144.skimlinks.js';
  script.async = true;
  ref.parentNode.insertBefore(script, ref);
}, false);
</script>
    </div>

                        <!--modulous footer -->
            
<script type="text/javascript">
(function(){ jacJill.setConfig(); })();
</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script type="text/javascript">
(function(w){
  w = (w.top == w.self) ? w : w.top, d = w.document;
  
  if (!w.geminiApiKey) {
    return w.console && w.console.console.log('[Gemini] apiKey not defined.');
  }

  if ( /ads-debug-gemini/.test(w.location.search) ) {
    w.yapDebug = true;
  }
  
  w.apiKey = w.geminiApiKey;
  
  var script = d.createElement("script");
  script.async = true;
  script.src = "https://s.yimg.com/av/yap/ga/yap.js";
  d.body.appendChild(script);

  if (!w.top == w.self) {
    w.frameElement.style.display = "none"; 
  }
})(window);
</script>

<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>

<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

            <noscript>
              <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.com.au/">https://m.huffingtonpost.com.au/</a> for HuffPost Mobile.</h2>
            </noscript>

            <div id="mobile_promo"></div>

                                                                    <script type="text/javascript">
        window._comscore = window._comscore || [];
    window._comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"australia","c6":"","c15":"","options":{"url_append":"comscorekw=australia"}});
    window.waitForGlobal('__cmp', function() {
        window.__cmp('getVendorConsents', null, function(cmpData, cmpSuccess) {
            window.waitForGlobal('__uspapi', function () {
                window.__uspapi('getDoNotSell', 1, function (uspData, uspSuccess) {
                    if (cmpSuccess && cmpData && cmpData.gdprApplies && cmpData.vendorConsents) {
                        console.log('[COMSCORE] cs_ucfr from vendorConsents');
                        if (window._comscore.length) {
                            window._comscore[window._comscore.length - 1].cs_ucfr = cmpData.vendorConsents[77] ? 1 : 0; // 77 is comscore's vendor id
                        } else {
                            window._comscore.push({cs_ucfr: cmpData.vendorConsents[77] ? 1 : 0}); // 77 is comscore's vendor id
                        }
                    } else if ( uspSuccess && uspData && uspData.hasOwnProperty('doNotSell') ) {
                        // "doNotSell === true" => user has opted out of letting us sell their info
                        // "doNotSell === false" => user hasn't opted out
                        if (window._comscore.length) {
                            window._comscore[window._comscore.length - 1].cs_ucfr = uspData.doNotSell ? 0 : 1;
                        } else {
                            window._comscore.push({cs_ucfr: uspData.doNotSell ? 0 : 1 });
                        }
                        console.log(window._comscore);
                    } else {
                        console.log('[INFO] comscore - uspapi failure');
                    }

                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    console.log('[INFO] comscore - before beacon');
                    console.log(window._comscore);

                    s.onload = function() {
                        window.huffpostReady(function () {
                            MW.events.publish('tracking_loaded_comscore');
                        });
                    };

                    el.parentNode.insertBefore(s, el);
                });
            });
        });
    });
    </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=australia&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript>
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1369300336494482'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Politics",
    "tags": [
        "democratic-party-united-states",
        "politics",
        "world",
        "joe-biden",
        "politics-and-government",
        "uk-news",
        "donald-trump",
        "impeachment",
        "us-presidential-elections",
        "us-news"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=1369300336494482&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                            
            
<script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js" async defer></script>

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async defer></script>

            
            <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-d4e541f0892650a57bdb29bcb7271d59/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-d4e541f0892650a57bdb29bcb7271d59/js/scripts.min.js"></script>



        
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "5ffc84adc5b656719887d97a";
        HPPOST.playListID = "5cdaca570f352a000144e110";
        HPPOST.playerID = "5cf69bc3d21f1a2bfeddcb6c";
        HPPOST.companyID = "55d111bb1146fb12104915c6";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-d4e541f0892650a57bdb29bcb7271d59/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "\x3Cdiv\x20id\x3D\x22ad\x2Djac\x2Dslideshow_300x250_req\x22\x20class\x3D\x22jac\x2Dad\x2Dunit\x22\x3E\x3C\x2Fdiv\x3E\x0D\x0A\x3Cscript\x20type\x3D\x22text\x2Fjavascript\x22\x3E\x0D\x0A\x28function\x28\x29\x7B\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20var\x20sizes\x20\x3D\x20\x27300x250\x27\x3B\x0D\x0A\x20\x20var\x20rotationEnabled\x20\x3D\x20true\x3B\x20\x20\x20\x2F\x2F\x20Ads\x20rotate\x2Frefresh\x20when\x20in\x20view\x0D\x0A\x20\x20var\x20requireViewable\x20\x3D\x20false\x3B\x20\x20\x2F\x2F\x20Ads\x20appear\x20when\x20element\x20is\x20in\x20view\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20sizes\x20\x3D\x20\x27300x250,300x600\x27\x3B\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x0D\x0A\x20\x20var\x20flightModuleSize\x20\x3D\x20\x27300x250\x27\x3B\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20var\x20overrideSizesMap\x20\x3D\x20\x7B\x0D\x0A\x20\x20\x20\x20\x276x2\x27\x3A\x20\x27300x250,300x600,6x2\x27\x0D\x0A\x20\x20\x7D\x3B\x0D\x0A\x20\x20if\x20\x28\x20overrideSizesMap.hasOwnProperty\x28flightModuleSize\x29\x20\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20sizes\x20\x3D\x20overrideSizesMap\x5BflightModuleSize\x5D\x3B\x0D\x0A\x20\x20\x7D\x0D\x0A\x20\x20\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x0D\x0A\x20\x20var\x20type\x20\x3D\x20\x27\x27\x20\x7C\x7C\x20\x27RR\x2DMULTI\x2DGAL_ATF\x27\x3B\x0D\x0A\x20\x20\x0D\x0A\x20\x20jacJill.createPosition\x28\x0D\x0A\x20\x20\x20\x20type,\x20\x27963888965\x27,\x20\x27ad\x2Djac\x2Dslideshow_300x250_req\x27,\x20\x27slideshow_300x250_req\x27,\x20sizes,\x0D\x0A\x20\x20\x20\x20\x7B\x20requireViewable\x3A\x20requireViewable,\x20rotationEnabled\x3A\x20rotationEnabled\x20\x7D\x0D\x0A\x20\x20\x29\x3B\x0D\x0A\x20\x20return\x3B\x0D\x0A\x7D\x29\x28\x29\x3B\x0D\x0A\x3C\x2Fscript\x3E";
        Mobileweb.ads.slideshowTop = "\x3Cdiv\x20id\x3D\x22ad\x2Djac\x2Dslideshow_728x90_req\x22\x20class\x3D\x22jac\x2Dad\x2Dunit\x22\x3E\x3C\x2Fdiv\x3E\x0D\x0A\x3Cscript\x20type\x3D\x22text\x2Fjavascript\x22\x3E\x0D\x0A\x28function\x28\x29\x7B\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20var\x20sizes\x20\x3D\x20\x27300x250\x27\x3B\x0D\x0A\x20\x20var\x20rotationEnabled\x20\x3D\x20true\x3B\x20\x20\x20\x2F\x2F\x20Ads\x20rotate\x2Frefresh\x20when\x20in\x20view\x0D\x0A\x20\x20var\x20requireViewable\x20\x3D\x20false\x3B\x20\x20\x2F\x2F\x20Ads\x20appear\x20when\x20element\x20is\x20in\x20view\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x20\x20sizes\x20\x3D\x20\x27728x90,970x250\x27\x3B\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x0D\x0A\x20\x20var\x20flightModuleSize\x20\x3D\x20\x27728x90\x27\x3B\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20var\x20overrideSizesMap\x20\x3D\x20\x7B\x0D\x0A\x20\x20\x20\x20\x276x2\x27\x3A\x20\x27300x250,300x600,6x2\x27\x0D\x0A\x20\x20\x7D\x3B\x0D\x0A\x20\x20if\x20\x28\x20overrideSizesMap.hasOwnProperty\x28flightModuleSize\x29\x20\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20sizes\x20\x3D\x20overrideSizesMap\x5BflightModuleSize\x5D\x3B\x0D\x0A\x20\x20\x7D\x0D\x0A\x20\x20\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x0D\x0A\x20\x20var\x20type\x20\x3D\x20\x27\x27\x20\x7C\x7C\x20\x27LB\x2DGAL_ATF\x27\x3B\x0D\x0A\x20\x20\x0D\x0A\x20\x20jacJill.createPosition\x28\x0D\x0A\x20\x20\x20\x20type,\x20\x27963888964\x27,\x20\x27ad\x2Djac\x2Dslideshow_728x90_req\x27,\x20\x27slideshow_728x90_req\x27,\x20sizes,\x0D\x0A\x20\x20\x20\x20\x7B\x20requireViewable\x3A\x20requireViewable,\x20rotationEnabled\x3A\x20rotationEnabled\x20\x7D\x0D\x0A\x20\x20\x29\x3B\x0D\x0A\x20\x20return\x3B\x0D\x0A\x7D\x29\x28\x29\x3B\x0D\x0A\x3C\x2Fscript\x3E";
        Mobileweb.init();
    </script>

    <script type="text/javascript">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</script>
            
                                        

            
                    </div>
    </body>
</html>

