<!doctype html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"><meta charset="UTF-8"><title>In India, A Divorced Woman Is Branded For Life. This Is What It's Like To Be One. | HuffPost Australia Life</title><script type='text/javascript' >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</script><meta content="false" name="oath:guce:product-eu"><meta content="false" name="oath:guce:enable-lgpd"><meta content="guce.huffingtonpost.com.au" name="oath:guce:consent-host"><meta content="en-AU" name="oath:guce:locale"><meta content="true" name="oath:guce:inline-consent"><script async src="https://consent.cmp.oath.com/cmp.js" type="text/javascript"></script><script id="gdpr-cmp-stub">
/*! CMP 3.0.1 Copyright 2018 Oath Holdings, Inc. */
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=16)}({16:function(e,t,n){"use strict";n.r(t),n(17),function(){function e(e){var t,n="string"==typeof e.data,r=e.data;if(n)try{r=JSON.parse(e.data)}catch(r){}r&&r.__cmpCall&&(t=r.__cmpCall,window.__cmp(t.command,t.parameter,(function(r,a){var o={__cmpReturn:{returnValue:r,success:a,callId:t.callId}};e&&e.source&&e.source.postMessage(n?JSON.stringify(o):o,"*")})))}window.document.documentMode||n(18),"function"==typeof __cmp||(window.__cmp=function(){var e=arguments;if(__cmp.a=__cmp.a||[],!e.length)return __cmp.a;"ping"===e[0]?e[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(e))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e))}()},17:function(e,t){!function(){for(var e,t="__uspapiLocator",n=[],r=window;r;){try{if(r.frames[t]){e=r;break}}catch(e){}if(r===window.top)break;r=r.parent}e||(function e(){var n=r.document;if(!r.frames[t])if(n.body){var a=n.createElement("iframe");a.style.cssText="display:none",a.name=t,n.body.appendChild(a)}else setTimeout(e,5)}(),r.__uspapi=function(){for(var e=arguments.length,t=new Array(e),r=0;r<e;r++)t[r]=arguments[r];if(!t.length)return n;n.push(t)},r.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(n){}var r=n.__uspapiCall;r&&window.__uspapi(r.command,r.version,(function(n,a){var o={__uspapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}),r.parameter)}),!1))}()},18:function(e,t,n){"use strict";n.r(t);var r=n(9);n.n(r)()()},9:function(e,t,n){"use strict";e.exports=function(){for(var e,t="__tcfapiLocator",n=[],r=window;r;){try{if(r.frames[t]){e=r;break}}catch(e){}if(r===window.top)break;r=r.parent}e||(function e(){var n=r.document,a=!!r.frames[t];if(!a)if(n.body){var o=n.createElement("iframe");o.style.cssText="display:none",o.name=t,n.body.appendChild(o)}else setTimeout(e,5);return!a}(),r.__tcfapi=function(){for(var e,t=arguments.length,r=new Array(t),a=0;a<t;a++)r[a]=arguments[a];if(!r.length)return n;if("setGdprApplies"===r[0])3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0));else if("ping"===r[0]){var o={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof r[2]&&r[2](o)}else n.push(r)},r.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(e){}var r=n.__tcfapiCall;r&&window.__tcfapi(r.command,r.version,(function(n,a){var o={__tcfapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}),r.parameter)}),!1))}}});

window.__cmp('init', { isOathFirstParty: true });
</script><script async src="https://s.yimg.com/oa/consent.js"></script><script>if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) document.write('<script src="https://cambria.assets.huffpost.com/ie.2e6ac1e11c6d7a95217d.js"></scr'+'ipt>');</script><link rel="icon" href="/favicon.ico" ><link href="/opensearch.xml" rel="search" type="application/opensearchdescription+xml"><style>@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-regular.hash-79c14ea7490af62fc90c4c91a9ebdc4e.woff') format('woff');font-weight:400;font-display:fallback;}@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-bold.hash-c5b5d29cb016c8df27f6fc56fb8d9a84.woff') format('woff');font-weight:700;font-display:fallback;}@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-semibold.hash-f45999e0380f344650ac535a7a00e6a9.woff') format('woff');font-weight:600;font-display:fallback;}@font-face{font-family:'ProximaNovaCond';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-bold.hash-9da515d471d508bcdd42a1cfb57bb240.woff') format('woff');font-weight:700;font-display:fallback;}@font-face{font-family:'ProximaNovaCond';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-extrabld.hash-53d46674e35ddb8196de9e7306ac61f9.woff') format('woff');font-weight:800;font-display:fallback;}@font-face{font-family:'ProximaNovaCond-Extrabld';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-extrabld.hash-53d46674e35ddb8196de9e7306ac61f9.woff') format('woff');font-display:fallback;}</style><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;display=fallback"></link><script type="text/javascript">
window.HUFFPOST = {
  params: {"edition":"au","signInUrl":"https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2","signUpUrl":"https://oidc.huffpost.com/create?dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2","csrfToken":null,"features":{}}
};
window.HP = window.HUFFPOST;

!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="https://cambria.assets.huffpost.com/",t(t.s=251)}({112:function(e,n){window.modulousQueue=function(){var e=[],n=!1;function t(e){setTimeout(function(){try{e()}catch(e){}},0)}return{add:function(r){n?t(r):e.push(r)},runAll:function(){n=!0,e.forEach(t),e=[]}}}(),setTimeout(window.modulousQueue.runAll,5e3)},251:function(e,n,t){"use strict";t.r(n);t(66),t(112)},66:function(e,n){window.waitForGlobal=function(e,n,t){var r,o="function"==typeof e?e:function(){return!!window[e]};o()?n():r=setInterval(function(){try{o()&&(n(),clearInterval(r))}catch(e){clearInterval(r),console.error("Failure upon successfully waiting for global dependencies.\n\n",e)}},t||50)}}});
</script><script src="https://s.yimg.com/ss/rapid3.js" type="text/javascript"></script><script type="text/javascript">
window.rapidConfig = (function(){
  var rapidJson = {"spaceid":"1197803173","async_all_clicks":true,"accountGUID":null,"tracked_mods":[],"nonanchor_track_class":"yr-track","rapid_noclick_resp":"yr-no-track","test_id":null,"keys":{"st_sec":"au.hpmg","pt":"content","pct":"story","paid":"huffpost_au_3rd_party__354=hpo:5f84cd42c5b6e6d033a65be2","ver":"cambria","p_sec":"life","pageview_on_init":true},"pageview_on_init":true} || {};
  function getCookie(a) {
    var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  var thambaVal = getCookie('thamba');
  if (thambaVal) {
    var name = null;
    if (thambaVal === '2') {
      name = 'abp';
    } else if (thambaVal === '1') {
      name = 'other';
    }
    if (name) {
      window.console && console.log('[daTRK] set rapid config keys.abk:' + name);
      rapidJson.keys = rapidJson.keys || {};
      rapidJson.keys.abk = name;
    }
  }
  return rapidJson;
}());

window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
window.document.addEventListener("DOMContentLoaded", function() {
  var sections = document.querySelectorAll('[data-rapid="marko-sec"]');
  window.HUFFPOST.rapidSecs = Array.prototype.map.call(sections, function(el) { return el.id });
  window.RapidInstance.addModules(window.HUFFPOST.rapidSecs, false, { useViewability: true });
  if ( window.RapidInstance.addModuleProgression && window.HUFFPOST.rapidSecs.includes("entry-body") ) {
    window.RapidInstance.addModuleProgression('entry-body');
  }
}, { once: true });
</script><script type="text/javascript" src="https://www.yahoo.com/lib/metro/g/myy/advertisement_0.0.19.js"></script><script type="text/javascript">
(function(callback){
  var cookieName = 'thamba';
  function setCookie(name, value, opts) {
    var path    = opts.path || '/';
    var domain  = opts.domain || false;
    var secure  = opts.secure || false;
    if (typeof value === 'object') {
      if (typeof JSON === 'object') {
        value = JSON.stringify(value);
        if (typeof escape === 'function') {
          value = escape(value);
        }
      }
    }
    var expires = opts.expires;
    var cookie = name +'=' + value;
    var __tmp;
    __tmp = domain && (cookie += ';domain=' + domain);
    __tmp = path && (cookie += ';path=' + path);
    __tmp = (expires !== 0) && (cookie += ';expires=' + expires);
    __tmp = secure && (cookie += ';secure');
    document.cookie = cookie;
  }

  function getCookie(a) {
    var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function __log(m) {
    window.console && window.console.log('[daTRK]: ' + m);
  }

  function execCallback() {
    return (typeof callback === 'function') && callback(getCookie(cookieName));
  }

  var daTrk = '-1';
  var daFr = 0;
  var cExpiry = 0;
  var abSelector = document.getElementById("advertisement-thamba");

  if (null === abSelector) {
    __log('adsx');
    daTrk = '1';
    cExpiry = 10080;
  } else {
    __log('adsy');
    daTrk = '0';
  }

  if (daFr || '1' === daTrk) {
    window.thamba = 1;
  }

  var expires = new Date();
  expires.setMinutes(expires.getMinutes() + cExpiry);
  setCookie(cookieName, daTrk, { expires: expires, domain: location.hostname });
  if (typeof window.thamba != 'undefined') {
    var DPba=new function(){ this.detect=function(px,callback){var detected=false;var checksRemain=2;var error1=false;var error2=false;if(typeof callback!="function")return;px+="?ch=*&rn=*";function beforeCheck(callback,timeout){if(checksRemain==0|| timeout>1E3)callback(checksRemain==0&&detected);else setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}function checkImages(){if(--checksRemain)return;detected=!error1&&error2}var random=Math.random()*11;var img1=new Image;img1.onload=checkImages;img1.onerror=function(){error1=true;checkImages()};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new Image;img2.onload=checkImages;img2.onerror=function(){error2=true;checkImages()};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)} };
    DPba.detect("/px.gif", function (usesABP){
      __log('usesABP: ' + usesABP);
      if (usesABP) {
        var expires = new Date();
        expires.setMinutes(expires.getMinutes() + 10080);
        setCookie(cookieName, '2', { expires: expires, domain: location.hostname });
      }
      return execCallback();
    });
  } else {
    return execCallback();
  }
}());
</script><script type="text/javascript">
(function() {
  var match = window.location.hash.match(/initial-font-size=(\d+)/);
  if (match && match[1]) {
    var fontSize = parseInt(match[1], 10);
    var remBase = 16;
    if (!isNaN(fontSize)) {
      window.document.documentElement.style.fontSize = (fontSize / remBase) + 'rem';
    }
  }
})();
</script><meta name="description" content="Divorce is such a taboo topic here that even young people disapprove."></meta><meta name="keywords" content="women,relationships,family and relationships,HuffPost Personal,India,divorce"></meta><meta property="og:title" content="In India, A Divorced Woman Is Branded For Life. This Is What It's Like To Be One."></meta><meta property="og:type" content="article"></meta><meta property="og:image" content="https://img.huffingtonpost.com/asset/5f7f3c221f000097180c18ae.jpeg?cache=EEU81ycGjb&amp;ops=1778_1000"></meta><meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5f7f3c221f000097180c18ae.jpeg?cache=EEU81ycGjb&amp;ops=1778_1000"></meta><meta property="og:image:type" content="image/jpeg"></meta><meta property="og:image:width" content=1778></meta><meta property="og:image:height" content=1000></meta><meta property="og:url" content="https://www.huffingtonpost.com.au/entry/in-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2"></meta><meta property="og:site_name" content="HuffPost Australia"></meta><meta property="og:locale" content="en_AU"></meta><meta property="og:description" content="Divorce is such a taboo topic here that even young people disapprove."></meta><meta property="article:tag" content="women,relationships,family and relationships,HuffPost Personal,India,divorce"></meta><meta property="article:section" content="Life"></meta><meta name="twitter:card" content="summary_large_image"></meta><meta name="twitter:site" content="@null"></meta><meta name="twitter:title" content="In India, A Divorced Woman Is Branded For Life. This Is What It's Like To Be One."></meta><meta name="twitter:image" content="https://img.huffingtonpost.com/asset/5f7f3c221f000097180c18ae.jpeg?cache=EEU81ycGjb&amp;ops=1778_1000"></meta><meta name="twitter:image:width" content=1778></meta><meta name="twitter:image:height" content=1000></meta><meta name="twitter:description" content="Divorce is such a taboo topic here that even young people disapprove."></meta><meta property="article:published_time" content="2020-10-12T21:41:37Z"></meta><meta property="article:modified_time" content="2020-10-12T21:41:37Z"></meta><meta property="al:ios:url" content="huffpostnews:///?editionID=au&amp;entryID=au_5f84cd42c5b6e6d033a65be2"></meta><meta property="al:ios:app_store_id" content="306621789"></meta><meta property="al:ios:app_name" content="HuffPost"></meta><meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1"></meta><link rel="canonical" href="https://www.huffpost.com/entry/divorced-woman-in-india_n_5f7f3ba9c5b664c95bd66f57"></link><link rel="amphtml" href="https://www.huffingtonpost.com.au/amp/entry/in-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2/"></link><script type="application/ld+json">{"@context":"http://schema.org","author":{"@context":"http://schema.org","@type":"Person","description":"My name is Mahevash (pronounced Ma-hey-vash) and I am a mentally ill writer from India. I talk about culture, society, and mental health so that you and I can help make the world a better place – and be whoever we want to be. You can connect with me at https://www.mahevashmuses.com/.","jobTitle":"Guest Writer","name":"Mahevash Shaikh","url":"https://www.huffingtonpost.com.au/author/mahevash-shaikh-2"},"creator":{"@context":"http://schema.org","@type":"Person","description":"My name is Mahevash (pronounced Ma-hey-vash) and I am a mentally ill writer from India. I talk about culture, society, and mental health so that you and I can help make the world a better place – and be whoever we want to be. You can connect with me at https://www.mahevashmuses.com/.","jobTitle":"Guest Writer","name":"Mahevash Shaikh","url":"https://www.huffingtonpost.com.au/author/mahevash-shaikh-2"},"dateCreated":"2020-10-12T21:41:37Z","dateModified":"2020-10-12T21:41:37Z","datePublished":"2020-10-12T21:41:37Z","description":"Divorce is such a taboo topic here that even young people disapprove.","headline":"In India, A Divorced Woman Is Branded For Life. This Is What It's Like To Be One.","image":{"@type":"ImageObject","url":"https://img.huffingtonpost.com/asset/5f7f3c221f000097180c18ae.jpeg?cache=EEU81ycGjb&ops=1778_1000","width":1778,"height":1000},"inLanguage":"en_US","keywords":["women","relationships","family-and-relationships","huffpost-personal","india","divorce","@chubwidget","@ncpwidget","@uuid_52bc4c03-761a-3706-9e02-acc9bcc81674","@team_au_edit","type: news"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.huffingtonpost.com.au/entry/in-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2"},"publisher":{"@type":"NewsMediaOrganization","name":"HuffPost Australia","url":"https://www.huffingtonpost.com.au","logo":{"@type":"ImageObject","url":"https://cambria.assets.huffpost.com/images/hp-amp.hash-6c7239bcd81bd3a1fa7757c26b1d723a.gif","width":600,"height":60}},"thumbnailUrl":"https://img.huffingtonpost.com/asset/5f7f3c221f000097180c18ae.jpeg?cache=EEU81ycGjb&ops=200_150","url":"https://www.huffingtonpost.com.au/entry/in-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2","@type":"NewsArticle","articleSection":"Life","speakable":{"@type":"SpeakableSpecification","cssSelector":[".entry__header .headline",".entry__header .dek",".entry__content-list"]}}</script><style type="text/css">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</style><style type="text/css"></style>
<meta name="taboola.category" content="life" />
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://jill.fc.yahoo.com/v1/client/js?tagType=async"></script>
<style type="text/css">
.hp-jac-spot-debug { position: absolute; z-index: 19; background: #85fdec; padding: 5px; font-size: 10px; margin: -5px !important; color: #444; font-family: arial, serif; }
</style>
<style type="text/css">  
.jac-ad-unit { margin: 0 auto; }
.jac-ad-unit > div { margin: 0 auto; }
body.nav-sticking div.body-wrap div.masthead { z-index: 20; }
</style>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script type="text/javascript">
(function(w){
  w.geminiApiKey = null;
  
  
  
  
  w.geminiApiKey = "PTJ5FSJ8R23SV2DC6YRS";
  

  

  

  

  

  
  
})(window);
</script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script></head><body class="entry standard life au" data-locale="en_AU"><div id="fb-root"></div><div class="body-wrap"><div class="js-react-hydrator" data-component-name="Modal" data-component-id="9402" data-component-props="{}"><div id="modal" class="modal" role="presentation" data-rapid="marko-sec"><div class="modal__inner"><button class="modal__close yr-no-track">×</button><div class="modal__title"></div><div class="modal__subtitle"></div></div></div></div><div data-rapid="marko-sec" aria-hidden="true" id="left-nav"><div class="js-react-hydrator" data-component-name="LeftNav" data-component-id="9585" data-component-props="{&quot;editionInfo&quot;:{&quot;id&quot;:&quot;au&quot;,&quot;name&quot;:&quot;Australia&quot;,&quot;link&quot;:&quot;https://www.huffingtonpost.com.au&quot;,&quot;locale&quot;:&quot;en_AU&quot;},&quot;isMobile&quot;:false,&quot;theme&quot;:&quot;life&quot;,&quot;socialItems&quot;:[{&quot;type&quot;:&quot;facebook&quot;,&quot;label&quot;:&quot;Follow us on facebook&quot;,&quot;url&quot;:&quot;https://www.facebook.com/HuffPostAustralia&quot;},{&quot;type&quot;:&quot;twitter&quot;,&quot;label&quot;:&quot;Follow us on twitter&quot;,&quot;url&quot;:&quot;https://www.twitter.com/HuffPostAU&quot;},{&quot;type&quot;:&quot;instagram&quot;,&quot;label&quot;:&quot;Follow us on instagram&quot;,&quot;url&quot;:&quot;https://www.instagram.com/huffpostau&quot;},{&quot;type&quot;:&quot;pinterest&quot;,&quot;label&quot;:&quot;Follow us on pinterest&quot;,&quot;url&quot;:&quot;https://www.pinterest.com/huffpostau&quot;},{&quot;type&quot;:&quot;flipboard&quot;,&quot;label&quot;:&quot;Follow us on flipboard&quot;,&quot;url&quot;:&quot;https://www.flipboard.com/@HuffPostAU&quot;}],&quot;menuItems&quot;:[[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;CORONAVIRUS&quot;,&quot;slug&quot;:&quot;coronavirus&quot;,&quot;link&quot;:&quot;/feature/coronavirus/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;News&quot;,&quot;slug&quot;:&quot;news&quot;,&quot;link&quot;:&quot;/news/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;World&quot;,&quot;slug&quot;:&quot;world&quot;,&quot;link&quot;:&quot;/world/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Royals&quot;,&quot;slug&quot;:&quot;royals&quot;,&quot;link&quot;:&quot;/news/royals/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Politics&quot;,&quot;slug&quot;:&quot;politics&quot;,&quot;link&quot;:&quot;/politics/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;U.S. Politics&quot;,&quot;slug&quot;:&quot;us-politics&quot;,&quot;link&quot;:&quot;/news/us-politics/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;U.K. Politics&quot;,&quot;slug&quot;:&quot;uk-politics&quot;,&quot;link&quot;:&quot;/news/uk-politics/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Life&quot;,&quot;slug&quot;:&quot;life&quot;,&quot;link&quot;:&quot;/life/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Wellness&quot;,&quot;slug&quot;:&quot;wellness&quot;,&quot;link&quot;:&quot;/news/wellness/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Adulting&quot;,&quot;slug&quot;:&quot;adulting&quot;,&quot;link&quot;:&quot;/news/adulting/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Travel&quot;,&quot;slug&quot;:&quot;travel&quot;,&quot;link&quot;:&quot;/travel/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Women&quot;,&quot;slug&quot;:&quot;no-two-women&quot;,&quot;link&quot;:&quot;/news/no-two-women/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Families&quot;,&quot;slug&quot;:&quot;parenting&quot;,&quot;link&quot;:&quot;/parenting/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Humankind&quot;,&quot;slug&quot;:&quot;humankind&quot;,&quot;link&quot;:&quot;/news/humankind/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;,&quot;link&quot;:&quot;/entertainment/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;U.S. Entertainment&quot;,&quot;slug&quot;:&quot;us-entertainment&quot;,&quot;link&quot;:&quot;/news/us-entertainment/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;U.K. Entertainment&quot;,&quot;slug&quot;:&quot;uk-entertainment&quot;,&quot;link&quot;:&quot;/news/uk-entertainment/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Bollywood&quot;,&quot;slug&quot;:&quot;bollywood&quot;,&quot;link&quot;:&quot;/news/bollywood/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Sustainability&quot;,&quot;slug&quot;:&quot;sustainability&quot;,&quot;link&quot;:&quot;/sustainability/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;This New World&quot;,&quot;slug&quot;:&quot;this-new-world&quot;,&quot;link&quot;:&quot;/news/this-new-world/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Green Living&quot;,&quot;slug&quot;:&quot;green-living&quot;,&quot;link&quot;:&quot;/news/green-living/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Eco-travel&quot;,&quot;slug&quot;:&quot;eco-travel&quot;,&quot;link&quot;:&quot;/news/eco-travel/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Tech For Good&quot;,&quot;slug&quot;:&quot;tech-for-good&quot;,&quot;link&quot;:&quot;/news/tech-for-good/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Identity&quot;,&quot;slug&quot;:&quot;identity&quot;,&quot;link&quot;:&quot;/news/identity/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Queer&quot;,&quot;slug&quot;:&quot;lgbtq&quot;,&quot;link&quot;:&quot;/news/lgbtq/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Indigenous&quot;,&quot;slug&quot;:&quot;indigenous-australians&quot;,&quot;link&quot;:&quot;/news/indigenous-australians/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Born and Raised&quot;,&quot;slug&quot;:&quot;born-and-raised&quot;,&quot;link&quot;:&quot;/news/born-and-raised/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Food &amp; Drink&quot;,&quot;slug&quot;:&quot;food&quot;,&quot;link&quot;:&quot;/food/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Video&quot;,&quot;slug&quot;:&quot;video&quot;,&quot;link&quot;:&quot;/video/&quot;,&quot;hideFromMainNav&quot;:true}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;US Elections&quot;,&quot;slug&quot;:&quot;2020-us-elections&quot;,&quot;link&quot;:&quot;/news/2020-us-elections/&quot;}]],&quot;comscoreFooterText&quot;:&quot;HuffPost News&quot;,&quot;privacyPolicyUrl&quot;:&quot;/p/huffpost-australia-privacy-policy&quot;,&quot;footerLegal&quot;:&quot;The Huffington Post&quot;,&quot;termsUrl&quot;:&quot;/p/huffpost-australia-terms&quot;,&quot;hasYahooSearch&quot;:true,&quot;yahooSearchParams&quot;:{&quot;saBE&quot;:{&quot;params&quot;:{&quot;appid&quot;:&quot;search.huffingtonpost.com.au&quot;},&quot;host&quot;:&quot;//search.huffingtonpost.com.au&quot;,&quot;base&quot;:&quot;/sugg/gossip/gossip-au-huffpost/&quot;},&quot;plugins&quot;:{&quot;saFr&quot;:{&quot;def&quot;:&quot;huffpost&quot;,&quot;fr&quot;:&quot;huffpost-s&quot;}}},&quot;searchAction&quot;:&quot;https://search.huffingtonpost.com.au/search&quot;}"><div class="left-nav left-nav--life" role="menu"><div class="left-nav__body"><div class="left-nav__top"><button aria-label="Close Menu" class="left-nav__close" data-ylk="slk:hamburger-close;itc:1"></button><button class="left-nav__editions-menu__toggle yr-track" aria-expanded="false" data-ylk="slk:open-all-editions;subsec:edition;itc:1;elm:link">Australia edition</button></div><div class="left-nav__menu"><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/feature/coronavirus/" data-ylk="itc:0;elm:navcat">CORONAVIRUS</a><span></span></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/news/" data-ylk="itc:0;elm:navcat">News</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/world/" data-ylk="itc:0;elm:navcat">World</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/royals/" data-ylk="itc:0;elm:navcat">Royals</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/politics/" data-ylk="itc:0;elm:navcat">Politics</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/us-politics/" data-ylk="itc:0;elm:navcat">U.S. Politics</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/uk-politics/" data-ylk="itc:0;elm:navcat">U.K. Politics</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/life/" data-ylk="itc:0;elm:navcat">Life</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/wellness/" data-ylk="itc:0;elm:navcat">Wellness</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/adulting/" data-ylk="itc:0;elm:navcat">Adulting</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/travel/" data-ylk="itc:0;elm:navcat">Travel</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/no-two-women/" data-ylk="itc:0;elm:navcat">Women</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/parenting/" data-ylk="itc:0;elm:navcat">Families</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/humankind/" data-ylk="itc:0;elm:navcat">Humankind</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/entertainment/" data-ylk="itc:0;elm:navcat">Entertainment</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/us-entertainment/" data-ylk="itc:0;elm:navcat">U.S. Entertainment</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/uk-entertainment/" data-ylk="itc:0;elm:navcat">U.K. Entertainment</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/bollywood/" data-ylk="itc:0;elm:navcat">Bollywood</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/sustainability/" data-ylk="itc:0;elm:navcat">Sustainability</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/this-new-world/" data-ylk="itc:0;elm:navcat">This New World</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/green-living/" data-ylk="itc:0;elm:navcat">Green Living</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/eco-travel/" data-ylk="itc:0;elm:navcat">Eco-travel</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/tech-for-good/" data-ylk="itc:0;elm:navcat">Tech For Good</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/news/identity/" data-ylk="itc:0;elm:navcat">Identity</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/lgbtq/" data-ylk="itc:0;elm:navcat">Queer</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/indigenous-australians/" data-ylk="itc:0;elm:navcat">Indigenous</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/born-and-raised/" data-ylk="itc:0;elm:navcat">Born and Raised</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/food/" data-ylk="itc:0;elm:navcat">Food &amp; Drink</a><span></span></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/video/" data-ylk="itc:0;elm:navcat">Video</a><span></span></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/news/2020-us-elections/" data-ylk="itc:0;elm:navcat">US Elections</a><span></span></div></div><div class="left-nav__social"><div class="social-buttons social-buttons--left-nav social-buttons--au"><div class="social-buttons__title">Follow us</div><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:social-buttons;itc:0;cpos:1" aria-label="Follow us on facebook" href="https://www.facebook.com/HuffPostAustralia"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:social-buttons;itc:0;cpos:2" aria-label="Follow us on twitter" href="https://www.twitter.com/HuffPostAU"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--instagram" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:instagram;subsec:social-buttons;itc:0;cpos:3" aria-label="Follow us on instagram" href="https://www.instagram.com/huffpostau"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="19px" viewBox="0 0 19 19" version="1.1"><title>icon_instagram_solid</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-22.000000, -304.000000)"><g id="icon_instagram_solid" transform="translate(22.000000, 304.000000)"><path d="M8.58821833,0.731001927 C8.88033566,0.730538704 9.20628191,0.731001927 9.57245715,0.731001927 C12.5018591,0.731001927 12.8490627,0.741656038 14.0058748,0.794926596 C15.0756002,0.844491376 15.6561777,1.02561127 16.0429246,1.17777978 C16.5549299,1.37928145 16.9199623,1.62015702 17.3037377,2.0092637 C17.6877417,2.39837038 17.9254584,2.76894818 18.1247748,3.28775709 C18.2749478,3.67917988 18.4539211,4.26747213 18.5026073,5.35141217 C18.5551793,6.52336444 18.566608,6.87541334 18.566608,9.8423518 C18.566608,12.8092903 18.5551793,13.1613392 18.5026073,14.3332914 C18.4536925,15.4172315 18.2749478,16.0055237 18.1247748,16.3969465 C17.9259156,16.9157554 17.6877417,17.2851752 17.3037377,17.6740502 C16.9197337,18.0631569 16.5551585,18.3040325 16.0429246,18.5055342 C15.6566348,18.6583975 15.0756002,18.8390542 14.0058748,18.8886189 C12.8492913,18.9418895 12.5018591,18.9534701 9.57245715,18.9534701 C6.64282664,18.9534701 6.29562302,18.9418895 5.13903954,18.8886189 C4.06931411,18.8385909 3.48873664,18.657471 3.10176118,18.5053025 C2.58975585,18.3038009 2.22403775,18.0629253 1.84003375,17.6738186 C1.45602975,17.2847119 1.21831299,16.9150606 1.01899663,16.3960201 C0.868823634,16.0045973 0.689850341,15.416305 0.641164119,14.332365 C0.588592143,13.1604127 0.578077748,12.8083638 0.578077748,9.83957246 C0.578077748,6.87078112 0.588592143,6.52058511 0.641164119,5.34863284 C0.690078915,4.26469279 0.868823634,3.67640055 1.01899663,3.28451453 C1.21785584,2.76570562 1.45602975,2.39512783 1.84003375,2.00602115 C2.22403775,1.61691446 2.58975585,1.3760389 3.10176118,1.174074 C3.48850806,1.02121066 4.06931411,0.840553987 5.13903954,0.790757596 C6.15116437,0.744435372 6.54339703,0.730538704 8.58821833,0.728222593 L8.58821833,0.731001927 Z M15.4289753,2.57694256 C14.7021106,2.57694256 14.1123902,3.17380442 14.1123902,3.91055939 C14.1123902,4.64708275 14.7021106,5.24463944 15.4289753,5.24463944 C16.15584,5.24463944 16.7455604,4.64708275 16.7455604,3.91055939 C16.7455604,3.17403603 16.15584,2.57647934 15.4289753,2.57647934 L15.4289753,2.57694256 Z M9.57245715,4.1356854 C6.46088188,4.1356854 3.93811275,6.69197734 3.93811275,9.84489952 C3.93811275,12.9978217 6.46088188,15.5529556 9.57245715,15.5529556 C12.6840324,15.5529556 15.2058873,12.9978217 15.2058873,9.84489952 C15.2058873,6.69197734 12.6838038,4.1356854 9.57222858,4.1356854 L9.57245715,4.1356854 Z" id="Combined-Shape"></path><path d="M9.57245715,6.13912159 C11.5921353,6.13912159 13.2296381,7.79815205 13.2296381,9.84489952 C13.2296381,11.8914154 11.5921353,13.5506774 9.57245715,13.5506774 C7.5525504,13.5506774 5.9152762,11.8914154 5.9152762,9.84489952 C5.9152762,7.79815205 7.5525504,6.13912159 9.57245715,6.13912159 L9.57245715,6.13912159 Z" id="Shape"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--pinterest" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:pinterest;subsec:social-buttons;itc:0;cpos:4" aria-label="Follow us on pinterest" href="https://www.pinterest.com/huffpostau"><div class="social-buttons__icons__item__svg-wrapper"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1"><title>icon_pinterest</title><desc>Created with Sketch.</desc><defs><polygon id="path-1" points="4.47761199e-05 19.8723881 19.8723881 19.8723881 19.8723881 1.49253731e-05 4.47761199e-05 1.49253731e-05"></polygon></defs><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -103.000000)"><g id="icon_pinterest" transform="translate(22.000000, 103.000000)"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-2"></g><path d="M9.93616418,1.49253731e-05 C4.44855224,1.49253731e-05 4.47761199e-05,4.44867164 4.47761199e-05,9.93613433 C4.47761199e-05,14.1455373 2.61885075,17.7410597 6.3151194,19.1888209 C6.22825373,18.4025522 6.14989552,17.1967313 6.34959701,16.3385224 C6.53019403,15.563 7.5148209,11.3995672 7.5148209,11.3995672 C7.5148209,11.3995672 7.21750746,10.8043433 7.21750746,9.92434328 C7.21750746,8.54270149 8.01840299,7.51120896 9.01541791,7.51120896 C9.8631791,7.51120896 10.2727313,8.14777612 10.2727313,8.91091045 C10.2727313,9.76344776 9.72989552,11.0379254 9.44974627,12.2192687 C9.21556716,13.2082239 9.94571642,14.0146418 10.9210896,14.0146418 C12.687209,14.0146418 14.0446716,12.1525522 14.0446716,9.46464179 C14.0446716,7.08568657 12.3351194,5.42225373 9.89422388,5.42225373 C7.0670597,5.42225373 5.40765672,7.54285075 5.40765672,9.73434328 C5.40765672,10.5882239 5.73661194,11.5040448 6.1470597,12.001806 C6.22825373,12.1001642 6.24019403,12.1864328 6.21601493,12.2867313 C6.14049254,12.6006119 5.9728806,13.2755373 5.94004478,13.413597 C5.89661194,13.5955373 5.79601493,13.6340448 5.60780597,13.5465821 C4.36661194,12.9688209 3.59079104,11.1544925 3.59079104,9.6971791 C3.59079104,6.56285075 5.86810448,3.68434328 10.1560149,3.68434328 C13.6028806,3.68434328 16.2815373,6.14061194 16.2815373,9.423 C16.2815373,12.8474776 14.1224328,15.6032985 11.1255672,15.6032985 C10.1187015,15.6032985 9.17213433,15.0803134 8.84810448,14.462403 C8.84810448,14.462403 8.35004478,16.3595672 8.22914925,16.8244925 C8.0048209,17.6874776 7.39929851,18.7694179 6.99422388,19.4292687 C7.92392537,19.7170299 8.91183582,19.872403 9.93616418,19.872403 C15.4237761,19.872403 19.8724328,15.4237463 19.8724328,9.93613433 C19.8724328,4.44867164 15.4237761,1.49253731e-05 9.93616418,1.49253731e-05" id="Fill-1" fill="#171D67" mask="url(#mask-2)"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:flipboard;subsec:social-buttons;itc:0;cpos:5" aria-label="Follow us on flipboard" href="https://www.flipboard.com/@HuffPostAU"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><title>icon_flipboard</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a></div></div></div><div class="left-nav__footer-links"><a class="left-nav__footer__link" href="/p/huffpost-australia-terms">Terms</a><span> | </span><a class="left-nav__footer__link" href="/p/huffpost-australia-privacy-policy">Privacy Policy</a></div><div class="left-nav__copyright">Part of HuffPost News. ©2020 Verizon Media. All rights reserved.</div></div></div></div></div><div class="main" id="main"><div data-rapid="marko-sec" class="masthead" id="masthead"><div class="js-react-hydrator" data-component-name="UniversalNav" data-component-id="6418" data-component-props="{&quot;theme&quot;:&quot;life&quot;,&quot;editionInfo&quot;:{&quot;id&quot;:&quot;au&quot;,&quot;name&quot;:&quot;Australia&quot;,&quot;link&quot;:&quot;https://www.huffingtonpost.com.au&quot;,&quot;locale&quot;:&quot;en_AU&quot;,&quot;socialNetworks&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;flipboard&quot;,&quot;linkedin&quot;,&quot;email&quot;],&quot;membershipEnabled&quot;:false},&quot;isMobile&quot;:false,&quot;type&quot;:&quot;entry&quot;,&quot;isSearchEnabled&quot;:true,&quot;hasYahooSearch&quot;:true,&quot;subnavLinks&quot;:[{&quot;name&quot;:&quot;CORONAVIRUS&quot;,&quot;slug&quot;:&quot;coronavirus&quot;,&quot;link&quot;:&quot;/feature/coronavirus/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;News&quot;,&quot;slug&quot;:&quot;news&quot;,&quot;link&quot;:&quot;/news/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Politics&quot;,&quot;slug&quot;:&quot;politics&quot;,&quot;link&quot;:&quot;/politics/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Life&quot;,&quot;slug&quot;:&quot;life&quot;,&quot;link&quot;:&quot;/life/&quot;,&quot;current&quot;:true},{&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;,&quot;link&quot;:&quot;/entertainment/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Sustainability&quot;,&quot;slug&quot;:&quot;sustainability&quot;,&quot;link&quot;:&quot;/sustainability/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Identity&quot;,&quot;slug&quot;:&quot;identity&quot;,&quot;link&quot;:&quot;/news/identity/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Food &amp; Drink&quot;,&quot;slug&quot;:&quot;food&quot;,&quot;link&quot;:&quot;/food/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;US Elections&quot;,&quot;slug&quot;:&quot;2020-us-elections&quot;,&quot;link&quot;:&quot;/news/2020-us-elections/&quot;,&quot;current&quot;:false}],&quot;yahooSearchParams&quot;:{&quot;saBE&quot;:{&quot;params&quot;:{&quot;appid&quot;:&quot;search.huffingtonpost.com.au&quot;},&quot;host&quot;:&quot;//search.huffingtonpost.com.au&quot;,&quot;base&quot;:&quot;/sugg/gossip/gossip-au-huffpost/&quot;},&quot;plugins&quot;:{&quot;saFr&quot;:{&quot;def&quot;:&quot;huffpost&quot;,&quot;fr&quot;:&quot;huffpost-s&quot;}}},&quot;searchAction&quot;:&quot;https://search.huffingtonpost.com.au/search&quot;}"><nav class="nav nav--life nav--entry search-closed"><header class="nav__header"><div class="nav__content"><div class="nav__left"><button id="hamburger" class="hamburger" aria-expanded="false" aria-controls="left-nav" aria-label="Main Menu" data-ylk="slk:hamburger-open;itc:1;elm:btn"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="menu"><g id="Page-1" transform="translate(1.000000, 6.000000)"><g id="Group-3" transform="translate(0.000000, 0.335443)"><path d="M29.8136571,1.58382857 C29.8136571,0.760542857 29.1463714,0.0932571429 28.3230857,0.0932571429 L1.49065714,0.0932571429 C0.667371429,0.0932571429 8.57142857e-05,0.760542857 8.57142857e-05,1.58382857 C8.57142857e-05,2.40711429 0.667371429,3.0744 1.49065714,3.0744 L28.3230857,3.0744 C29.1463714,3.0744 29.8136571,2.40711429 29.8136571,1.58382857" id="Fill-1" fill="#000000"></path></g><g id="Group-6" transform="translate(0.000000, 8.478300)"><path d="M29.8136571,1.54654286 C29.8136571,0.723257143 29.1463714,0.0559714286 28.3230857,0.0559714286 L1.49065714,0.0559714286 C0.667371429,0.0559714286 8.57142857e-05,0.723257143 8.57142857e-05,1.54654286 C8.57142857e-05,2.36982857 0.667371429,3.03711429 1.49065714,3.03711429 L28.3230857,3.03711429 C29.1463714,3.03711429 29.8136571,2.36982857 29.8136571,1.54654286" id="Fill-4" fill="#000000"></path></g><g id="Group-9" transform="translate(0.000000, 16.621157)"><path d="M29.8136571,1.5093 C29.8136571,0.686014286 29.1463714,0.0187285714 28.3230857,0.0187285714 L1.49065714,0.0187285714 C0.667371429,0.0187285714 8.57142857e-05,0.686014286 8.57142857e-05,1.5093 C8.57142857e-05,2.33258571 0.667371429,2.99987143 1.49065714,2.99987143 L28.3230857,2.99987143 C29.1463714,2.99987143 29.8136571,2.33258571 29.8136571,1.5093" id="Fill-7" fill="#000000"></path></g></g></g></g></svg></button><div class="nav__search nav__search--closed"><a id="header-search-open-button" class="nav__search__link" aria-label="Search" tabindex="0" data-ylk="slk:Open Search;itc:1;elm:btn"><svg class="nav__search__link__svg" width="22px" height="22px" viewBox="0 0 22 22" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="top/LI/1280" transform="translate(-83.000000, -27.000000)" fill="#666666" fill-rule="nonzero"><g id="menu/1280"><g id="Black-header"><g id="hamburger" transform="translate(30.000000, 26.000000)"><g id="search" transform="translate(53.000000, 1.000000)"><path d="M16.255144,14.3097431 L21.5912043,19.6364017 C22.1293442,20.1735935 22.1377216,21.042939 21.6100338,21.5904016 C21.6025599,21.5981556 21.5949926,21.605819 21.5873335,21.6133901 C21.0621555,22.1325398 20.2155606,22.1276529 19.6964108,21.6024749 L14.3678719,16.2120618 C12.8666192,17.3340015 11.0073094,18 9,18 C4.05,18 6.03961325e-14,13.95 6.03961325e-14,9 C6.03961325e-14,4.05 4.05,2.66453526e-14 9,2.66453526e-14 C14.04,2.66453526e-14 18,4.05 18,9 C18,10.9814807 17.3510304,12.818746 16.255144,14.3097431 Z M9,2.57142857 C5.51020408,2.57142857 2.57142857,5.41836735 2.57142857,9 C2.57142857,12.5816327 5.41836735,15.4285714 9,15.4285714 C12.5816327,15.4285714 15.4285714,12.5816327 15.4285714,9 C15.4285714,5.41836735 12.5816327,2.57142857 9,2.57142857 Z"></path></g></g></g></g></g></g></svg></a><form id="header-search" class="nav__search__form" action="https://search.huffingtonpost.com.au/search" method="get" accept-charset="UTF-8"><svg class="nav__search__form__svg" width="22px" height="22px" viewBox="0 0 22 22" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="top/LI/1280" transform="translate(-83.000000, -27.000000)" fill="#666666" fill-rule="nonzero"><g id="menu/1280"><g id="Black-header"><g id="hamburger" transform="translate(30.000000, 26.000000)"><g id="search" transform="translate(53.000000, 1.000000)"><path d="M16.255144,14.3097431 L21.5912043,19.6364017 C22.1293442,20.1735935 22.1377216,21.042939 21.6100338,21.5904016 C21.6025599,21.5981556 21.5949926,21.605819 21.5873335,21.6133901 C21.0621555,22.1325398 20.2155606,22.1276529 19.6964108,21.6024749 L14.3678719,16.2120618 C12.8666192,17.3340015 11.0073094,18 9,18 C4.05,18 6.03961325e-14,13.95 6.03961325e-14,9 C6.03961325e-14,4.05 4.05,2.66453526e-14 9,2.66453526e-14 C14.04,2.66453526e-14 18,4.05 18,9 C18,10.9814807 17.3510304,12.818746 16.255144,14.3097431 Z M9,2.57142857 C5.51020408,2.57142857 2.57142857,5.41836735 2.57142857,9 C2.57142857,12.5816327 5.41836735,15.4285714 9,15.4285714 C12.5816327,15.4285714 15.4285714,12.5816327 15.4285714,9 C15.4285714,5.41836735 12.5816327,2.57142857 9,2.57142857 Z"></path></g></g></g></g></g></g></svg><input type="text" name="p" autoComplete="off" placeholder="Find HuffPost articles" class="nav__search__form__input" id="header-search-input"/><div id="header-search-results" class="search-results"></div><button id="header-search-close-button" class="nav__search__form__close" type="reset" aria-label="Close search" data-ylk="slk:Close Search;itc:1;elm:btn">×</button></form></div></div><a aria-label="Go to HuffPost News" role="button" class="nav__logo" href="/" data-ylk="slk:HuffPost;itc:0;elm:img"><svg class="nav__logo__svg" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg></a></div></header></nav></div></div><div class="js-react-hydrator" data-component-name="SubNav" data-component-id="1750" data-component-props="{&quot;links&quot;:[{&quot;name&quot;:&quot;CORONAVIRUS&quot;,&quot;slug&quot;:&quot;coronavirus&quot;,&quot;link&quot;:&quot;/feature/coronavirus/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;News&quot;,&quot;slug&quot;:&quot;news&quot;,&quot;link&quot;:&quot;/news/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Politics&quot;,&quot;slug&quot;:&quot;politics&quot;,&quot;link&quot;:&quot;/politics/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Life&quot;,&quot;slug&quot;:&quot;life&quot;,&quot;link&quot;:&quot;/life/&quot;,&quot;current&quot;:true},{&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;,&quot;link&quot;:&quot;/entertainment/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Sustainability&quot;,&quot;slug&quot;:&quot;sustainability&quot;,&quot;link&quot;:&quot;/sustainability/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Identity&quot;,&quot;slug&quot;:&quot;identity&quot;,&quot;link&quot;:&quot;/news/identity/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Food &amp; Drink&quot;,&quot;slug&quot;:&quot;food&quot;,&quot;link&quot;:&quot;/food/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;US Elections&quot;,&quot;slug&quot;:&quot;2020-us-elections&quot;,&quot;link&quot;:&quot;/news/2020-us-elections/&quot;,&quot;current&quot;:false}],&quot;editionInfo&quot;:{&quot;id&quot;:&quot;au&quot;,&quot;name&quot;:&quot;Australia&quot;,&quot;link&quot;:&quot;https://www.huffingtonpost.com.au&quot;,&quot;locale&quot;:&quot;en_AU&quot;,&quot;socialNetworks&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;flipboard&quot;,&quot;linkedin&quot;,&quot;email&quot;],&quot;membershipEnabled&quot;:false},&quot;theme&quot;:&quot;life&quot;,&quot;title&quot;:&quot;In India, A Divorced Woman Is Branded For Life. This Is What It&#x27;s Like To Be One.&quot;,&quot;isSticky&quot;:true,&quot;isEntry&quot;:true,&quot;sharebar&quot;:{&quot;position&quot;:&quot;header&quot;,&quot;commentPlatform&quot;:&quot;facebook&quot;,&quot;entryURL&quot;:&quot;https://www.huffingtonpost.com.au/entry/in-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2&quot;,&quot;entryId&quot;:&quot;5f84cd42c5b6e6d033a65be2&quot;,&quot;twitterAccount&quot;:null,&quot;shareText&quot;:{&quot;facebook&quot;:&quot;In India, A Divorced Woman Is Branded For Life. This Is What It&#x27;s Like To Be One.&quot;,&quot;twitter&quot;:&quot;Here&#x27;s how this woman has navigated life in India after her divorce.&quot;,&quot;email&quot;:&quot;In India, A Divorced Woman Is Branded For Life. This Is What It&#x27;s Like To Be One.&quot;,&quot;linkedin&quot;:&quot;In India, A Divorced Woman Is Branded For Life. This Is What It&#x27;s Like To Be One.&quot;,&quot;line&quot;:&quot;In India, A Divorced Woman Is Branded For Life. This Is What It&#x27;s Like To Be One.&quot;},&quot;commentsDisabled&quot;:false}}"><div class="subnav-container"><nav id="nav" class="subnav" data-rapid="marko-sec"><div class="subnav__content "><div class="subnav__left "><button id="hamburger" class="hamburger hamburger--sticky" aria-expanded="false" aria-controls="left-nav" aria-label="Main Menu" data-ylk="slk:hamburger-open;itc:1;elm:btn"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="menu"><g id="Page-1" transform="translate(1.000000, 6.000000)"><g id="Group-3" transform="translate(0.000000, 0.335443)"><path d="M29.8136571,1.58382857 C29.8136571,0.760542857 29.1463714,0.0932571429 28.3230857,0.0932571429 L1.49065714,0.0932571429 C0.667371429,0.0932571429 8.57142857e-05,0.760542857 8.57142857e-05,1.58382857 C8.57142857e-05,2.40711429 0.667371429,3.0744 1.49065714,3.0744 L28.3230857,3.0744 C29.1463714,3.0744 29.8136571,2.40711429 29.8136571,1.58382857" id="Fill-1" fill="#000000"></path></g><g id="Group-6" transform="translate(0.000000, 8.478300)"><path d="M29.8136571,1.54654286 C29.8136571,0.723257143 29.1463714,0.0559714286 28.3230857,0.0559714286 L1.49065714,0.0559714286 C0.667371429,0.0559714286 8.57142857e-05,0.723257143 8.57142857e-05,1.54654286 C8.57142857e-05,2.36982857 0.667371429,3.03711429 1.49065714,3.03711429 L28.3230857,3.03711429 C29.1463714,3.03711429 29.8136571,2.36982857 29.8136571,1.54654286" id="Fill-4" fill="#000000"></path></g><g id="Group-9" transform="translate(0.000000, 16.621157)"><path d="M29.8136571,1.5093 C29.8136571,0.686014286 29.1463714,0.0187285714 28.3230857,0.0187285714 L1.49065714,0.0187285714 C0.667371429,0.0187285714 8.57142857e-05,0.686014286 8.57142857e-05,1.5093 C8.57142857e-05,2.33258571 0.667371429,2.99987143 1.49065714,2.99987143 L28.3230857,2.99987143 C29.1463714,2.99987143 29.8136571,2.33258571 29.8136571,1.5093" id="Fill-7" fill="#000000"></path></g></g></g></g></svg></button><a class="subnav__logo__link" href="https://www.huffingtonpost.com.au" data-ylk="itc:0;elm:img"><svg class="subnav__logo--big" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg><svg class="subnav__logo--small" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 30 30" xml:space="preserve"><g><g><path class="st0" d="M10.9,30l5.2-30H0v30L10.9,30z"></path></g><g><path class="st0" d="M19.1,0l-5.2,30L30,30l0-30L19.1,0z"></path></g></g></svg></a></div><div class="subnav__items"><a class="subnav__item" href="/feature/coronavirus/" data-ylk="slk:CORONAVIRUS;itc:0;cpos:0;elm:navcat">CORONAVIRUS</a><a class="subnav__item" href="/news/" data-ylk="slk:News;itc:0;cpos:1;elm:navcat">News</a><a class="subnav__item" href="/politics/" data-ylk="slk:Politics;itc:0;cpos:2;elm:navcat">Politics</a><a class="subnav__item subnav__item--current" href="/life/" data-ylk="slk:Life;itc:0;cpos:3;elm:navcat">Life</a><a class="subnav__item" href="/entertainment/" data-ylk="slk:Entertainment;itc:0;cpos:4;elm:navcat">Entertainment</a><a class="subnav__item" href="/sustainability/" data-ylk="slk:Sustainability;itc:0;cpos:5;elm:navcat">Sustainability</a><a class="subnav__item" href="/news/identity/" data-ylk="slk:Identity;itc:0;cpos:6;elm:navcat">Identity</a><a class="subnav__item" href="/food/" data-ylk="slk:Food &amp; Drink;itc:0;cpos:7;elm:navcat">Food &amp; Drink</a><a class="subnav__item" href="/news/2020-us-elections/" data-ylk="slk:US Elections;itc:0;cpos:8;elm:navcat">US Elections</a></div><button class="subnav__editions-menu__toggle yr-track closed" aria-expanded="false" data-ylk="slk:open-all-editions;subsec:edition;itc:1;elm:link">Australia edition</button></div></nav></div></div><div class="leaderboard-flex-placeholder"></div><div class="advertisement ad-leaderboard-flex"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad-jac-leaderboard_flex" class="jac-ad-unit"></div>
<script type="text/javascript">
(function(){
  
  
  var sizes = '300x250';
  var rotationEnabled = true;   // Ads rotate/refresh when in view
  var requireViewable = false;  // Ads appear when element is in view
  
  
  
  sizes = '728x90,970x250';
  
  
  
  
  
  
  
  
  
  
  
  
  

  
  var overrideSizesMap = {
    '6x2': '300x250,300x600,6x2'
  };
  var flightModuleSize = '728x90';
  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {
    sizes = overrideSizesMap[flightModuleSize];
  }

  

  
  rotationEnabled = false;
  

  
  

  var type = '' || 'LB-MULTI_ATF';
  
  jacJill.createPosition(
    type, '963871989', 'ad-jac-leaderboard_flex', 'leaderboard_flex', sizes,
    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }
  );
  return;
})();
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div><div data-rapid="marko-sec" class="entry-head-container shift-up" id="entry-header"><header class="entry__header"><div class="label"><div class="label__content" style="width:auto"><a class="label__link" href="/life/" data-ylk="itc:0"><span class="label__link__text">Life</span></a></div></div><h1 class="headline">In India, A Divorced Woman Is Branded For Life. This Is What It&#x27;s Like To Be One.</h1><div class="dek">Divorce is such a taboo topic here that even young people disapprove.</div><div class="entry__byline"><div class="author-list"><span aria-hidden="true">By </span><div class="entry__byline__author"><a href="https://www.huffingtonpost.com.au/author/mahevash-shaikh-2" aria-label="By Mahevash Shaikh" data-ylk="subsec:byline;itc:0"><div aria-hidden="true">Mahevash Shaikh, Guest Writer</div></a></div></div></div><div class="timestamp"><time dateTime="2020-10-13T08:41:37+1100" aria-label="Published on October 13, 2020 08:41AM AEDT"><span aria-hidden="true">13/10/2020 08:41am AEDT</span></time></div><div class="share-bar share-bar--header"><div class="js-react-hydrator" data-component-name="SocialButtons" data-component-id="7870" data-component-props="{&quot;isAmp&quot;:false,&quot;modifiers&quot;:[&quot;header&quot;],&quot;items&quot;:[{&quot;type&quot;:&quot;facebook&quot;,&quot;label&quot;:&quot;Share on facebook&quot;,&quot;url&quot;:&quot;https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003&quot;},{&quot;type&quot;:&quot;twitter&quot;,&quot;label&quot;:&quot;Share on twitter&quot;,&quot;url&quot;:&quot;https://twitter.com/share?text=Here&#x27;s%20how%20this%20woman%20has%20navigated%20life%20in%20India%20after%20her%20divorce.&amp;url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&quot;},{&quot;type&quot;:&quot;pinterest&quot;,&quot;label&quot;:&quot;Share on pinterest&quot;,&quot;url&quot;:&quot;https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5f7f3c221f000097180c18ae.jpeg%3Fcache%3DEEU81ycGjb%26ops%3D1778_1000&amp;description=&quot;},{&quot;type&quot;:&quot;flipboard&quot;,&quot;label&quot;:&quot;Share on flipboard&quot;,&quot;url&quot;:&quot;https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc&quot;},{&quot;type&quot;:&quot;linkedin&quot;,&quot;label&quot;:&quot;Share on linkedin&quot;,&quot;url&quot;:&quot;https://www.linkedin.com/shareArticle?mini=true&amp;title=In%20India%2C%20A%20Divorced%20Woman%20Is%20Branded%20For%20Life.%20This%20Is%20What%20It&#x27;s%20Like%20To%20Be%20One.&amp;url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_linkedin%26ncid%3Dother_linkedin_b9q1zhzz9ee&quot;},{&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Email this article&quot;,&quot;url&quot;:&quot;mailto:?subject=In%20India%2C%20A%20Divorced%20Woman%20Is%20Branded%20For%20Life.%20This%20Is%20What%20It&#x27;s%20Like%20To%20Be%20One.&amp;body=Article%3A%20https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4&quot;},{&quot;type&quot;:&quot;comments&quot;,&quot;label&quot;:&quot;Comments&quot;,&quot;url&quot;:&quot;#fb-comments&quot;}],&quot;name&quot;:&quot;share&quot;,&quot;bookmarkStatus&quot;:&quot;logged-out&quot;,&quot;bookmarkEnabled&quot;:false,&quot;entryId&quot;:&quot;5f84cd42c5b6e6d033a65be2&quot;}"><div class="social-buttons social-buttons--header"><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:share;itc:0;cpos:1" aria-label="Share on facebook" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:share;itc:0;cpos:2" aria-label="Share on twitter" href="https://twitter.com/share?text=Here&#x27;s%20how%20this%20woman%20has%20navigated%20life%20in%20India%20after%20her%20divorce.&amp;url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags="><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--pinterest" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:pinterest;subsec:share;itc:0;cpos:3" aria-label="Share on pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5f7f3c221f000097180c18ae.jpeg%3Fcache%3DEEU81ycGjb%26ops%3D1778_1000&amp;description="><div class="social-buttons__icons__item__svg-wrapper"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1"><title>icon_pinterest</title><desc>Created with Sketch.</desc><defs><polygon id="path-1" points="4.47761199e-05 19.8723881 19.8723881 19.8723881 19.8723881 1.49253731e-05 4.47761199e-05 1.49253731e-05"></polygon></defs><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -103.000000)"><g id="icon_pinterest" transform="translate(22.000000, 103.000000)"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-2"></g><path d="M9.93616418,1.49253731e-05 C4.44855224,1.49253731e-05 4.47761199e-05,4.44867164 4.47761199e-05,9.93613433 C4.47761199e-05,14.1455373 2.61885075,17.7410597 6.3151194,19.1888209 C6.22825373,18.4025522 6.14989552,17.1967313 6.34959701,16.3385224 C6.53019403,15.563 7.5148209,11.3995672 7.5148209,11.3995672 C7.5148209,11.3995672 7.21750746,10.8043433 7.21750746,9.92434328 C7.21750746,8.54270149 8.01840299,7.51120896 9.01541791,7.51120896 C9.8631791,7.51120896 10.2727313,8.14777612 10.2727313,8.91091045 C10.2727313,9.76344776 9.72989552,11.0379254 9.44974627,12.2192687 C9.21556716,13.2082239 9.94571642,14.0146418 10.9210896,14.0146418 C12.687209,14.0146418 14.0446716,12.1525522 14.0446716,9.46464179 C14.0446716,7.08568657 12.3351194,5.42225373 9.89422388,5.42225373 C7.0670597,5.42225373 5.40765672,7.54285075 5.40765672,9.73434328 C5.40765672,10.5882239 5.73661194,11.5040448 6.1470597,12.001806 C6.22825373,12.1001642 6.24019403,12.1864328 6.21601493,12.2867313 C6.14049254,12.6006119 5.9728806,13.2755373 5.94004478,13.413597 C5.89661194,13.5955373 5.79601493,13.6340448 5.60780597,13.5465821 C4.36661194,12.9688209 3.59079104,11.1544925 3.59079104,9.6971791 C3.59079104,6.56285075 5.86810448,3.68434328 10.1560149,3.68434328 C13.6028806,3.68434328 16.2815373,6.14061194 16.2815373,9.423 C16.2815373,12.8474776 14.1224328,15.6032985 11.1255672,15.6032985 C10.1187015,15.6032985 9.17213433,15.0803134 8.84810448,14.462403 C8.84810448,14.462403 8.35004478,16.3595672 8.22914925,16.8244925 C8.0048209,17.6874776 7.39929851,18.7694179 6.99422388,19.4292687 C7.92392537,19.7170299 8.91183582,19.872403 9.93616418,19.872403 C15.4237761,19.872403 19.8724328,15.4237463 19.8724328,9.93613433 C19.8724328,4.44867164 15.4237761,1.49253731e-05 9.93616418,1.49253731e-05" id="Fill-1" fill="#171D67" mask="url(#mask-2)"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:flipboard;subsec:share;itc:0;cpos:4" aria-label="Share on flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><title>icon_flipboard</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--linkedin" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:linkedin;subsec:share;itc:0;cpos:5" aria-label="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=In%20India%2C%20A%20Divorced%20Woman%20Is%20Branded%20For%20Life.%20This%20Is%20What%20It&#x27;s%20Like%20To%20Be%20One.&amp;url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_linkedin%26ncid%3Dother_linkedin_b9q1zhzz9ee"><div class="social-buttons__icons__item__svg-wrapper"><svg width="17px" height="16px" viewBox="0 0 17 16" version="1.1"><title>icon_linkedin</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-23.000000, -347.000000)"><g id="icon_linkedin" transform="translate(23.000000, 347.000000)"><path d="M16.7035728,9.78582524 L16.7035728,15.9612427 L13.1234563,15.9612427 L13.1234563,10.1994175 C13.1234563,8.752 12.6056311,7.76419417 11.3097476,7.76419417 C10.3205049,7.76419417 9.73180583,8.42990291 9.47281553,9.07386408 C9.37836893,9.30407767 9.35405825,9.62450485 9.35405825,9.94675728 L9.35405825,15.9612427 L5.77273786,15.9612427 C5.77273786,15.9612427 5.82097087,6.20260194 5.77273786,5.19153398 L9.35370874,5.19153398 L9.35370874,6.71809709 C9.3464466,6.72951456 9.33700971,6.74182524 9.33017476,6.7528932 L9.35370874,6.7528932 L9.35370874,6.71809709 C9.82947573,5.98532039 10.6791456,4.93852427 12.5809709,4.93852427 C14.9372039,4.93852427 16.7035728,6.47778641 16.7035728,9.78582524 Z M2.02652427,4.31654712e-13 C0.801359223,4.31654712e-13 1.77635684e-14,0.80361165 1.77635684e-14,1.86038835 C1.77635684e-14,2.89413592 0.778174757,3.72213592 1.97899029,3.72213592 L2.00291262,3.72213592 C3.25180583,3.72213592 4.02850485,2.89429126 4.02850485,1.86038835 C4.00497087,0.80361165 3.25180583,4.31654712e-13 2.02652427,4.31654712e-13 Z M0.212699029,15.9612427 L3.79266019,15.9612427 L3.79266019,5.19153398 L0.212699029,5.19153398 L0.212699029,15.9612427 Z" id="LinkedIn"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--email" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:email;subsec:share;itc:0;cpos:6" aria-label="Email this article" href="mailto:?subject=In%20India%2C%20A%20Divorced%20Woman%20Is%20Branded%20For%20Life.%20This%20Is%20What%20It&#x27;s%20Like%20To%20Be%20One.&amp;body=Article%3A%20https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4"><div class="social-buttons__icons__item__svg-wrapper"><svg version="1.1" id="Layer_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" xml:space="preserve"><path d="M318.031,254.969L490.531,448H21.453l172.5-193.031L256,309.25L318.031,254.969z M487.688,64H24.297L256,266.75L487.688,64z
	 M342.125,233.906L512,424V85.25L342.125,233.906z M0,85.25V424l169.859-190.125L0,85.25z"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--comments" target="_self" role="button" rel="noopener noreferrer" data-ylk="slk:comments;subsec:share;itc:0;cpos:7" aria-label="Comments" href="#fb-comments"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1"><title>icon_comment</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -185.000000)" fill="#171D67"><g id="icon_comment" transform="translate(23.000000, 185.000000)"><path d="M15.5268571,12.985525 C15.5778462,12.731775 15.4758681,12.4614 15.255033,12.326125 C14.8472967,12.055575 14.5415385,11.7005 14.3207033,11.22695 C15.357011,10.00965 15.9345934,8.521625 15.9345934,7 C15.9345934,3.12795 12.3671209,0 7.9672967,0 C3.56747253,0 0,3.12795 0,7 C0,10.871875 3.56747253,14 7.9672967,14 C9.41134066,14 10.8212747,13.661725 12.0613626,13.002325 C12.706989,13.3406 13.4373626,13.50965 14.2357802,13.50965 C14.5076044,13.50965 14.7623736,13.492675 15.0002637,13.4589 C15.255033,13.425125 15.4758681,13.2391 15.5268571,12.985525 Z" id="Fill-1"></path></g></g></g></svg></div></a></div></div></div></div></header></div><article mt-import="5f84cd42c5b6e6d033a65be2" class="entry__content js-page-content-top"><aside data-rapid="marko-sec" class="entry__left-rail rail rail--left" id="left-rail"><div class="share-bar share-bar--side hidden"><div class="js-react-hydrator" data-component-name="SocialButtons" data-component-id="8132" data-component-props="{&quot;isAmp&quot;:false,&quot;modifiers&quot;:[&quot;side&quot;],&quot;items&quot;:[{&quot;type&quot;:&quot;facebook&quot;,&quot;label&quot;:&quot;Share on facebook&quot;,&quot;url&quot;:&quot;https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003&quot;},{&quot;type&quot;:&quot;twitter&quot;,&quot;label&quot;:&quot;Share on twitter&quot;,&quot;url&quot;:&quot;https://twitter.com/share?text=Here&#x27;s%20how%20this%20woman%20has%20navigated%20life%20in%20India%20after%20her%20divorce.&amp;url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&quot;},{&quot;type&quot;:&quot;pinterest&quot;,&quot;label&quot;:&quot;Share on pinterest&quot;,&quot;url&quot;:&quot;https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5f7f3c221f000097180c18ae.jpeg%3Fcache%3DEEU81ycGjb%26ops%3D1778_1000&amp;description=&quot;},{&quot;type&quot;:&quot;flipboard&quot;,&quot;label&quot;:&quot;Share on flipboard&quot;,&quot;url&quot;:&quot;https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc&quot;},{&quot;type&quot;:&quot;linkedin&quot;,&quot;label&quot;:&quot;Share on linkedin&quot;,&quot;url&quot;:&quot;https://www.linkedin.com/shareArticle?mini=true&amp;title=In%20India%2C%20A%20Divorced%20Woman%20Is%20Branded%20For%20Life.%20This%20Is%20What%20It&#x27;s%20Like%20To%20Be%20One.&amp;url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_linkedin%26ncid%3Dother_linkedin_b9q1zhzz9ee&quot;},{&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Email this article&quot;,&quot;url&quot;:&quot;mailto:?subject=In%20India%2C%20A%20Divorced%20Woman%20Is%20Branded%20For%20Life.%20This%20Is%20What%20It&#x27;s%20Like%20To%20Be%20One.&amp;body=Article%3A%20https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4&quot;},{&quot;type&quot;:&quot;comments&quot;,&quot;label&quot;:&quot;Comments&quot;,&quot;url&quot;:&quot;#fb-comments&quot;}],&quot;name&quot;:&quot;share&quot;,&quot;bookmarkStatus&quot;:&quot;logged-out&quot;,&quot;bookmarkEnabled&quot;:false,&quot;entryId&quot;:&quot;5f84cd42c5b6e6d033a65be2&quot;}"><div class="social-buttons social-buttons--side"><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:share;itc:0;cpos:1" aria-label="Share on facebook" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:share;itc:0;cpos:2" aria-label="Share on twitter" href="https://twitter.com/share?text=Here&#x27;s%20how%20this%20woman%20has%20navigated%20life%20in%20India%20after%20her%20divorce.&amp;url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags="><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--pinterest" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:pinterest;subsec:share;itc:0;cpos:3" aria-label="Share on pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5f7f3c221f000097180c18ae.jpeg%3Fcache%3DEEU81ycGjb%26ops%3D1778_1000&amp;description="><div class="social-buttons__icons__item__svg-wrapper"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1"><title>icon_pinterest</title><desc>Created with Sketch.</desc><defs><polygon id="path-1" points="4.47761199e-05 19.8723881 19.8723881 19.8723881 19.8723881 1.49253731e-05 4.47761199e-05 1.49253731e-05"></polygon></defs><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -103.000000)"><g id="icon_pinterest" transform="translate(22.000000, 103.000000)"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-2"></g><path d="M9.93616418,1.49253731e-05 C4.44855224,1.49253731e-05 4.47761199e-05,4.44867164 4.47761199e-05,9.93613433 C4.47761199e-05,14.1455373 2.61885075,17.7410597 6.3151194,19.1888209 C6.22825373,18.4025522 6.14989552,17.1967313 6.34959701,16.3385224 C6.53019403,15.563 7.5148209,11.3995672 7.5148209,11.3995672 C7.5148209,11.3995672 7.21750746,10.8043433 7.21750746,9.92434328 C7.21750746,8.54270149 8.01840299,7.51120896 9.01541791,7.51120896 C9.8631791,7.51120896 10.2727313,8.14777612 10.2727313,8.91091045 C10.2727313,9.76344776 9.72989552,11.0379254 9.44974627,12.2192687 C9.21556716,13.2082239 9.94571642,14.0146418 10.9210896,14.0146418 C12.687209,14.0146418 14.0446716,12.1525522 14.0446716,9.46464179 C14.0446716,7.08568657 12.3351194,5.42225373 9.89422388,5.42225373 C7.0670597,5.42225373 5.40765672,7.54285075 5.40765672,9.73434328 C5.40765672,10.5882239 5.73661194,11.5040448 6.1470597,12.001806 C6.22825373,12.1001642 6.24019403,12.1864328 6.21601493,12.2867313 C6.14049254,12.6006119 5.9728806,13.2755373 5.94004478,13.413597 C5.89661194,13.5955373 5.79601493,13.6340448 5.60780597,13.5465821 C4.36661194,12.9688209 3.59079104,11.1544925 3.59079104,9.6971791 C3.59079104,6.56285075 5.86810448,3.68434328 10.1560149,3.68434328 C13.6028806,3.68434328 16.2815373,6.14061194 16.2815373,9.423 C16.2815373,12.8474776 14.1224328,15.6032985 11.1255672,15.6032985 C10.1187015,15.6032985 9.17213433,15.0803134 8.84810448,14.462403 C8.84810448,14.462403 8.35004478,16.3595672 8.22914925,16.8244925 C8.0048209,17.6874776 7.39929851,18.7694179 6.99422388,19.4292687 C7.92392537,19.7170299 8.91183582,19.872403 9.93616418,19.872403 C15.4237761,19.872403 19.8724328,15.4237463 19.8724328,9.93613433 C19.8724328,4.44867164 15.4237761,1.49253731e-05 9.93616418,1.49253731e-05" id="Fill-1" fill="#171D67" mask="url(#mask-2)"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:flipboard;subsec:share;itc:0;cpos:4" aria-label="Share on flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><title>icon_flipboard</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--linkedin" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:linkedin;subsec:share;itc:0;cpos:5" aria-label="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=In%20India%2C%20A%20Divorced%20Woman%20Is%20Branded%20For%20Life.%20This%20Is%20What%20It&#x27;s%20Like%20To%20Be%20One.&amp;url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_linkedin%26ncid%3Dother_linkedin_b9q1zhzz9ee"><div class="social-buttons__icons__item__svg-wrapper"><svg width="17px" height="16px" viewBox="0 0 17 16" version="1.1"><title>icon_linkedin</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-23.000000, -347.000000)"><g id="icon_linkedin" transform="translate(23.000000, 347.000000)"><path d="M16.7035728,9.78582524 L16.7035728,15.9612427 L13.1234563,15.9612427 L13.1234563,10.1994175 C13.1234563,8.752 12.6056311,7.76419417 11.3097476,7.76419417 C10.3205049,7.76419417 9.73180583,8.42990291 9.47281553,9.07386408 C9.37836893,9.30407767 9.35405825,9.62450485 9.35405825,9.94675728 L9.35405825,15.9612427 L5.77273786,15.9612427 C5.77273786,15.9612427 5.82097087,6.20260194 5.77273786,5.19153398 L9.35370874,5.19153398 L9.35370874,6.71809709 C9.3464466,6.72951456 9.33700971,6.74182524 9.33017476,6.7528932 L9.35370874,6.7528932 L9.35370874,6.71809709 C9.82947573,5.98532039 10.6791456,4.93852427 12.5809709,4.93852427 C14.9372039,4.93852427 16.7035728,6.47778641 16.7035728,9.78582524 Z M2.02652427,4.31654712e-13 C0.801359223,4.31654712e-13 1.77635684e-14,0.80361165 1.77635684e-14,1.86038835 C1.77635684e-14,2.89413592 0.778174757,3.72213592 1.97899029,3.72213592 L2.00291262,3.72213592 C3.25180583,3.72213592 4.02850485,2.89429126 4.02850485,1.86038835 C4.00497087,0.80361165 3.25180583,4.31654712e-13 2.02652427,4.31654712e-13 Z M0.212699029,15.9612427 L3.79266019,15.9612427 L3.79266019,5.19153398 L0.212699029,5.19153398 L0.212699029,15.9612427 Z" id="LinkedIn"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--email" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:email;subsec:share;itc:0;cpos:6" aria-label="Email this article" href="mailto:?subject=In%20India%2C%20A%20Divorced%20Woman%20Is%20Branded%20For%20Life.%20This%20Is%20What%20It&#x27;s%20Like%20To%20Be%20One.&amp;body=Article%3A%20https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fin-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4"><div class="social-buttons__icons__item__svg-wrapper"><svg version="1.1" id="Layer_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" xml:space="preserve"><path d="M318.031,254.969L490.531,448H21.453l172.5-193.031L256,309.25L318.031,254.969z M487.688,64H24.297L256,266.75L487.688,64z
	 M342.125,233.906L512,424V85.25L342.125,233.906z M0,85.25V424l169.859-190.125L0,85.25z"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--comments" target="_self" role="button" rel="noopener noreferrer" data-ylk="slk:comments;subsec:share;itc:0;cpos:7" aria-label="Comments" href="#fb-comments"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1"><title>icon_comment</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -185.000000)" fill="#171D67"><g id="icon_comment" transform="translate(23.000000, 185.000000)"><path d="M15.5268571,12.985525 C15.5778462,12.731775 15.4758681,12.4614 15.255033,12.326125 C14.8472967,12.055575 14.5415385,11.7005 14.3207033,11.22695 C15.357011,10.00965 15.9345934,8.521625 15.9345934,7 C15.9345934,3.12795 12.3671209,0 7.9672967,0 C3.56747253,0 0,3.12795 0,7 C0,10.871875 3.56747253,14 7.9672967,14 C9.41134066,14 10.8212747,13.661725 12.0613626,13.002325 C12.706989,13.3406 13.4373626,13.50965 14.2357802,13.50965 C14.5076044,13.50965 14.7623736,13.492675 15.0002637,13.4589 C15.255033,13.425125 15.4758681,13.2391 15.5268571,12.985525 Z" id="Fill-1"></path></g></g></g></svg></div></a></div></div></div></div></aside><div class="entry__content-and-right-rail-container"><div class="entry__content-list-container"><section data-rapid="marko-sec" class="entry__content-list js-main-content-list" id="entry-body"><section class="entry__content-list js-entry-content"><figure class="cli cli-image js-no-inject cli-image--header-media"><div class="img-sized"><div class="img-sized__placeholder" style="width:720px"><div style="padding-top:98.33333333333333%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5f7f3c221f000097180c18ae.jpeg?cache=EEU81ycGjb&amp;ops=scalefit_720_noupscale&amp;format=webp"/><img class="img-sized__img landscape" alt="&quot;I was visibly heartbroken, yet very few people in my life were supportive.&quot;" width="720" height="708" src="https://img.huffingtonpost.com/asset/5f7f3c221f000097180c18ae.jpeg?cache=EEU81ycGjb&amp;ops=scalefit_720_noupscale"/></picture></div><div class="cli-image__spacer"></div><div class="cli-image__credit" aria-label="Image Credit: Photo Courtesy Of Mahevash Shaikh"><span aria-hidden="true">Photo Courtesy Of Mahevash Shaikh</span></div><figcaption class="cli-image__caption">"I was visibly heartbroken, yet very few people in my life were supportive."</figcaption></figure><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">In India, where I live, if a girl isn’t married by the age of 30, it means there’s something wrong with her because she is long past her marriageable age. Another common regressive belief here is that divorce is shameful, especially for women. </span></p></div><div class="cli cli-advertisement"><div id="teads-entry_paragraph_1" class="hp-teads-adspot ad-entry_paragraph_1"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108433/tag"></script>
</div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">With these messed-up belief systems, I’m sure you can imagine the extent of othering and disdain for someone like me, a girl who got both married and divorced before the age of 30.</span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">I got married at 25 in 2015 to a man I loved with all my heart. Family and friends couldn’t be happier that I was finally settling down for good ― after all, the typical Indian marriage lasts forever, even when it’s irretrievably broken. For a variety of reasons, things went downhill soon. We split up in 2017, and after an arduous year and a half, we were legally divorced by mutual consent. </span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">It was only when I was an official divorcée did I start telling people that my marriage didn’t work out. I waited so long partly because I was not ready to have conversations on this topic, but mostly because I wasn’t ready to handle judgment, pity, and unsolicited advice. I knew my friends would be there for me, but divorce is such a taboo topic here that even young people disapprove of the D word. </span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">When I did decide to speak my truth, I thought I would be able to deal with all kinds of reactions. After all, I’d survived PTSD and severe depression due to the way my relationship crashed and burned. Also, I thought that maybe it was all in my head, and I was projecting my own fears, and people would be empathetic or at least respectful.</span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">I was wrong. I was visibly heartbroken, yet very few people in my life were supportive. My traditional middle-class parents were among them; they took me by surprise when they welcomed me home with open arms. Single and committed friends sent me funny memes and texts on how marriage is outdated. I didn’t know any divorced people to relate to, but humor at least helped validate my move to end my relationship. On the other hand, relatives and acquaintances chose to reflect the cruel side of Indian society (as described below).</span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">All I needed was gentle affirmations that I would be fine, the pain would abate, the trust issues would go away. Heck, even a simple “How are you doing?” would have sufficed. But most people I knew fell in one of these three camps:</span></p></div><div class="primary-cli cli cli-text "><ol> <li><span style="font-weight: 400;"> Those who felt too awkward around me to ask about anything even remotely related to my divorce so they spoke about everything else under the sun. Pretending as if it never happened was the easiest way out.</span></li> <li><span style="font-weight: 400;">Those who avoided speaking to me because they looked down on my choice to end a marriage that wasn’t right for me. How dare I not live by “till death do us part”! Why couldn’t I have tried to save my marriage by having a kid or two instead? Later, when they found out I never wanted kids in the first place — just because they weren’t speaking to me doesn’t mean they were not keeping tabs on and gossiping about me — they were even more horrified by my wicked </span><em><span style="font-weight: 400;">unsanskaari </span></em><span style="font-weight: 400;">(brazen)</span><em><span style="font-weight: 400;"> </span></em><span style="font-weight: 400;">ways.</span></li> <li>Those who openly asked me what went wrong, as if it was any of their business to know such intimate details about my personal life. These sort of invasive questions came from people I barely knew, yet they had the audacity to ask them without any fear or hesitation.</li> </ol></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">Most of these people were not willing to change their toxic behavior, so I had no option but to cut them off from my life.</span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">Luckily, the people who I cared about most ― my parents, my sisters, my little nephews, and my unmarried aunts ― had my back. Today, the people who are a part of my life are the ones who care about me as an individual instead of defining me by my relationship status.</span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">Unfortunately, while I can choose the company I can keep, I cannot completely block out society and its nasty opinions about me. The stigma against divorce is painful, even for someone as selectively social as me.</span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">You know how they say gossip travels fast? I can vouch for the fact that it is 100% true, because I’ve heard some wild speculations about me. Literally every move I make is scrutinized and judged, even in the middle of a pandemic-induced lockdown.</span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">For non-Indians, it might be weird as to why people are obsessing over a non-celebrity’s love life. The thing is, my countrypersons value cultural conformity over individuality. We are famous for having close-knit families and communities, which often comes at the expense of respect for personal choices. </span><a href="https://www.buzzfeed.com/aroondeep/how-indian-kids-raised-without-personal-space-became-adults" role="link" data-ylk="subsec:paragraph;itc:0;cpos:25;pos:1;elm:context_link"><span style="font-weight: 400;">Boundaries and personal space are alien concepts</span></a><span style="font-weight: 400;">, and everything a child does is a reflection of their upbringing. So desi parents fixate on their children like projects.</span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">Divorce is a dishonor to the family name, especially for the parents of a female divorcée. A divorced woman is branded for life because she is no longer pure and is surely inadequate for not being able to keep her man. Even if she does manage to get remarried, people will always hold on to the fact that her first marriage died.</span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">Although this ongoing drama upsets me considerably lesser than it used to initially, the social exclusion, ill-will and plain disrespect does bother me to some extent.</span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">I live in </span><a href="https://economictimes.indiatimes.com/wealth/plan/cost-of-living-in-new-metros-hyderabad-vs-bengaluru-vs-ahmedabad-vs-pune/articleshow/71771617.cms?from=mdr" role="link" data-ylk="subsec:paragraph;itc:0;cpos:31;pos:1;elm:context_link"><span style="font-weight: 400;">Pune</span></a><span style="font-weight: 400;">, a metropolitan society of educated people. I can’t even imagine the trauma divorced women from small towns and with a barebones education go through, especially when their own families disown them. No wonder so many women stay on in abusive marriages, or even end their lives, rather than deal with the D word. </span><a href="https://www.thenewleam.com/2020/07/regressive-indian-patriarchy-considers-a-dead-daughter-better-than-a-divorced-one/" role="link" data-ylk="subsec:paragraph;itc:0;cpos:31;pos:2;elm:context_link"><span style="font-weight: 400;">Worse, our society approves of death over divorce.</span></a><span style="font-weight: 400;"> And tainted women like me are expected to say yes to any man who is kind enough to want to marry a non-virgin.</span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">Do I feel bad about my marriage crashing and burning? A thousand times over. But I’d rather be single for the rest of my life than compromise on my values simply to stay married to the wrong person. Do I feel like I should’ve tried harder to stay married? Despite knowing this would involve giving up my dignity and integrity, yes, this thought still enters my mind.</span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">If it weren’t for the power of therapy, especially mental reframing, I would have crumbled under the weight of these destructive thoughts.Today, I’ve learned to live life on my own terms without worrying about how people perceive me. It is a reflection of them, not me.</span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">While my society sees me as some pitiful divorcée, I am more empowered now than ever. Even though I don’t get invited to weddings anymore, I’m finally OK with who I am. My life partner (or lack thereof) will no longer define me as a person. I’ve learned that ultimately, I’m all I have, and the relationship I have with myself is paramount.</span> </p></div><div class="primary-cli cli cli-text "><blockquote> <p><strong><em>Never miss a thing. </em></strong><a href="https://subscribe.huffpost.com/NewsLetter/preference/Subscribe/?list=au-daily-brief&src=editorial" role="link" data-ylk="subsec:paragraph;itc:0;cpos:20;pos:1;elm:context_link"><strong><em>Sign up to HuffPost Australia’s weekly newsletter</em></strong></a><strong><em> for the latest news, exclusives and guides to achieving the good life.</em></strong></p> </blockquote></div></section></section><section data-rapid="marko-sec" class="entry__extra js-extra-content-list" id="entry-extra"><section class="entry__content-list js-entry-content"></section><div class="cli-embed" id="vidible-before-you-go"></div><div class="cli-embed" id="opinary-poll"></div></section><section data-rapid="marko-sec" id="entry-footer"><div class="js-react-hydrator" data-component-name="Corrections" data-component-id="9424" data-component-props="{&quot;isAmp&quot;:false,&quot;editionId&quot;:&quot;au&quot;,&quot;entryId&quot;:&quot;5f84cd42c5b6e6d033a65be2&quot;,&quot;entryTitle&quot;:&quot;In India, A Divorced Woman Is Branded For Life. This Is What It&#x27;s Like To Be One.&quot;,&quot;entryUrl&quot;:&quot;https://www.huffingtonpost.com.au/entry/in-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2&quot;,&quot;authors&quot;:[&quot;Mahevash Shaikh&quot;]}"><section class="entry__corrections"><button data-ylk="subsec:correction;itc:1;elm:link">Suggest a correction</button></section></div><section class="entry__tags"><div class="entry__tags__more" aria-label="Read more in the following topics"><span aria-hidden="true">More:</span></div><a class="entry__tag" href="https://www.huffingtonpost.com.au/news/no-two-women/" data-ylk="subsec:topic-tag;itc:0;cpos:0">women</a><a class="entry__tag" href="https://www.huffingtonpost.com.au/news/relationships/" data-ylk="subsec:topic-tag;itc:0;cpos:1">relationships</a><a class="entry__tag" href="https://www.huffingtonpost.com.au/news/family-and-relationships/" data-ylk="subsec:topic-tag;itc:0;cpos:2">family and relationships</a><a class="entry__tag" href="https://www.huffingtonpost.com.au/news/huffpost-personal/" data-ylk="subsec:topic-tag;itc:0;cpos:3">HuffPost Personal</a><a class="entry__tag" href="https://www.huffingtonpost.com.au/news/india/" data-ylk="subsec:topic-tag;itc:0;cpos:4">India</a></section></section><div class="below-entry-content"><div data-rapid="marko-sec" id="author-footer"><div class="entry__author-cards"><div class="entry__author-cards-content-wrapper"><div class="author-card author-card--no-social"><figure class="author-card__headshot"><div class="author-card__headshot-img img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:100%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5f7f3b502400007fb7d13092.png?ops=100_100&amp;format=webp"/><img class="img-sized__img portrait" loading="lazy" alt="Mahevash Shaikh - Guest Writer" width="100" height="100" src="https://img.huffingtonpost.com/asset/5f7f3b502400007fb7d13092.png?ops=100_100"/></picture></div></figure><h2 class="author-card__name"><a href="https://www.huffingtonpost.com.au/author/mahevash-shaikh-2" aria-label="More from Mahevash Shaikh" data-ylk="itc:0;cpos:0"><span aria-hidden="true">Mahevash Shaikh, Guest Writer</span></a></h2><p class="author-card__mini-bio">Guest Writer</p><div class="author-card__social"><div class="social-buttons"><div class="social-buttons__icons"></div></div></div></div></div></div></div><div class="advertisement ad-below-entry"><div>
    <style>
        .elections-bpage-promo {
            font-family: ProximaNova;
            background: #f5f8fa;
            padding-bottom: 34px;
            overflow: hidden;
            text-align: center;
            margin: 0 16px;
        }
        .life .elections-bpage-promo {
            margin: 0 0 40px;
        }
        .front-page .elections-bpage-promo {
            margin-bottom: 40px;
        }
        #entry-text .elections-bpage-promo {
            margin-top: 0px;
        }
        .elections-bpage-promo::before {
            content: "";
            height: 100px;
            width: 100%;
            display: block;
            background:
                url('https://modulous.huffpost.com/2020/09/21/1600657046-art_3x.png') no-repeat,
                linear-gradient(to right, #1011e3 50%, #d20b06 50%);
            background-size: auto 100px;
            background-position: center center;
        }
        .elections-bpage-promo__hed {
            font-family: ProximaNovaCond-Extrabld, ProximaNovaCond;
				    font-weight: 800;
            font-size: 36px;
            margin: 24px 30px 1px;
            line-height: 50px;
        }
        .elections-bpage-promo__dek {
            font-size: 16px;
            line-height: 24px;
            margin: 0 30px 24px;
        }
        .elections-bpage-promo__cta__link {
            display: inline-block;
            color: #0d0eca;
            border: 1px solid #0d0eca;
            border-radius: 15px;
            padding: 9px 17px;
            font-size: 14px;
            line-height: 14px;
            text-decoration: none;
        }
        .elections-bpage-promo__cta__link:hover {
            text-decoration: underline;
        }
        @media (min-width: 768px) {
            .elections-bpage-promo {
                margin: 45px 0 0;
                color: #fff;
                background: #0449ef;
                height: 200px;
                text-align: left;
              	background: #110de2 url('https://modulous.huffpost.com/2020/09/21/1600660276-B_promo.jpg') no-repeat center right;
            }
            .front-page .elections-bpage-promo {
                max-width: 736px;
                margin: 0 0 60px;
            }
            .ad-native_promo_desk_center_rail_a .elections-bpage-promo {
                margin: 0;
            }
            .elections-bpage-promo::before {
                display: none;
            }
            .elections-bpage-promo__hed {
                font-size: 32px;
                line-height: 39px;
                margin: 29px 0 0 32px;
            }
            .elections-bpage-promo__dek {
                margin: 0 170px 19px 32px;
            }
            .elections-bpage-promo__cta__link {
                margin-left: 32px;
            }
            .elections-bpage-promo__cta__link {
                color: #fff;
                border: 1px solid #fff;
                border-radius: 30px;
                padding: 10px 35px;
                font-size: 16px;
                line-height: 16px;
            }
        }
    </style>
    <div class="elections-bpage-promo">
        <div class="elections-bpage-promo__hed">Polling, News, Analysis</div>
        <div class="elections-bpage-promo__dek">All the latest from the 2020 presidential election from HuffPost reporters in the US and around the world</div>
        <div class="elections-bpage-promo__cta">
            <a class="elections-bpage-promo__cta__link yr-track entry__link--omit" href="https://www.huffingtonpost.com.au/news/2020-us-elections/" aria-label="See More" role="button" data-ylk="subsec:election-hub;itc:0;elm:btn;slk:See More;tar:www.huffpost.com;tar_uri:/elections">See More</a>
        </div>
    </div>
</div></div><div id="comments"><a name="fb-comments"></a><section class="entry__fb-comments" id="fb-comments"><div data-href="https://www.huffingtonpost.com.au/entry/in-india-a-divorced-woman-is-branded-for-life-this-is-what-its-like-to-be-one_au_5f84cd42c5b6e6d033a65be2" data-width="744" data-numposts="5" class="fb-comments"></div></section></div><div class="taboola-container"><div class="advertisement ad-below-entry-recirc"><div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/oath-huffingtonpost-australia/loader.js",
            mode: "alternating-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script></div></div></div></div><aside data-rapid="marko-sec" class="entry__right-rail rail rail--right" id="right-rail"><div class="entry__right-rail-width-placeholder"></div><div class="right-rail-sticky"><div class="right-rail-sticky__ad-container"><div class="advertisement ad-right-rail-flex"><script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad-jac-right_rail_flex" class="jac-ad-unit"></div>
<script type="text/javascript">
(function(){
  
  
  var sizes = '300x250';
  var rotationEnabled = true;   // Ads rotate/refresh when in view
  var requireViewable = false;  // Ads appear when element is in view
  
  
  
  
  sizes = '300x250,300x600';
  
  
  
  
  
  
  
  
  
  
  
  

  
  var overrideSizesMap = {
    '6x2': '300x250,300x600,6x2'
  };
  var flightModuleSize = '300x250';
  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {
    sizes = overrideSizesMap[flightModuleSize];
  }

  

  

  
  

  var type = '' || 'RR-MULTI_ATF';
  
  jacJill.createPosition(
    type, '963871990', 'ad-jac-right_rail_flex', 'right_rail_flex', sizes,
    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }
  );
  return;
})();
</script></div></div></div><div class="right-rail-sticky__native-ad-container"><div class="ad-right-rail-native-ad"></div></div><section class="zone zone--trending"><div class="zone__title"><div class="zone__title__text"><div class="trending-title"> <div class="trending-title__text"> Trending</div></div></div></div><div class="zone__content"><div class="card"><a class="card__image__link" aria-label="Bill Shorten Says Gladys Was &#x27;Punching Below Her Weight&#x27; With &#x27;Average Guy&#x27; Daryl Maguire" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.com.au/entry/bill-shorten-gladys-berejiklian-daryl-maguire_au_5f84ddf4c5b62f97bac6affe" data-ylk="g:363b8278-aecf-3fd3-b7fa-987cb589ffa7;itc:0;cpos:1;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5f84e86720000014055618e9.jpeg?cache=bhly6sr13F&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5f84e86720000014055618e9.jpeg?cache=bhly6sr13F&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.com.au/entry/bill-shorten-gladys-berejiklian-daryl-maguire_au_5f84ddf4c5b62f97bac6affe" data-ylk="g:363b8278-aecf-3fd3-b7fa-987cb589ffa7;itc:0;cpos:1;pos:2;elm:hdln"><h2 class="card__headline__text">Bill Shorten Says Gladys Was &#x27;Punching Below Her Weight&#x27; With &#x27;Average Guy&#x27; Daryl Maguire</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Kate Middleton Debuts A Totally New Look And It&#x27;s Jaw-Dropping" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.com.au/entry/kate-middleton-debuts-a-totally-new-look_au_5f84bbc3c5b6e5c320024dcc" data-ylk="g:3ed20762-cd1f-34b8-85b9-015d0c3a0761;itc:0;cpos:2;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5f849cc220000057025618b6.png?cache=b0mzZEp1K2&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5f849cc220000057025618b6.png?cache=b0mzZEp1K2&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.com.au/entry/kate-middleton-debuts-a-totally-new-look_au_5f84bbc3c5b6e5c320024dcc" data-ylk="g:3ed20762-cd1f-34b8-85b9-015d0c3a0761;itc:0;cpos:2;pos:2;elm:hdln"><h2 class="card__headline__text">Kate Middleton Debuts A Totally New Look And It&#x27;s Jaw-Dropping</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Man Finds Massive Spider Inside Earmuffs: ‘I Could Feel Something Tickling My Ear’" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.com.au/entry/huntsman-spider-in-perth-mans-earmuffs_au_5f84d8a0c5b6e5c320027d97" data-ylk="g:c0684a67-b087-3446-8c4c-3e9bcf6a7278;itc:0;cpos:3;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5f84da0d20000057025618e2.jpeg?ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5f84da0d20000057025618e2.jpeg?ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.com.au/entry/huntsman-spider-in-perth-mans-earmuffs_au_5f84d8a0c5b6e5c320027d97" data-ylk="g:c0684a67-b087-3446-8c4c-3e9bcf6a7278;itc:0;cpos:3;pos:2;elm:hdln"><h2 class="card__headline__text">Man Finds Massive Spider Inside Earmuffs: ‘I Could Feel Something Tickling My Ear’</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Hailey Bieber Breaks With Trump-Loving Dad Again And Backs Biden" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.com.au/entry/hailey-bieber-breaks-with-trump-loving-dad-again-and-backs-biden_au_5f84bf45c5b6e5c3200250e1" data-ylk="g:69233560-6190-3be5-b6e9-778ece79a571;itc:0;cpos:4;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5f846cc2240000eef2d133a5.png?cache=m3qACHhP8i&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5f846cc2240000eef2d133a5.png?cache=m3qACHhP8i&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.com.au/entry/hailey-bieber-breaks-with-trump-loving-dad-again-and-backs-biden_au_5f84bf45c5b6e5c3200250e1" data-ylk="g:69233560-6190-3be5-b6e9-778ece79a571;itc:0;cpos:4;pos:2;elm:hdln"><h2 class="card__headline__text">Hailey Bieber Breaks With Trump-Loving Dad Again And Backs Biden</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="The US Government Covered Up UFOs For Years, Form