

<!DOCTYPE html>
<html lang="en">
    <head>
        


<meta charset="utf-8">
<title>Sophie Turner Shreds Social Media Influencers With Scathing Parody | HuffPost Australia</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="&quot;I don’t really give a f**k because I’m getting paid money for it,&quot; says the &quot;Game of Thrones&quot; star in a clip that&#039;s going viral." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5d9da275210000c008acbba1.png?cache=YNJolmxRPt&amp;ops=1200_630" />
		<meta property="og:site_name" content="HuffPost Australia" />
		<meta property="og:title" content="Sophie Turner Shreds Social Media Influencers With Scathing Parody" />
		<meta property="og:description" content="&quot;I don’t really give a f**k because I’m getting paid money for it,&quot; says the &quot;Game of Thrones&quot; star in a clip that&#039;s going viral." />
		<meta property="og:url" content="https://www.huffingtonpost.com.au/entry/sophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb" />
		<meta property="og:app_id" content="1417461038565182" />
		<meta property="fb:app_id" content="1417461038565182" />
		<meta property="twitter:site" content="HuffPostAU" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="Sophie Turner Shreds Social Media Influencers With Scathing Parody" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5d9da275210000c008acbba1.png?cache=YNJolmxRPt&amp;ops=1200_630" />
		<meta name="twitter:description" content="&quot;I don’t really give a f**k because I’m getting paid money for it,&quot; says the &quot;Game of Thrones&quot; star in a clip that&#039;s going viral." />
		<meta property="fb:pages" content="1417461038565182" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="Game of Thrones,social media,sophie turner,influencers" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5d9da275210000c008acbba1.png?cache=YNJolmxRPt&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="en_AU" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Entertainment" />
		<meta property="article:tag" content="Game of Thrones,social media,sophie turner,influencers" />
		<meta property="article:published_time" content="2019-10-10T10:05:55+11:00" />
		<meta property="article:modified_time" content="2019-10-10T10:05:55+11:00" />
		<meta name="can-recommend" content="true" />
		<meta property="twitter:creator" content="@Lee_Moran" />
	<meta name="p:domain_verify" content="21c02f4b5954d3f22b03138460e22807"/>
    <link rel="canonical" href="https://www.huffpost.com/entry/sophie-turner-shreds-social-media-influencers_n_5d9d9d81e4b087efdba53c34">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.com.au/entry/sophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb"
    },
    "headline": "Sophie Turner Shreds Social Media Influencers With Scathing Parody",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5d9da275210000c008acbba1.png?cache=YNJolmxRPt&ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2019-10-10T10:05:55+11:00",
    "datePublished": "2019-10-10T10:05:55+11:00",
    "dateModified": "2019-10-10T10:05:55+11:00",
    "author": {
        "@type": "Person",
        "name": "Lee Moran"
    },
    "creator": {
        "@type": "Person",
        "name": "Lee Moran"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.com.au",
        "name": "HuffPost Australia",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-7d242791e2843c0d56b4ac2081e2d167/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "\"I don\u2019t really give a f**k because I\u2019m getting paid money for it,\" says the \"Game of Thrones\" star in a clip that's going viral.",
    "articleSection": "Entertainment",
    "keywords": [
        "Game of Thrones",
        "social media",
        "sophie turner",
        "influencers",
        "@chubwidget",
        "@vert_entertainment",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "en_AU",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5d9da275210000c008acbba1.png?cache=YNJolmxRPt&ops=200_150",
    "url": "https://www.huffingtonpost.com.au/entry/sophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.com.au/amp/entry/sophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.com.au/entry/sophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-7d242791e2843c0d56b4ac2081e2d167/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-7d242791e2843c0d56b4ac2081e2d167/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-7d242791e2843c0d56b4ac2081e2d167/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-7d242791e2843c0d56b4ac2081e2d167/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-7d242791e2843c0d56b4ac2081e2d167/js/promise.min.js"></script>
<![endif]-->

    
    
    


    <meta name="oath:guce:product-eu" content="false"/>
    <meta name="oath:guce:consent-host" content="guce.huffingtonpost.com.au"/>
    <meta name="oath:guce:locale" content="en-au"/>
    <meta name="oath:guce:inline-consent" content="true"/>

                <!-- guce.js script -->
        <script async src="https://s.yimg.com/oa/guce.js"></script>
    
            <!--/*! CMP 2.8.0 Copyright 2018 Oath Holdings, Inc. */ -->
        <script type="text/javascript">
        !function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:r})},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=2)}({2:function(e,t){!function(){var e=!1;function t(e){var t="string"==typeof e.data,n=e.data;if(t)try{n=JSON.parse(e.data)}catch(e){}if(n&&n.__cmpCall){var r=n.__cmpCall;window.__cmp(r.command,r.parameter,function(n,o){var a={__cmpReturn:{returnValue:n,success:o,callId:r.callId}};e&&e.source&&e.source.postMessage(t?JSON.stringify(a):a,"*")})}}"function"==typeof __cmp||(window.__cmp=function(){var t=arguments;if(__cmp.a=__cmp.a||[],!t.length)return __cmp.a;"ping"===t[0]?t[2]({gdprAppliesGlobally:e,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(t))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",t,!1):window.attachEvent("onmessage",t))}()}});
        </script>
        <!-- End Consent Manager Tag : Stubbed (minified) -->
        <!-- Consent Manager Tag : Script -->
        <script type="text/javascript" src="https://consent.cmp.oath.com/cmp.js" async></script>
    
<!-- consent js -->
    <script async src="https://s.yimg.com/oa/consent.js"></script>
<script src="https://amp.assets.huffpost.com/assets-7d242791e2843c0d56b4ac2081e2d167/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-7d242791e2843c0d56b4ac2081e2d167/css/editions/au.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=au_5d9e67aae4b02c9da043bcbb" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <script type="text/javascript">
window.adTechCallback = function() {
  
  if ('function' === typeof window.adSetHtNm) { window.adSetHtNm('https://at.atwola.com'); }
  
  
  window.adSetNetId('5113.1');
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=entertainment;kvpagetype=bpage:embedded_video:listicle:news:slideshow;kventryid=5d9e67aae4b02c9da043bcbb;kvpubmarket=au;kvcmsid=hpo:5d9e67aae4b02c9da043bcbb;kveditags=game-of-thrones:@chubwidget:@vert-entertainment:@gamp:social-media:sophie-turner:influencers;kvpublisher=huffpost;kvvert=entertainment;kvblogger=lee-moran"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  //window.tacProp.tags += ";kvrefd="+document.referrer;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  try {
    window.adsEnableSandbox();
    console.info('adsEnableSandbox on');
  } catch (_) {
    console.warn('adsEnableSandbox not supported');
  }
};
</script>

<script src="https://s.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">

  
  
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="entertainment" />

<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script type="text/javascript">
(function(w){
  w.geminiApiKey = null;
  
  
  
  
  w.geminiApiKey = "PTJ5FSJ8R23SV2DC6YRS";
  

  

  

  

  

  
  
})(window);
</script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION --><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197803173,"keys":{"ver":"huffpostcms","st_sec":"au.hpmg","pt":"content","pct":"story","paid":"the_huffington_post_584=hpo:5d9e67aae4b02c9da043bcbb","p_sec":"entertainment"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-au locale-en_AU entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=1417461038565182";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                    
        
        
        
        <div class="page-wrapper">
            <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
<div class="master-container">
                                                    
<header id="desktop__main_header" class="header header_skin_main js-header desktop-only" role="banner">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">AU</div>
        </div>

                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                </ul>
            </div>
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>

                <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-7d242791e2843c0d56b4ac2081e2d167/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook_Circle yr-social-list-item"
           href="https://www.facebook.com/HuffPostAustralia"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="Follow us on facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter_Circle yr-social-list-item"
           href="https://twitter.com/HuffPostAU"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="Follow us on twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram_Circle yr-social-list-item"
           href="https://www.instagram.com/huffpostau/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="Follow us on instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--pinterest icon-Social_Pinterest_Circle yr-social-list-item"
           href="https://au.pinterest.com/huffpostau"
           data-social-overlay="top-nav__pinterest-overlay"
           data-social-name="pinterest"
           aria-label="Follow us on pinterest"
           target="_blank"></a><a class= "social-list__item social-list__item--flipboard icon-Social_Flipboard_Circle yr-social-list-item"
           href="https://flipboard.com/@HuffPostAU"
           data-social-overlay="top-nav__flipboard-overlay"
           data-social-name="flipboard"
           aria-label="Follow us on flipboard"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="js-nav top-nav yr-nav">
        
<div class="top-nav__inner">
                            
                            
                <style type="text/css">
            .top-nav__item--news::after,
            .top-nav__item--news .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .top-nav__item--news .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item top-nav__item top-nav__item--news  yr-nav-item"
             data-edition="australia"
             data-s-type="section"
             data-s-value="news"
        >
            <a class="top-nav__item__link" href="/news/">News</a>

            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/world/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">World</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/crime/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Crime</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/weather/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Weather</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/indigenous-australians/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Indigenous Australia</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/reads/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Reads</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/quirk/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Laugh/Cry</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/climate/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Climate Change</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/drugs/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Drugs</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/society/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Society</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/bernie-sanders-daughter-in-law-dies_au_5d9e573de4b06ddfc5131f0c?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Bernie Sanders&#039; Daughter-In-Law Dies Suddenly At 46</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/scott-morrison-promises-justice-for-mh17_au_5d9e51cfe4b06ddfc5131701?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Scott Morrison Promises To Pursue Convictions For Downing Of MH17</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/matt-lauer-accused-of-raping-nbc-staffer_au_5d9e503de4b02c9da043938b?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Matt Lauer Accused Of Raping NBC Staffer In Incident That Got Him Fired</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/today-show-react-to-matt-lauer-rape-accusation_au_5d9e4d1de4b087efdba77d8e?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&#039;Today&#039; Show Hosts React To Matt Lauer Rape Accusation: &#039;We&#039;re Disturbed To Our Core&#039;</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .top-nav__item--politics::after,
            .top-nav__item--politics .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .top-nav__item--politics .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item top-nav__item top-nav__item--politics  yr-nav-item"
             data-edition="australia"
             data-s-type="section"
             data-s-value="politics"
        >
            <a class="top-nav__item__link" href="/politics/">Politics</a>

            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/us-politics/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">U.S. Politics</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/lgbtq/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">LGBTQ</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/bernie-sanders-daughter-in-law-dies_au_5d9e573de4b06ddfc5131f0c?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Bernie Sanders&#039; Daughter-In-Law Dies Suddenly At 46</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/scott-morrison-promises-justice-for-mh17_au_5d9e51cfe4b06ddfc5131701?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Scott Morrison Promises To Pursue Convictions For Downing Of MH17</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/woman-accuses-trump-of-grabbing_au_5d9e4988e4b02c9da0438529?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Woman Accuses Donald Trump Of Grabbing Her Vagina Without Consent In Early 2000s</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/prosecutors-argue-no-grounds-for-pell-appeal_au_5d9d4531e4b06ddfc5105000?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Australian Prosecutors Argue No Grounds For Ex-Vatican Treasurer&#039;s Final Sex Crimes Appeal</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .top-nav__item--entertainment::after,
            .top-nav__item--entertainment .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .top-nav__item--entertainment .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item top-nav__item top-nav__item--entertainment  yr-nav-item"
             data-edition="australia"
             data-s-type="section"
             data-s-value="entertainment"
        >
            <a class="top-nav__item__link" href="/entertainment/">Entertainment</a>

            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/celebrity/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Celebrity</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/television/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Television</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/film/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Film</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/music/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Music</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/gaming/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Gaming</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/sophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Sophie Turner Shreds Social Media Influencers With Scathing Parody</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/coleen-rooney-and-rebekah-vardys-spat_au_5d9e6441e4b06ddfc51339cf?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">The Coleen Rooney And Rebekah Vardy Drama is Making Headlines Across The World</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/matt-lauer-accused-of-raping-nbc-staffer_au_5d9e503de4b02c9da043938b?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Matt Lauer Accused Of Raping NBC Staffer In Incident That Got Him Fired</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/reese-witherspoon-and-kristen-bell-slammed_au_5d9e4f4fe4b02c9da043924d?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Reese Witherspoon And Kristen Bell Slammed For Supporting Ellen DeGeneres</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .top-nav__item--sport::after,
            .top-nav__item--sport .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .top-nav__item--sport .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item top-nav__item top-nav__item--sport  yr-nav-item"
             data-edition="australia"
             data-s-type="section"
             data-s-value="sport"
        >
            <a class="top-nav__item__link" href="/sport/">Sport</a>

            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/gareth-thomas-reveals-hiv-status_au_5d7f2453e4b00d69059b1d81?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Rugby Star Gareth Thomas Goes Public With HIV Status After Facing &#039;Blackmailing&#039;</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/world-cup-fans-chant-fk-trump-during-fox-news-live-shot_au_5d22f714e4b01b83473936f5?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">World Cup Fans Chant &#039;F*** Trump&#039; During Fox News Live Shot</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/gays-rule-megan-rapinoe-reveals-the-science-behind-teams-success_au_5d22f482e4b0f31256867b1e?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">‘Gays Rule’: Megan Rapinoe Reveals The ‘Science’ Behind Team&#039;s Success</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/marta-is-the-world-cups-best-story-and-its-greatest-tragedy_au_5d139b6ee4b09ad014f99290?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Marta Is The World Cup’s Best Story And Its Greatest Tragedy</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .top-nav__item--refresh::after,
            .top-nav__item--refresh .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .top-nav__item--refresh .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item top-nav__item top-nav__item--refresh  yr-nav-item"
             data-edition="australia"
             data-s-type="section"
             data-s-value="refresh"
        >
            <a class="top-nav__item__link" href="/refresh/">Refresh</a>

            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/health/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Health</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/no-two-women/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">No Two Women</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sleep/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Sleep</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/fitness/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Fitness</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mindfulness/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mindfulness</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/relationships/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Relationships</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/parenting/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Parenting</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/work/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">How We Work</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/how-to-talk-to-your-kid-about-vaping_au_5d9e69ebe4b06ddfc5133e24?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">How Do You Talk To Your Kid About Vaping? Start Really Young.</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/best-places-on-the-internet_au_5d9e691be4b087efdba7aa31?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">The Best Places On The Internet For People Of Colour To Talk About Therapy</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/difference-between-skinceuticals-and-dupe_au_5d9e6811e4b02c9da043bcf5?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">The Difference Between This Popular $166 Serum And An $18 Dupe</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/guys-homemade-gift-for-girlfriend-with-anxiety_au_5d9e674de4b087efdba7a92f?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">This Guy&#039;s Homemade Gift For Girlfriend With Anxiety Is So Darn Sweet</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .top-nav__item--tech::after,
            .top-nav__item--tech .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .top-nav__item--tech .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item top-nav__item top-nav__item--tech  yr-nav-item"
             data-edition="australia"
             data-s-type="section"
             data-s-value="tech"
        >
            <a class="top-nav__item__link" href="/tech/">Tech</a>

            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/science/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Science</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/space/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Space</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/blueprint/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Blueprint</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/sophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Sophie Turner Shreds Social Media Influencers With Scathing Parody</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/instagram-launches-threads_au_5d9d202ae4b02c9da0409837?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Instagram Has Launched A New Private Messaging App We Don&#039;t Really Need</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/mark-zuckerberg-says-what-he-thinks-about-elizabeth-warren_au_5d93c6e2e4b0ac3cddb06840?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Mark Zuckerberg Says What He Thinks About Elizabeth Warren In Leaked Audio</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/subtle-asian-traits-has-changed-facebook_au_5d89f311e4b0938b59342b5f?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">The Online Asian Community That’s Changed Facebook For 1.5 Million People In A Single Year</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .top-nav__item--food::after,
            .top-nav__item--food .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .top-nav__item--food .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item top-nav__item top-nav__item--food  yr-nav-item"
             data-edition="australia"
             data-s-type="section"
             data-s-value="food"
        >
            <a class="top-nav__item__link" href="/food/">Food</a>

            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/cook/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cook</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/drink/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Drink</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/christmas/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Christmas</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/food-porn/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Food Porn</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/eating-out/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Eating Out</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/this-is-your-body-on-the-keto-diet_au_5d9cf2a7e4b06ddfc50fe4dd?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">This Is Your Body On Keto</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/eating-red-meat-may-not-be-that-bad-for-you_au_5d9bc8d9e4b0fc935edf68b2?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Eating Red Meat May Not Be That Bad For You, New Research Suggests</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/how-to-make-spaghetti-carbonara_au_5d8db2f0e4b0019647a65aa2?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Almost Everyone Screws Up Spaghetti Carbonara. Here&#039;s How To Nail It.</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/nuts-could-be-the-key-to-preventing-weight-gain_au_5d8d3babe4b0019647a5db05?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">How To Prevent Weight Gain As You Get Older</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .top-nav__item--video::after,
            .top-nav__item--video .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .top-nav__item--video .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item top-nav__item top-nav__item--video  yr-nav-item"
             data-edition="australia"
             data-s-type="section"
             data-s-value="video"
        >
            <a class="top-nav__item__link" href="/video/">Video</a>

            
                
                                    </div>
    
            <div class="js-nav-item top-nav__item top-nav__item--more">
            <a class="top-nav__item__link" href="#">MORE</a>
        </div>
    
    
    <a class="top-nav__item top-nav__item--search icon-Nav_Search" href="/search/" aria-label="Search"></a>
</div>

    


    
                        
                        
                        
                    
    
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
        
    
        


    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="More">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/world/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    World
                                </a>
                                                                                                                <a href="/video/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Video
                                </a>
                                                                                                                <a href="/blog/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Blog
                                </a>
                                                                                                                <a href="/health/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Health
                                </a>
                                                                                                                <a href="/news/no-two-women/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    No Two Women
                                </a>
                                                                                                                <a href="/news/us-politics/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    U.S. Politics
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/whats-working/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    What&#039;s Working
                                </a>
                                                                                                                <a href="/news/christmas/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Christmas
                                </a>
                                                                                                                <a href="/travel/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Travel
                                </a>
                                                                                                                <a href="https://projects.huffingtonpost.com.au/extraordinary-journeys/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Extraordinary Journeys
                                </a>
                                                                                                                <a href="/style/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Style
                                </a>
                                                                                                                <a href="/life/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Life
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/lgbtq" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    LGBTQ
                                </a>
                                                                                                                <a href="/news/headstart/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Headstart
                                </a>
                                                                                                                <a href="/news/work/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    How We Work
                                </a>
                                                                                                                <a href="/news/blueprint" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Blueprint
                                </a>
                                                                                                                <a href="/green" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Green
                                </a>
                                                                                                                <a href="/news/money/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Money
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="http://news.huffingtonpost.com/h/t/17CBEF89E96C889E" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Newsletter
                                </a>
                                                                                                                <a href="/news/home/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Home
                                </a>
                                                                                                                <a href="/news/quirk" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Laugh/Cry
                                </a>
                                                                                                                <a href="/news/reads" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Reads
                                </a>
                                                                                                                <a href="https://itunes.apple.com/au/app/the-huffington-post/id306621789?mt=8" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    iOS App
                                </a>
                                                                                                                <a href="https://play.google.com/store/apps/details?id=com.huffingtonpost.android" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Android App
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->
    </nav>
</header>

<div class="header header--mobile mobile-only " role="banner">
    <nav class="mobile yr-masthead-responsive">
        <ul>
            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
            <li class="title">
                <a href="/" class="yr-logo">
                    <img onerror="this.src='https://amp.assets.huffpost.com/assets-7d242791e2843c0d56b4ac2081e2d167/logos/hp_mobile.png';this.onerror=null;" src="https://amp.assets.huffpost.com/assets-7d242791e2843c0d56b4ac2081e2d167/logos/hp_mobile.svg">
                </a>
            </li>
            <li class="editions-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
        </ul>
    </nav>
    
    <div class="mobile-menu pane yr-nav-responsive">
        <div class="pane-navigation-container">
            <a href="#mobile-topNav">
                <div class="pane-navigation-item pane-navigation-item-current">All Sections</div>
            </a>
        </div>

        <div class="pane-list-container">
            <div class="pane-window pane-window-current hamburger-panel">
                                                
                
                                                    
                <div id="mobile-topNav" class="hamburger-panel__block yr-hamburger-menu">
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="news">
                            <a class="hamburger-panel__block__title" href="/news/">
                                News
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/world/">
                                                    World
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/crime/">
                                                    Crime
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/weather/">
                                                    Weather
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/indigenous-australians/">
                                                    Indigenous Australia
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/reads/">
                                                    Reads
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/quirk/">
                                                    Laugh/Cry
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/climate/">
                                                    Climate Change
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/drugs/">
                                                    Drugs
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/society/">
                                                    Society
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="politics">
                            <a class="hamburger-panel__block__title" href="/politics/">
                                Politics
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/us-politics/">
                                                    U.S. Politics
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/lgbtq/">
                                                    LGBTQ
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="entertainment">
                            <a class="hamburger-panel__block__title" href="/entertainment/">
                                Entertainment
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/celebrity/">
                                                    Celebrity
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/television/">
                                                    Television
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/film/">
                                                    Film
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/music/">
                                                    Music
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/gaming/">
                                                    Gaming
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="sport">
                            <a class="hamburger-panel__block__title" href="/sport/">
                                Sport
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="refresh">
                            <a class="hamburger-panel__block__title" href="/refresh/">
                                Refresh
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/health/">
                                                    Health
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/no-two-women/">
                                                    No Two Women
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sleep/">
                                                    Sleep
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/fitness/">
                                                    Fitness
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mindfulness/">
                                                    Mindfulness
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/relationships/">
                                                    Relationships
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/parenting/">
                                                    Parenting
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/work/">
                                                    How We Work
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="tech">
                            <a class="hamburger-panel__block__title" href="/tech/">
                                Tech
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/science/">
                                                    Science
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/space/">
                                                    Space
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/blueprint/">
                                                    Blueprint
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="food">
                            <a class="hamburger-panel__block__title" href="/food/">
                                Food
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/cook/">
                                                    Cook
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/drink/">
                                                    Drink
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/christmas/">
                                                    Christmas
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/food-porn/">
                                                    Food Porn
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/eating-out/">
                                                    Eating Out
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="video">
                            <a class="hamburger-panel__block__title" href="/video/">
                                Video
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="more">
                            <a class="hamburger-panel__block__title" href="#">
                                MORE
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/world/">
                                                    World
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/video/">
                                                    Video
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/blog/">
                                                    Blog
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/health/">
                                                    Health
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/no-two-women/">
                                                    No Two Women
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/us-politics/">
                                                    U.S. Politics
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/whats-working/">
                                                    What&#039;s Working
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/christmas/">
                                                    Christmas
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/travel/">
                                                    Travel
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="https://projects.huffingtonpost.com.au/extraordinary-journeys/">
                                                    Extraordinary Journeys
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/style/">
                                                    Style
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/life/">
                                                    Life
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/lgbtq">
                                                    LGBTQ
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/headstart/">
                                                    Headstart
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/work/">
                                                    How We Work
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/blueprint">
                                                    Blueprint
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/green">
                                                    Green
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/money/">
                                                    Money
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://news.huffingtonpost.com/h/t/17CBEF89E96C889E">
                                                    Newsletter
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/home/">
                                                    Home
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/quirk">
                                                    Laugh/Cry
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/reads">
                                                    Reads
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="https://itunes.apple.com/au/app/the-huffington-post/id306621789?mt=8">
                                                    iOS App
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="https://play.google.com/store/apps/details?id=com.huffingtonpost.android">
                                                    Android App
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                    
                    <div class="hamburger-panel__block">
                        <div class="hamburger-panel__block__content">
                            <ul class="hamburger-panel__list">
                                                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end Top Nav -->
                            </div>

            <!-- Mobile Nav Footer -->
            <div class="pane-window__footer yr-pane-footer">
                <ul class="pane-window__footer-list">
                    <li class="pane-window__footer-item">
                        <a class="pane-window__footer-link yr-pane-link" href="mailto:mwfeedback@huffingtonpost.com">Feedback</a>
                    </li>
                </ul>
                <div class="pane-window__footer-info">
                    <a class="pane-window__footer-info-link yr-pane-link" href="https://www.huffingtonpost.com.au/p/huffpost-australia-terms.html">Terms</a>
                    |
                    <a class="pane-window__footer-info-link yr-pane-link" href="https://www.huffingtonpost.com.au/p/huffpost-australia-privacy-policy.html">Privacy Policy</a>

                    <p class="pane-window__footer-info-copy">Copyright © 2018 The Huffington Post Australia Pty Ltd. All rights reserved.</p>
                </div>
            </div>
            <!-- end Mobile Nav Footer -->
        </div>
    </div>
    <div class="editions-mobile yr-edition-links">
        <ul class="unstyled">
                            <li>
                                            <a href="https://m.huffingtonpost.com.au/" data-edition="au" class="yr-edition-link">
                            Australia
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffpostbrasil.com/" data-edition="br" class="yr-edition-link">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.ca/" data-edition="ca" class="yr-edition-link">
                            Canada
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.es/" data-edition="es" class="yr-edition-link">
                            España
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.fr/" data-edition="fr" class="yr-edition-link">
                            France
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.gr/" data-edition="gr" class="yr-edition-link">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.in/" data-edition="in" class="yr-edition-link">
                            India
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.it/" data-edition="it" class="yr-edition-link">
                            Italia
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.jp/" data-edition="jp" class="yr-edition-link">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.kr/" data-edition="kr" class="yr-edition-link">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffpostmaghreb.com/" data-edition="mg" class="yr-edition-link">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.quebec.huffingtonpost.ca/" data-edition="qc" class="yr-edition-link">
                            Québec (en français)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.co.uk/" data-edition="uk" class="yr-edition-link">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffpost.com/us" data-edition="us" class="yr-edition-link">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>                
                <div class="inner-container row" role="main">

                                            
                                    <div class="body-splash">
                                                                                                <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_">
<div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>

<script>
(function() {
  var disableAdRotation = "" === "1";
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');

  var defaultDelivery = "f";
  

  
  
  // enableQueue: ""
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '963871989';
          // try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = defaultDelivery; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div>
                                                            
                            <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot"></div>
                        </div>
                    
    
                        
                
                    <div class="page__content">
                            
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	                    <a class="entry-eyebrow" href="/entertainment/"><span>ENTERTAINMENT</span></a>
            
            <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        10/10/2019 10:05 AM AEDT
    </span>

    
    </div>    
    <div class="headline">
        <h1 class="headline__title">Sophie Turner Shreds Social Media Influencers With Scathing Parody</h1>

                    <h2 class="headline__subtitle">"I don’t really give a f**k because I’m getting paid money for it," says the "Game of Thrones" star in a clip that's going viral.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    



<div class="share-bar share-bar--sticky yr-share">
    <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fsophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fsophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%22Game%20of%20Thrones%22%20star%20Sophie%20Turner%20took%20a%20scathing%20swipe%20at%20%22influencer%20life%22%20in%20a%20parody%20video%20that%27s%20going%20viral." target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d9da275210000c008acbba1.png%3Fcache%3DYNJolmxRPt&client=cbc79c14efcebee57402&signature=812ee8e46282fa24813c903f425a1804f8875c69" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fsophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="flipboard share-bar__item"><a class="share-bar__item-link icon-Social_Flipboard yr-share-item" data-social-name="flipboard" aria-label="Share on Flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fsophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Sophie%20Turner%20Shreds%20Social%20Media%20Influencers%20With%20Scathing%20Parody%20%7C%20HuffPost%20Australia&body=Article: https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fsophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="sms share-bar__item"><a class="share-bar__item-link icon-Social_SMS yr-share-item" data-social-name="sms" aria-label="Share on Sms" href="sms:?body=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fsophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb%3Fncid%3Dother_sms_u4atw3wyfke%26utm_campaign%3Dshare_sms" target="_blank"></a></li><li class="whatsapp share-bar__item"><a class="share-bar__item-link icon-Social_WhatsApp yr-share-item" data-social-name="whatsapp" aria-label="Share on Whatsapp" data-action="share/whatsapp/share"  href="whatsapp://send?text=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fsophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb%3Fncid%3Dother_whatsapp_catgqis0hqm%26utm_campaign%3Dshare_whatsapp" target="_blank"></a></li><li class="tumblr share-bar__item"><a class="share-bar__item-link icon-Social_Tumblr yr-share-item" data-social-name="tumblr" aria-label="Share on Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fsophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb%3Fncid%3Dother_tumblr_e5pvwjig3j0%26utm_campaign%3Dshare_tumblr&name=Sophie%20Turner%20Shreds%20Social%20Media%20Influencers%20With%20Scathing%20Parody%20%7C%20HuffPost%20Australia" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" aria-label="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fsophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb" target="_blank"></a></li></ul></script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fsophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fsophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%22Game%20of%20Thrones%22%20star%20Sophie%20Turner%20took%20a%20scathing%20swipe%20at%20%22influencer%20life%22%20in%20a%20parody%20video%20that%27s%20going%20viral." target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d9da275210000c008acbba1.png%3Fcache%3DYNJolmxRPt&client=cbc79c14efcebee57402&signature=812ee8e46282fa24813c903f425a1804f8875c69" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fsophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="flipboard share-bar__item"><a class="share-bar__item-link icon-Social_Flipboard yr-share-item" data-social-name="flipboard" aria-label="Share on Flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fsophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" aria-label="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fsophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Sophie%20Turner%20Shreds%20Social%20Media%20Influencers%20With%20Scathing%20Parody%20%7C%20HuffPost%20Australia&body=Article: https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Fsophie-turner-shreds-social-media-influencers_au_5d9e67aae4b02c9da043bcbb%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li></ul></div>

            <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
                                                    
            
            
            <li class="author-card yr-author-card">
                                                            <a href="/author/lee-moran" class="bn-author-image bn-clickable yr-author-image" aria-label="More from Lee Moran">
                            <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5d243183250000b21ae9cc35.jpg?ops=50_50);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/lee-moran">
                                                            <span class="author-card__details__name">
                                    By Lee Moran
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
    </div>
    </header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
    
        
        
        
                                
                <div class="top-media yr-top-media">
        <div class="top-media__video">
        
        <div data-aria-label="Video" data-provider="vidible" data-published="2019-10-10T01:03:47+00:00" data-videovertical="" id="5cf69bc3d21f1a2bfeddcb6c" class="vdb_player vdb_5cf69bc3d21f1a2bfeddcb6c56000e19e4b0e4e194b84b31 vidible-b-page" vdb_params="m.paid_p=the_huffington_post_584=hpo:5d9e67aae4b02c9da043bcbb&m.responsive=1&loadingplaceholder=1&m.timeline_preview_shape=rectangle&m.embeded=cms_video_plugin_us.edit.huffpost.net&m.sitesection=news&m.timeline_preview_border=3&m.fwkeyvalues=sponsorship%3DSPONSORSHIP_NAME&m.fwsitesection=au.entertainment&m.playback=autoplay&m.onLoad=vidibleOnPlayerReady" data-placeholder="//img.vidible.tv/prod/2019-09/17/5d8117ea27f25f5aa5465104/5d8117ef2dd7dd0001238706_1280x720_FES_v1.jpg?w=1440&amp;h=900&amp;q=60"><script type="text/javascript" src="https://delivery.vidible.tv/jsonp/bid=56b264c8e4b049453ed2ecff/pid=5cf69bc3d21f1a2bfeddcb6c/vid=5d8117ea27f25f5aa5465104/56000e19e4b0e4e194b84b31.js?m.paid_p=the_huffington_post_584=hpo:5d9e67aae4b02c9da043bcbb&m.responsive=1&loadingplaceholder=1&m.timeline_preview_shape=rectangle&m.embeded=cms_video_plugin_us.edit.huffpost.net&m.sitesection=news&m.timeline_preview_border=3&m.fwkeyvalues=sponsorship%3DSPONSORSHIP_NAME&m.fwsitesection=au.entertainment&m.playback=autoplay&m.onLoad=vidibleOnPlayerReady"></script></div>
        </div>
    </div>
    
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class="advertisement sharebox_260x60 ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><div class="content-list-component text"><p>Social media influencers who push shady weight-loss products to their followers have invoked the ire of &ldquo;<a href="https://www.huffpost.com/entertainment/topic/game-of-thrones" target="_blank" rel="noopener noreferrer">Game of Thrones</a>&rdquo; star <a href="https://www.huffpost.com/entertainment/topic/sophie-turner" target="_blank" rel="noopener noreferrer">Sophie Turner</a>.</p><p>&ldquo;Hey, you guys, just kind of going for my influencer look today,&rdquo; the British actor says in a fake American accent in a parody clip she shared as an Instagram story Monday and which is now going viral on Twitter.</p><p>&ldquo;Today I just wanted to promote this new powdered stuff that you put in your tea,&rdquo; she continues. &ldquo;And basically it makes you shit your brains out and is totally really really bad for me to be promoting to young women and young people everywhere but I don&rsquo;t really give a fuck because I&rsquo;m getting paid money for it.&rdquo;</p><p>&ldquo;Influencer life,&rdquo; Turner, who played Sansa Stark in HBO&rsquo;s epic fantasy drama, ends the video.</p><p>Check out the clip here:</p></div><div class="content-list-component embed-asset"><blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">And that’s the tea! 🍵 👀 <a href="https://twitter.com/hashtag/SophieTurner?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#SophieTurner</a> shades influencer culture in this hilarious satire, and we love her for it! 👏🏼  <a href="https://twitter.com/hashtag/influencerlife?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#influencerlife</a><br><br>(🎥: <a href="https://twitter.com/SophieT?ref_src=twsrc%5Etfw" target="_blank">@SophieT</a> ) <a href="https://t.co/fpPH571iro" target="_blank">pic.twitter.com/fpPH571iro</a></p>&mdash; Entertainment City (@EntCity) <a href="https://twitter.com/EntCity/status/1181581511897833472?ref_src=twsrc%5Etfw" target="_blank">October 8, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="content-list-component text"><p>Reality TV personality Kim Kardashian is among those who have <a href="https://www.huffpost.com/entry/kim-kardashian-appetite-suppressant-lollipops_n_5afc1262e4b0a59b4dff3d3f" target="_blank" rel="noopener noreferrer">come under scrutiny</a> for promoting weight-loss products via social media. Last year, she faced backlash for peddling &ldquo;appetite suppressant lollipops&rdquo; on Instagram.</p></div><section class="extra-content"><h5 class="extra-content__title">Also on HuffPost</h5><div class="extra-content__media"><div data-aria-label="Video" data-provider="vidible" data-published="2019-10-10T01:03:47+00:00" data-videovertical="" width="" height="" id="5cf69bc3d21f1a2bfeddcb6c" class="vdb_player vdb_5cf69bc3d21f1a2bfeddcb6c56000e19e4b0e4e194b84b31 vidible-b-page-related" vdb_params="m.paid_p=&m.responsive=1&loadingplaceholder=1&m.timeline_preview_shape=rectangle&m.embeded=cms_video_plugin_us.edit.huffpost.net&m.sitesection=news&m.timeline_preview_border=3&m.fwkeyvalues=sponsorship%3DSPONSORSHIP_NAME&m.fwsitesection=au.entertainment&m.playback=click&m.onLoad=vidibleOnPlayerReady" data-placeholder="//img.vidible.tv/prod/2019-09/25/5d8b1f90e98ab51265c1eea2/5d8b1f901c86270001648a6e_o_F_v1.jpg?w=1440&amp;h=900&amp;q=60"><script type="text/javascript" src="https://delivery.vidible.tv/jsonp/bid=56b264c8e4b049453ed2ecff/pid=5cf69bc3d21f1a2bfeddcb6c/vid=5d8b1f90e98ab51265c1eea2/56000e19e4b0e4e194b84b31.js?m.paid_p=&m.responsive=1&loadingplaceholder=1&m.timeline_preview_shape=rectangle&m.embeded=cms_video_plugin_us.edit.huffpost.net&m.sitesection=news&m.timeline_preview_border=3&m.fwkeyvalues=sponsorship%3DSPONSORSHIP_NAME&m.fwsitesection=au.entertainment&m.playback=click&m.onLoad=vidibleOnPlayerReady"></script></div></div></section></div>

        <div class="yr-entry-footer">
                            <div id="vidible-before-you-go"></div>            
            
            <div id="modulous_article_bottom" class="ad_spot">
    
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5d9e67aae4b02c9da043bcbb"
data-edition="us" id="suggest-corrections" data-popup-target="#corrections_container">Suggest a correction</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            
                                                    
                        <li class="author-card yr-author-card">
                                    <a href="/author/lee-moran" class="bn-author-image bn-clickable yr-author-image" aria-label="More from Lee Moran">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5d243183250000b21ae9cc35.jpg?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/lee-moran">
                            <span class="author-card__details__name">
                            Lee Moran
                            </span>
                        </a>
                                                    <span class="author-card__social-container desktop-only">
                                                                                                    <a class="author-card__social author-card__social--twitter icon-Social_Twitter yr-author-follow"
                                       data-author-follow="author-twitter"
                                       href="https://twitter.com/Lee_Moran" target="_blank" aria-label="Follow Lee Moran on Twitter">
                                    </a>
                                                                                            </span>
                                                                    </span>

                                            <span class="author-card__microbio desktop-only">
                            .
                        </span>
                                    </div>
            </li>
            </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">MORE:</span>        <a class="tag" href="https://www.huffpost.com/news/game-of-thrones/">Game of Thrones</a>        <a class="tag" href="https://www.huffpost.com/news/social-media/">social media</a>        <a class="tag" href="https://www.huffpost.com/news/sophie-turner/">sophie turner</a>        <a class="tag" href="https://www.huffpost.com/news/influencers/">influencers</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/oath-huffingtonpost-australia/loader.js",
            mode: "alternating-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>                                                    
                    </div>
                </div>
            
                                                                <div class="col col--body-right yr-col-body-right">
                                                                                                                                    <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top">
<div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>

<script>
(function() {
  var disableAdRotation = "" === "1";
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');

  var defaultDelivery = "f";
  

  
  
  // enableQueue: ""
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '963871990';
          // try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = defaultDelivery; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
</div>                                                                                                                                                                                        <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                            <div class="card-most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/oath-huffingtonpost-australia/loader.js",
            mode: "alternating-thumbnails-c",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
    </div>
</div>
                                                                                            
    
    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>SUBSCRIBE AND FOLLOW ENTERTAINMENT</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Get top stories and blog posts emailed to me each day. Newsletters may offer personalized content or advertisements.
            <a href="https://www.huffingtonpost.com.au/p/huffpost-australia-privacy-policy.html" target="_blank">Learn more</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Newsletter</div>
                    <input name="slug" type="hidden" value="entertainment">
        
        <input class="text" name="email" placeholder="address@email.com" type="text" aria-label="Your Email">

        <label class="signup_error" style="display:none;"><strong>Please enter a valid email address</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="Subscribe Now">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>There was a problem processing your signup; please try again later</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostAustralia"
                       href="https://facebook.com/HuffPostAustralia"
                       data-social-name="facebook"
                       title="Follow us on Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostAU"
                       href="https://twitter.com/HuffPostAU"
                       data-social-name="twitter"
                       title="Follow us on Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="youtube follow-us-networks-item "
                    data-network="youtube"
                    data-social-overlay="follow-us__youtube-overlay">

                    <a class="youtube follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.youtube.com/channel/UCGegTtImK5riA59DSQvI8gg"
                       href="https://www.youtube.com/channel/UCGegTtImK5riA59DSQvI8gg"
                       data-social-name="youtube"
                       title="Follow us on YouTube"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Youtube"></i>

                        <span class="follow-us-networks-item-link-text" style="">YouTube</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="pinterest follow-us-networks-item even"
                    data-network="pinterest"
                    data-social-overlay="follow-us__pinterest-overlay">

                    <a class="pinterest follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://au.pinterest.com/huffpostau"
                       href="https://au.pinterest.com/huffpostau"
                       data-social-name="pinterest"
                       title="Follow us on Pinterest"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Pinterest"></i>

                        <span class="follow-us-networks-item-link-text" style="">Pinterest</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="snapchat follow-us-networks-item "
                    data-network="snapchat"
                    data-social-overlay="follow-us__snapchat-overlay">

                    <a class="snapchat follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="images/snapchat/huffpost-au.png"
                       href="images/snapchat/huffpost-au.png"
                       data-social-name="snapchat"
                       title="Follow us on Snapchat"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Snapchat"></i>

                        <span class="follow-us-networks-item-link-text" style="">Snapchat</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item even"
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/huffpostau/"
                       href="https://www.instagram.com/huffpostau/"
                       data-social-name="instagram"
                       title="Follow us on Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                                                    
                
                <li class="flipboard follow-us-networks-item  large"
                    data-network="flipboard"
                    data-social-overlay="follow-us__flipboard-overlay">

                    <a class="flipboard follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://flipboard.com/@HuffPostAU"
                       href="https://flipboard.com/@HuffPostAU"
                       data-social-name="flipboard"
                       title="Follow us on Flipboard"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Flipboard"></i>

                        <span class="follow-us-networks-item-link-text" style="">Flipboard</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>

    <div id="follow-us__snapchat-overlay" class="social-overlay social-overlay--snapchat hidden"><div class="social-overlay__content"><div class="social-overlay__close"><div class="icon-close-x"></div><span>CLOSE</span></div><div class="social-overlay__qr"><a href="https://amp.assets.huffpost.com/assets-7d242791e2843c0d56b4ac2081e2d167/images/snapchat/huffpost-au.png" target="_blank"><img src="https://amp.assets.huffpost.com/assets-7d242791e2843c0d56b4ac2081e2d167/images/snapchat/huffpost-au.png"></a></div></div></div>

                                                                                            <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    <div id="hp-gemini-rr-lower" class="gemini-ad-29922295-90ed-43d2-a01b-2ac02aafab3a"></div>
<script type="text/javascript">
(function(w){
  w.adUnitCode = w.adUnitCode || [];
  w.adUnitCode.push("29922295-90ed-43d2-a01b-2ac02aafab3a");
})(window);
</script>
</div>                                                                                            <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_">
<div id="adtech_right_rail_300x250_lower" class="adtech-adspot ad-right_rail_300x250_lower"></div>

<script>
(function() {
  var disableAdRotation = "" === "1";
  var adsDiv = document.querySelector('#adtech_right_rail_300x250_lower');
  adsDiv.removeAttribute('id');

  var defaultDelivery = "f";
  

  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '963871991';
          // try { adId = io_c3sd.ads["right_rail_300x250_lower"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = defaultDelivery; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_300x250_lower');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_300x250_lower', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
</div>
                                                                                            


            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
    

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">Videos For You</span>
                </h3>
            </div>                                
                <div id="video_1" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/love-island-phoebe-thompson-maurice-salib_au_5d9d6f0fe4b02c9da040e0d6?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Love Island Australia Intruder Phoebe Thompson And Maurice Salib's Secret Past Exposed</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/love-island-phoebe-thompson-maurice-salib_au_5d9d6f0fe4b02c9da040e0d6?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d9d82c6200000d4064fe3e2.png%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=b80590198d70aab61e71786bf7b08407fd7dabbf" class="bitmap" alt="Love Island Australia Intruder Phoebe Thompson And Maurice Salib's Secret Past" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_2" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/cartier-surjan-love-island-australia-2019_au_5d9708d7e4b02911e118df82?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Cartier Surjan From Love Island Australia Is A ‘Born-Again Christian’ Lifeguard</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/cartier-surjan-love-island-australia-2019_au_5d9708d7e4b02911e118df82?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d9714682100003100a92992.png%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=ec42da41c2781353b114bd10c392a6b9cc041f34" class="bitmap" alt="Cartier Surjan From Love Island Australia Is A ‘Born-Again Christian’" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_3" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/vanessa-sierra-joli-love-island-australia_au_5d971640e4b0f5bf7972af14?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Vanessa Sierra Joli From Love Island Australia Has Already Dated A Reality Star</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/vanessa-sierra-joli-love-island-australia_au_5d971640e4b0f5bf7972af14?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d9718d32100003100309bfd.png%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=b61b3f4c11b77ab3a3f3305ab5f74a5d52319c9d" class="bitmap" alt="Vanessa Sierra Joli From Love Island Australia Has Already Dated A Reality" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_4" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/love-island-maurice-jessie-gaslighting_au_5d9d22f3e4b087efdba49097?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">'Gaslighting' Meaning: Love Island Australia's Maurice Was Doing It To Jessie. Here's Why It's A Problem.</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/love-island-maurice-jessie-gaslighting_au_5d9d22f3e4b087efdba49097?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d9d2e6e2100003107ac8a57.png%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=21f449b9d2626ef262b57e9d210d37020ca74cde" class="bitmap" alt="'Gaslighting' Meaning: Love Island Australia's Maurice Was Doing It To Jessie. Here's Why It's A" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_5" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/woman-accuses-trump-of-grabbing_au_5d9e4988e4b02c9da0438529?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Woman Accuses Donald Trump Of Grabbing Her Vagina Without Consent In Early 2000s</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/woman-accuses-trump-of-grabbing_au_5d9e4988e4b02c9da0438529?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d9e022520000069054fecda.jpeg%3Fcache%3Dk7kghD0Qh1%26ops%3D250_140&client=cbc79c14efcebee57402&signature=a1544d63759ab6b6a7c15ad8d2a3fdfee5b67ca2" class="bitmap" alt="Woman Accuses Donald Trump Of Grabbing Her Vagina Without Consent In Early" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_6" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/gerard-majda-love-island-australia-2019_au_5d971f45e4b0da7f6624f1dd?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Gerard Majda From Love Island Australia Was A ‘Chubby Teen’ Who Was Into ‘Magic Tricks’, Now He Helps People With Disabilities</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/gerard-majda-love-island-australia-2019_au_5d971f45e4b0da7f6624f1dd?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d9722972100003100a92f52.png%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=3f7a8b1496458eeac5a199c9b0e529f9924c838c" class="bitmap" alt="Gerard Majda From Love Island Australia Was A ‘Chubby Teen’ Who Was Into ‘Magic Tricks’, Now He Helps People With" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_7" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/reese-witherspoon-and-kristen-bell-slammed_au_5d9e4f4fe4b02c9da043924d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Reese Witherspoon And Kristen Bell Slammed For Supporting Ellen DeGeneres</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/reese-witherspoon-and-kristen-bell-slammed_au_5d9e4f4fe4b02c9da043924d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d9e23f0200000d4064fed71.jpeg%3Fcache%3DIKKOUNmsfS%26ops%3D250_140&client=cbc79c14efcebee57402&signature=24b0098d05de0b23a49ef97bea00c14982056f3b" class="bitmap" alt="Reese Witherspoon And Kristen Bell Slammed For Supporting Ellen" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_8" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/jessie-wynter-love-island-australia-2019_au_5d971a29e4b0f5bf7972b94e?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Love Island Australia’s Jessie Wynter Is A Miss Universe Australia Finalist</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/jessie-wynter-love-island-australia-2019_au_5d971a29e4b0f5bf7972b94e?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d971b8e2000004f004c5809.png%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=9d6730d1c7b5347d1e8348b5527ec462876b8b2f" class="bitmap" alt="Love Island Australia’s Jessie Wynter Is A Miss Universe Australia" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_9" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/white-house-refuses-to-cooperate-with-impeachment_au_5d9d4b84e4b02c9da040c7ed?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">White House Refuses To Cooperate With Impeachment Inquiry; Constitutional Crisis Looms</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/white-house-refuses-to-cooperate-with-impeachment_au_5d9d4b84e4b02c9da040c7ed?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d9d008e2000003a064fa8df.jpeg%3Fcache%3D3JPSv6d9LG%26ops%3D250_140&client=cbc79c14efcebee57402&signature=79085b4e020d5170d8dbf1865fa7125f799d8e15" class="bitmap" alt="White House Refuses To Cooperate With Impeachment Inquiry; Constitutional Crisis" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_10" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/coleen-rooney-and-rebekah-vardy-are-twitters-latest-obsession-heres-why_au_5d9dd453e4b02c9da041efbf?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Coleen Rooney And Rebekah Vardy Are Twitter's Latest Obsession. Here's Why.</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/coleen-rooney-and-rebekah-vardy-are-twitters-latest-obsession-heres-why_au_5d9dd453e4b02c9da041efbf?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d9dc416210000c008acbc31.jpeg%3Fcache%3D2uquZF4RlQ%26ops%3D250_140&client=cbc79c14efcebee57402&signature=b9c0a7cf6231d06182a0b481d653af60cccc9898" class="bitmap" alt="Coleen Rooney And Rebekah Vardy Are Twitter's Latest Obsession. Here's" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                                                                                </div>
                                                    </div>
    </article>
                    </div>
                </div>
            </div>

                                            
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-7d242791e2843c0d56b4ac2081e2d167/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                SUBSCRIBE TO THE ENTERTAINMENT NEWSLETTER
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="entertainment">
                                        <input name="newsid" type="hidden" value="0db1d9c3508202969bc5d34a0b2c2f39">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="Subscribe!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Please enter a valid email address</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>There was a problem processing your signup; please try again later</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                            


<footer id="desktop__main_footer" class="huffpost-footer yr-footer huffpost-footer_skin_main">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-7d242791e2843c0d56b4ac2081e2d167/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                    
                            
        
        
        <ul class="footer__list bn-footer-links yr-footer-links footer__list--short">
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/rss/index.xml">
                            RSS
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpost-australia-faqs/">
                            FAQ
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/audience-survey-terms-conditions">
                            Survey Terms And Conditions
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpost-australia-terms">
                            User Agreement (Updated)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpost-australia-privacy-policy">
                            Privacy (Updated)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpost-australia-about-us">
                            About Us
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpost-australia-contact-us">
                            Contact Us
                        </a>
                                    </li>
                                </ul>

            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            Copyright © 2018 The Huffington Post Australia Pty Ltd. All rights reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
            
            <div class="popup-overlay"></div>

            
                <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
        <script async defer type="application/javascript" src="https://cdn.vidible.tv/prod/max-suite/evergreen/huffpost.com.au.js"></script>
    </div>

                        <!--modulous footer -->
            
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script type="text/javascript">
(function(w){
  w = (w.top == w.self) ? w : w.top, d = w.document;
  
  if (!w.geminiApiKey) {
    return w.console && w.console.console.log('[Gemini] apiKey not defined.');
  }

  if ( /ads-debug-gemini/.test(w.location.search) ) {
    w.yapDebug = true;
  }
  
  w.apiKey = w.geminiApiKey;
  
  var script = d.createElement("script");
  script.async = true;
  script.src = "https://s.yimg.com/av/yap/ga/yap.js";
  d.body.appendChild(script);

  if (!w.top == w.self) {
    w.frameElement.style.display = "none"; 
  }
})(window);
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

            <noscript>
              <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.com.au/">https://m.huffingtonpost.com.au/</a> for HuffPost Mobile.</h2>
            </noscript>

            <div id="mobile_promo"></div>

                                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"australia","c6":"","c15":"","options":{"url_append":"comscorekw=australia"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=australia&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1369300336494482'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Entertainment",
    "tags": [
        "game-of-thrones",
        "social-media",
        "sophie-turner",
        "influencers"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=1369300336494482&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                            
            <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
            
            <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-7d242791e2843c0d56b4ac2081e2d167/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-7d242791e2843c0d56b4ac2081e2d167/js/scripts.min.js"></script>



        
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "5d9e67aae4b02c9da043bcbb";
        HPPOST.playListID = "5cdaca570f352a000144e110";
        HPPOST.playerID = "5cf69bc3d21f1a2bfeddcb6c";
        HPPOST.companyID = "55d111bb1146fb12104915c6";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-7d242791e2843c0d56b4ac2081e2d167/js/entry.min.js"></script>

    <script>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</script>

    <script type="text/javascript">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</script>
            
                                        

            
                    </div>
    </body>
</html>

