

<!DOCTYPE html>
<html lang="en">
    <head>
        


<meta charset="utf-8">
<title>Trump vs. China: What About The 1 Million People In Internment Camps? | HuffPost Australia</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="Trump hasn&#039;t used new powers on human rights sanctions granted by US Congress or mentioned a crisis that experts describe as akin to ethnic cleansing." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5ce29e53210000c306d0dc2e.jpeg?ops=1200_630" />
		<meta property="og:site_name" content="HuffPost Australia" />
		<meta property="og:title" content="Trump vs. China: What About The 1 Million People In Internment Camps?" />
		<meta property="og:description" content="Trump hasn&#039;t used new powers on human rights sanctions granted by US Congress or mentioned a crisis that experts describe as akin to ethnic cleansing." />
		<meta property="og:url" content="https://www.huffingtonpost.com.au/entry/trump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61" />
		<meta property="og:app_id" content="1417461038565182" />
		<meta property="fb:app_id" content="1417461038565182" />
		<meta property="twitter:site" content="HuffPostAU" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="Trump vs. China: What About The 1 Million People In Internment Camps?" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5ce29e53210000c306d0dc2e.jpeg?ops=1200_630" />
		<meta name="twitter:description" content="Trump hasn&#039;t used new powers on human rights sanctions granted by US Congress or mentioned a crisis that experts describe as akin to ethnic cleansing." />
		<meta property="fb:pages" content="1417461038565182" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="Donald Trump,china,beijing" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5ce29e53210000c306d0dc2e.jpeg?ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="en_AU" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="News" />
		<meta property="article:tag" content="Donald Trump,china,beijing" />
		<meta property="article:published_time" content="2019-05-20T22:32:27+10:00" />
		<meta property="article:modified_time" content="2019-05-20T22:32:27+10:00" />
		<meta name="can-recommend" content="true" />
	<meta name="p:domain_verify" content="21c02f4b5954d3f22b03138460e22807"/>
    <link rel="canonical" href="https://www.huffpost.com/entry/trump-china-trade-muslims-xinjiang_n_5cdca761e4b0b4728ba2c299">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.com.au/entry/trump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61"
    },
    "headline": "Trump vs. China: What About The 1 Million People In Internment Camps?",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5ce29e53210000c306d0dc2e.jpeg?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2019-05-20T22:32:27+10:00",
    "datePublished": "2019-05-20T22:32:27+10:00",
    "dateModified": "2019-05-20T22:32:27+10:00",
    "author": {
        "@type": "Person",
        "name": "Akbar Shahid Ahmed"
    },
    "creator": {
        "@type": "Person",
        "name": "Akbar Shahid Ahmed"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.com.au",
        "name": "HuffPost Australia",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-a3368771fa68a6014e0ebef5c574fa6e/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "Trump hasn't used new powers on human rights sanctions granted by US Congress or mentioned a crisis that experts describe as akin to ethnic cleansing.",
    "articleSection": "News",
    "keywords": [
        "Donald Trump",
        "china",
        "beijing",
        "@chubwidget",
        "@vert_news",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "en_AU",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5ce29e53210000c306d0dc2e.jpeg?ops=200_150",
    "url": "https://www.huffingtonpost.com.au/entry/trump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.com.au/amp/entry/trump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.com.au/entry/trump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-a3368771fa68a6014e0ebef5c574fa6e/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-a3368771fa68a6014e0ebef5c574fa6e/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-a3368771fa68a6014e0ebef5c574fa6e/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-a3368771fa68a6014e0ebef5c574fa6e/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-a3368771fa68a6014e0ebef5c574fa6e/js/promise.min.js"></script>
<![endif]-->

    
    
    


    <meta name="oath:guce:product-eu" content="false"/>
    <meta name="oath:guce:consent-host" content="guce.huffingtonpost.com.au"/>
    <meta name="oath:guce:locale" content="en-au"/>
    <meta name="oath:guce:inline-consent" content="true"/>

                <!-- guce.js script -->
        <script async src="https://s.yimg.com/oa/guce.js"></script>
    
            <!--/*! CMP 2.8.0 Copyright 2018 Oath Holdings, Inc. */ -->
        <script type="text/javascript">
        !function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:r})},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=2)}({2:function(e,t){!function(){var e=!1;function t(e){var t="string"==typeof e.data,n=e.data;if(t)try{n=JSON.parse(e.data)}catch(e){}if(n&&n.__cmpCall){var r=n.__cmpCall;window.__cmp(r.command,r.parameter,function(n,o){var a={__cmpReturn:{returnValue:n,success:o,callId:r.callId}};e&&e.source&&e.source.postMessage(t?JSON.stringify(a):a,"*")})}}"function"==typeof __cmp||(window.__cmp=function(){var t=arguments;if(__cmp.a=__cmp.a||[],!t.length)return __cmp.a;"ping"===t[0]?t[2]({gdprAppliesGlobally:e,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(t))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",t,!1):window.attachEvent("onmessage",t))}()}});
        </script>
        <!-- End Consent Manager Tag : Stubbed (minified) -->
        <!-- Consent Manager Tag : Script -->
        <script type="text/javascript" src="https://consent.cmp.oath.com/cmp.js" async></script>
    

<script src="https://amp.assets.huffpost.com/assets-a3368771fa68a6014e0ebef5c574fa6e/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-a3368771fa68a6014e0ebef5c574fa6e/css/editions/au.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=au_5ce29dd3e4b00735a91b1b61" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <script type="text/javascript">
window.adTechCallback = function() {
  
  if ('function' === typeof window.adSetHtNm) { window.adSetHtNm('https://at.atwola.com'); }
  
  
  window.adSetNetId('5113.1');
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=news;kvpagetype=bpage:listicle:news:slideshow;kventryid=5ce29dd3e4b00735a91b1b61;kvpubmarket=au;kvcmsid=hpo:5ce29dd3e4b00735a91b1b61;kveditags=@chubwidget:china:donald-trump:@gamp:beijing:@vert-news;kvpublisher=huffpost;kvvert=news;kvblogger=akbar-shahid-ahmed"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  //window.tacProp.tags += ";kvrefd="+document.referrer;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  try {
    window.adsEnableSandbox();
    console.info('adsEnableSandbox on');
  } catch (_) {
    console.warn('adsEnableSandbox not supported');
  }
};
</script>

<script src="https://s.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">

  
  
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="news" />

<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script type="text/javascript">
(function(w){
  w.geminiApiKey = null;
  
  
  
  
  w.geminiApiKey = "PTJ5FSJ8R23SV2DC6YRS";
  

  

  

  

  

  
  
})(window);
</script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION --><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197803173,"keys":{"ver":"huffpostcms","st_sec":"au.hpmg","pt":"content","pct":"story","paid":"huffpost_au_717=hpo:5ce29dd3e4b00735a91b1b61","p_sec":"news"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-au locale-en_AU entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=1417461038565182";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                    
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">
                                        


<header id="desktop__main_header" class="header js-header desktop-only" role="banner">
    <div class="header__content yr-masthead">

                    <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">AU</div>
        </div>

                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                </ul>
            </div>
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>
        
                <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-a3368771fa68a6014e0ebef5c574fa6e/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
                    <div class="header__item header__social-list yr-social-list">
                <div class="social-list">
                    <a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://www.facebook.com/HuffPostAustralia"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="Follow us on facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/HuffPostAU"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="Follow us on twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/huffpostau/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="Follow us on instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--pinterest icon-Social_Pinterest yr-social-list-item"
           href="https://au.pinterest.com/huffpostau"
           data-social-overlay="top-nav__pinterest-overlay"
           data-social-name="pinterest"
           aria-label="Follow us on pinterest"
           target="_blank"></a><a class= "social-list__item social-list__item--flipboard icon-Social_Flipboard yr-social-list-item"
           href="https://flipboard.com/@HuffPostAU"
           data-social-overlay="top-nav__flipboard-overlay"
           data-social-name="flipboard"
           aria-label="Follow us on flipboard"
           target="_blank"></a>
                </div>
            </div>
            </div>

            <nav class="front-page js-nav nav yr-nav">
            
<div class="nav__inner">
                            
                            
                <style type="text/css">
            .nav__item--news::after,
            .nav__item--news .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--news .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--news  yr-nav-item"
             data-edition="australia"
             data-s-type="section"
             data-s-value="news"
        >
            <a class="nav__item__link" href="/news/">News</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/world/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">World</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/crime/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Crime</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/weather/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Weather</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/indigenous-australians/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Indigenous Australia</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/reads/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Reads</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/quirk/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Laugh/Cry</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/climate/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Climate Change</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/drugs/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Drugs</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/society/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Society</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/trump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Trump vs. China: What About The 1 Million People In Internment Camps?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/when-the-far-right-took-over-brazil-its-only-lgbtq-congressman-fled-for-his-life_au_5ce29cbbe4b00735a91b17e6?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">When The Far Right Took Over Brazil, Its Only LGBTQ Congressman Fled For His Life</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/calvin-klein-bella-hadid-robot-ad_au_5ce1539ee4b09e057805c931?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Calvin Klein Apologizes Amid &#039;Queerbaiting&#039; Criticism Over Bella Hadid, Robot Ad</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/trumps-new-immigration-plan-doesnt-make-any-sense_au_5cdf01f8e4b00735a9168e58?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Trump&#039;s New Immigration Plan Doesn&#039;t Make Any Sense</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--politics::after,
            .nav__item--politics .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politics .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--politics  yr-nav-item"
             data-edition="australia"
             data-s-type="section"
             data-s-value="politics"
        >
            <a class="nav__item__link" href="/politics/">Politics</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/us-politics/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">U.S. Politics</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/lgbtq/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">LGBTQ</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/what-do-meps-do_au_5ce157b1e4b00735a918be21?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">So, What Is It MEPs Actually Do?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/european-elections-guide_au_5ce15536e4b00735a918b81c?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">A Bluffer&#039;s Guide To The European Elections – And Why They&#039;re Actually Important</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/donald-trump-laughed-at-call-to-shoot-immigrants-its-no-joke-to-militias-at-the-border_au_5cd46546e4b0705e47d89d52?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Trump Laughed At Call To &#039;Shoot&#039; Immigrants. It&#039;s No Joke To Militias At The Border.</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/2019/05/03/the-trump-administration-and-congress-are-on-a-constitutional-collision-course_a_23721104/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">The Trump Administration And Congress Are On A Constitutional Collision Course</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--entertainment::after,
            .nav__item--entertainment .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--entertainment .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--entertainment  yr-nav-item"
             data-edition="australia"
             data-s-type="section"
             data-s-value="entertainment"
        >
            <a class="nav__item__link" href="/entertainment/">Entertainment</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/celebrity/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Celebrity</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/television/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Television</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/film/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Film</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/music/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Music</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/gaming/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Gaming</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/heres-how-game-of-thrones-ends_au_5ce29ee7e4b00735a91b209d?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Here&#039;s How &#039;Game Of Thrones&#039; Ends</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/the-simpsons-game-of-thrones-prediction_au_5ce15be1e4b00735a918c839?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&#039;The Simpsons&#039; Predicted That Terrifying &#039;Game Of Thrones&#039; Twist</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/grey-worm-hbo-petition_au_5ce15956e4b00735a918c038?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&#039;Game Of Thrones&#039; Star Jacob Anderson Takes A Sword To The Do-Over Petition</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/gwyneth-paltrows-daughter-approved-this-birthday-photo-after-tiff-with-mom_au_5cdc1471e4b061f71b88d131?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Gwyneth Paltrow&#039;s Daughter Approved This Birthday Photo After Tiff With Mom</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--sport::after,
            .nav__item--sport .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--sport .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--sport  yr-nav-item"
             data-edition="australia"
             data-s-type="section"
             data-s-value="sport"
        >
            <a class="nav__item__link" href="/sport/">Sport</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/2019/02/03/trump-says-he-would-have-a-hard-time-if-son-barron-played-nfl_a_23660297/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Trump Says He Would &#039;Have A Hard Time&#039; If Son Barron Played NFL</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/2019/01/28/mma-match-becomes-slippery-bloodbath-and-you-might-want-to-look-away_a_23655369/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">MMA Match Becomes Slippery Bloodbath, And You Might Want To Look Away</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/2019/01/15/serena-williams-gets-first-australian-open-victory-since-2017-title-win-while-pregnant_a_23643427/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Serena Williams Gets First Australian Open Victory Since 2017 Title Win While Pregnant</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/2019/01/13/gymnasts-flawless-michael-jackson-inspired-routine-is-a-thriller_a_23641479/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Gymnast&#039;s Flawless Michael Jackson-Inspired Routine Is A Thriller</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--refresh::after,
            .nav__item--refresh .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--refresh .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--refresh  yr-nav-item"
             data-edition="australia"
             data-s-type="section"
             data-s-value="refresh"
        >
            <a class="nav__item__link" href="/refresh/">Refresh</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/health/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Health</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/no-two-women/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">No Two Women</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sleep/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Sleep</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/fitness/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Fitness</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mindfulness/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mindfulness</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/relationships/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Relationships</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/parenting/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Parenting</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/work/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">How We Work</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/2019/02/05/the-depression-symptom-we-rarely-talk-about_a_23662488/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">The Depression Symptom We Rarely Talk About</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/2019/01/14/kate-middletons-brother-james-writes-a-moving-essay-about-his-depression_a_23642431/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Kate Middleton&#039;s Brother, James, Writes A Moving Essay About His Depression</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/2018/12/01/i-took-a-mental-health-day-at-work-and-lied-about-it-here-s-why_a_23606122/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">I Took A Mental Health Day At Work And Lied About It. Here’s Why.</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/2018/11/26/heres-how-different-types-of-coffee-drinks-impact-your-body-and-brain_a_23601592/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Here&#039;s How Different Types Of Coffee Drinks Impact Your Body And Brain</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--tech::after,
            .nav__item--tech .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--tech .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--tech  yr-nav-item"
             data-edition="australia"
             data-s-type="section"
             data-s-value="tech"
        >
            <a class="nav__item__link" href="/tech/">Tech</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/science/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Science</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/space/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Space</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/blueprint/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Blueprint</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/facebook-co-founder-says-company-is-dangerous-should-be-broken-up_au_5cd45f58e4b054da4e85c19c?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Facebook Co-Founder Says Company Is &#039;Dangerous,&#039; Should Be Broken Up</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/2019/04/10/scientists-discover-ancient-cthulhu-fossil-that-will-give-you-nightmares_a_23709345/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Scientists Discover Ancient &#039;Cthulhu&#039; Fossil That Will Give You Nightmares</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/2019/03/25/oprah-makes-surprise-appearance-at-apple-event-and-everybody-loses-it_a_23700118/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Oprah Makes Surprise Appearance At Apple Event And Everybody Loses It</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/2019/02/18/old-apple-computer-found-in-attic-sends-professor-back-to-his-childhood_a_23672314/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Old Apple Computer Found In Attic Sends Professor Back To His Childhood</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--food::after,
            .nav__item--food .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--food .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--food  yr-nav-item"
             data-edition="australia"
             data-s-type="section"
             data-s-value="food"
        >
            <a class="nav__item__link" href="/food/">Food</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/cook/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cook</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/drink/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Drink</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/christmas/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Christmas</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/food-porn/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Food Porn</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/eating-out/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Eating Out</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/whats-more-annoying-than-a-kid-who-wont-eat-vegetables-a-child-who-will_au_5cd9444be4b0705e47df58e9?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">What&#039;s More Annoying Than A Kid Who Won&#039;t Eat Vegetables? A Child Who Will</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/2018/12/17/ironically-a-dentist-helped-popularise-cotton-candy_a_23620843/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Ironically, A Dentist Helped Popularise Cotton Candy</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/alex-warren/this-is-why-i-will-quit-being-a-vegetarian-if-lab-grown-meat-becomes-a-reality_a_23621962/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">This Is Why I Will Quit Being A Vegetarian If Lab-grown Meat Becomes A Reality</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/2018/12/09/meet-the-worlds-whisky-ambassadors-who-get-paid-to-be-fabulous_a_23613468/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Meet The World&#039;s Whisky Ambassadors, Who Get Paid To Be Fabulous</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--video::after,
            .nav__item--video .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--video .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--video  yr-nav-item"
             data-edition="australia"
             data-s-type="section"
             data-s-value="video"
        >
            <a class="nav__item__link" href="/video/">Video</a>

                            
                
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">MORE</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/" aria-label="Search"></a>
</div>

    


    
                        
                        
                        
                    
    
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
        
    
        


    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="More">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/world/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    World
                                </a>
                                                                                                                <a href="/video/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Video
                                </a>
                                                                                                                <a href="/blog/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Blog
                                </a>
                                                                                                                <a href="/health/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Health
                                </a>
                                                                                                                <a href="/news/no-two-women/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    No Two Women
                                </a>
                                                                                                                <a href="/news/us-politics/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    U.S. Politics
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/whats-working/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    What&#039;s Working
                                </a>
                                                                                                                <a href="/news/christmas/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Christmas
                                </a>
                                                                                                                <a href="/travel/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Travel
                                </a>
                                                                                                                <a href="https://projects.huffingtonpost.com.au/extraordinary-journeys/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Extraordinary Journeys
                                </a>
                                                                                                                <a href="/style/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Style
                                </a>
                                                                                                                <a href="/life/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Life
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/lgbtq" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    LGBTQ
                                </a>
                                                                                                                <a href="/news/headstart/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Headstart
                                </a>
                                                                                                                <a href="/news/work/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    How We Work
                                </a>
                                                                                                                <a href="/news/blueprint" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Blueprint
                                </a>
                                                                                                                <a href="/green" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Green
                                </a>
                                                                                                                <a href="/news/money/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Money
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="http://news.huffingtonpost.com/h/t/17CBEF89E96C889E" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Newsletter
                                </a>
                                                                                                                <a href="/news/home/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Home
                                </a>
                                                                                                                <a href="/news/quirk" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Laugh/Cry
                                </a>
                                                                                                                <a href="/news/reads" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Reads
                                </a>
                                                                                                                <a href="https://itunes.apple.com/au/app/the-huffington-post/id306621789?mt=8" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    iOS App
                                </a>
                                                                                                                <a href="https://play.google.com/store/apps/details?id=com.huffingtonpost.android" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Android App
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->
        </nav>
    </header>

<div class="header header--mobile mobile-only " role="banner">
    <nav class="mobile yr-masthead-responsive">
        <ul>
                            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                    <a href="#">
                    </a>
                </li>
                        <li class="title">
                <a href="/" class="yr-logo">
                    <img onerror="this.src='https://amp.assets.huffpost.com/assets-a3368771fa68a6014e0ebef5c574fa6e/logos/hp_mobile.png';this.onerror=null;" src="https://amp.assets.huffpost.com/assets-a3368771fa68a6014e0ebef5c574fa6e/logos/hp_mobile.svg">
                </a>
            </li>
                            <li class="editions-nav-menu">
                    <a href="#" class="editions-mobile-open icon-Globe_USA">
                    </a>
                </li>
                    </ul>
    </nav>
    
            <div class="mobile-menu pane yr-nav-responsive">
            <div class="pane-navigation-container">
                <a href="#mobile-topNav">
                    <div class="pane-navigation-item pane-navigation-item-current">All Sections</div>
                </a>
            </div>

            <div class="pane-list-container">
                <div class="pane-window pane-window-current hamburger-panel">
                                                            
                    
                                                                
                    <div id="mobile-topNav" class="hamburger-panel__block yr-hamburger-menu">
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="news">
                                <a class="hamburger-panel__block__title" href="/news/">
                                    News
                                </a>

                                                                    <div class="hamburger-panel__block__content">
                                        <ul class="hamburger-panel__list">
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/world/">
                                                        World
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/crime/">
                                                        Crime
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/weather/">
                                                        Weather
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/indigenous-australians/">
                                                        Indigenous Australia
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/reads/">
                                                        Reads
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/quirk/">
                                                        Laugh/Cry
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/climate/">
                                                        Climate Change
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/drugs/">
                                                        Drugs
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/society/">
                                                        Society
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="politics">
                                <a class="hamburger-panel__block__title" href="/politics/">
                                    Politics
                                </a>

                                                                    <div class="hamburger-panel__block__content">
                                        <ul class="hamburger-panel__list">
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/us-politics/">
                                                        U.S. Politics
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/lgbtq/">
                                                        LGBTQ
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="entertainment">
                                <a class="hamburger-panel__block__title" href="/entertainment/">
                                    Entertainment
                                </a>

                                                                    <div class="hamburger-panel__block__content">
                                        <ul class="hamburger-panel__list">
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/celebrity/">
                                                        Celebrity
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/television/">
                                                        Television
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/film/">
                                                        Film
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/music/">
                                                        Music
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/gaming/">
                                                        Gaming
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="sport">
                                <a class="hamburger-panel__block__title" href="/sport/">
                                    Sport
                                </a>

                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="refresh">
                                <a class="hamburger-panel__block__title" href="/refresh/">
                                    Refresh
                                </a>

                                                                    <div class="hamburger-panel__block__content">
                                        <ul class="hamburger-panel__list">
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/health/">
                                                        Health
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/no-two-women/">
                                                        No Two Women
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/sleep/">
                                                        Sleep
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/fitness/">
                                                        Fitness
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/mindfulness/">
                                                        Mindfulness
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/relationships/">
                                                        Relationships
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/parenting/">
                                                        Parenting
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/work/">
                                                        How We Work
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="tech">
                                <a class="hamburger-panel__block__title" href="/tech/">
                                    Tech
                                </a>

                                                                    <div class="hamburger-panel__block__content">
                                        <ul class="hamburger-panel__list">
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/science/">
                                                        Science
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/space/">
                                                        Space
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/blueprint/">
                                                        Blueprint
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="food">
                                <a class="hamburger-panel__block__title" href="/food/">
                                    Food
                                </a>

                                                                    <div class="hamburger-panel__block__content">
                                        <ul class="hamburger-panel__list">
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/cook/">
                                                        Cook
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/drink/">
                                                        Drink
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/christmas/">
                                                        Christmas
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/food-porn/">
                                                        Food Porn
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/eating-out/">
                                                        Eating Out
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="video">
                                <a class="hamburger-panel__block__title" href="/video/">
                                    Video
                                </a>

                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="more">
                                <a class="hamburger-panel__block__title" href="#">
                                    MORE
                                </a>

                                                                    <div class="hamburger-panel__block__content">
                                        <ul class="hamburger-panel__list">
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/world/">
                                                        World
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/video/">
                                                        Video
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/blog/">
                                                        Blog
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/health/">
                                                        Health
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/no-two-women/">
                                                        No Two Women
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/us-politics/">
                                                        U.S. Politics
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/whats-working/">
                                                        What&#039;s Working
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/christmas/">
                                                        Christmas
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/travel/">
                                                        Travel
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="https://projects.huffingtonpost.com.au/extraordinary-journeys/">
                                                        Extraordinary Journeys
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/style/">
                                                        Style
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/life/">
                                                        Life
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/lgbtq">
                                                        LGBTQ
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/headstart/">
                                                        Headstart
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/work/">
                                                        How We Work
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/blueprint">
                                                        Blueprint
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/green">
                                                        Green
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/money/">
                                                        Money
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="http://news.huffingtonpost.com/h/t/17CBEF89E96C889E">
                                                        Newsletter
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/home/">
                                                        Home
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/quirk">
                                                        Laugh/Cry
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/reads">
                                                        Reads
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="https://itunes.apple.com/au/app/the-huffington-post/id306621789?mt=8">
                                                        iOS App
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="https://play.google.com/store/apps/details?id=com.huffingtonpost.android">
                                                        Android App
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                        
                        <div class="hamburger-panel__block">
                            <div class="hamburger-panel__block__content">
                                <ul class="hamburger-panel__list">
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                    <!-- end Top Nav -->
                                    </div>

                <!-- Mobile Nav Footer -->
                <div class="pane-window__footer yr-pane-footer">
                    <ul class="pane-window__footer-list">
                        <li class="pane-window__footer-item">
                            <a class="pane-window__footer-link yr-pane-link" href="mailto:mwfeedback@huffingtonpost.com">Feedback</a>
                        </li>
                    </ul>
                    <div class="pane-window__footer-info">
                        <a class="pane-window__footer-info-link yr-pane-link" href="https://www.huffingtonpost.com.au/p/huffpost-australia-terms.html">Terms</a>
                        |
                        <a class="pane-window__footer-info-link yr-pane-link" href="https://www.huffingtonpost.com.au/p/huffpost-australia-privacy-policy.html">Privacy Policy</a>

                        <p class="pane-window__footer-info-copy">Copyright © 2018 The Huffington Post Australia Pty Ltd. All rights reserved.</p>
                    </div>
                </div>
                <!-- end Mobile Nav Footer -->
            </div>
        </div>
        <div class="editions-mobile yr-edition-links">
            <ul class="unstyled">
                                    <li>
                                                    <a href="https://m.huffingtonpost.com.au/" data-edition="au" class="yr-edition-link">
                                Australia
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffpostbrasil.com/" data-edition="br" class="yr-edition-link">
                                Brasil
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.ca/" data-edition="ca" class="yr-edition-link">
                                Canada
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.es/" data-edition="es" class="yr-edition-link">
                                España
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.fr/" data-edition="fr" class="yr-edition-link">
                                France
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.gr/" data-edition="gr" class="yr-edition-link">
                                Ελλάδα (Greece)
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.in/" data-edition="in" class="yr-edition-link">
                                India
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.it/" data-edition="it" class="yr-edition-link">
                                Italia
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.jp/" data-edition="jp" class="yr-edition-link">
                                日本 (Japan)
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.kr/" data-edition="kr" class="yr-edition-link">
                                한국 (Korea)
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffpostmaghreb.com/" data-edition="mg" class="yr-edition-link">
                                Maghreb
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.quebec.huffingtonpost.ca/" data-edition="qc" class="yr-edition-link">
                                Québec (en français)
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.co.uk/" data-edition="uk" class="yr-edition-link">
                                United Kingdom
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffpost.com/us" data-edition="us" class="yr-edition-link">
                                United States
                            </a>
                                            </li>
                            </ul>
        </div>
    </div>
            
            <div class="inner-container row" role="main">

                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_">
<div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>

<script>
(function() {
  var disableAdRotation = "" === "1";
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');
  
  
  // enableQueue: ""
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '963871989';
          // try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "fc"; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
                
                <div class="page__content">
                        
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	        <span class="entry-eyebrow">NEWS</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        20/05/2019 10:32 PM AEST
    </span>

    
    </div>
    <div class="headline">
        <h1 class="headline__title">Trump vs. China: What About The 1 Million People In Internment Camps?</h1>

                    <h2 class="headline__subtitle">Trump hasn't used new powers on human rights sanctions granted by US Congress or mentioned a crisis that experts describe as akin to ethnic cleansing.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    



<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Ftrump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Ftrump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=Trump%20vs.%20China%3A%20What%20About%20The%201%20Million%20People%20In%20Internment%20Camps%3F" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ce29e53210000c306d0dc2e.jpeg&client=cbc79c14efcebee57402&signature=70905dee1c4746b68ec055043469d1a6922dbb78" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Ftrump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="flipboard share-bar__item"><a class="share-bar__item-link icon-Social_Flipboard yr-share-item" data-social-name="flipboard" aria-label="Share on Flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Ftrump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Trump%20vs.%20China%3A%20What%20About%20The%201%20Million%20People%20In%20Internment%20Camps%3F%20%7C%20HuffPost%20Australia&body=Article: https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Ftrump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="sms share-bar__item"><a class="share-bar__item-link icon-Social_SMS yr-share-item" data-social-name="sms" aria-label="Share on Sms" href="sms:?body=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Ftrump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61%3Fncid%3Dother_sms_u4atw3wyfke%26utm_campaign%3Dshare_sms" target="_blank"></a></li><li class="whatsapp share-bar__item"><a class="share-bar__item-link icon-Social_WhatsApp yr-share-item" data-social-name="whatsapp" aria-label="Share on Whatsapp" data-action="share/whatsapp/share"  href="whatsapp://send?text=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Ftrump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61%3Fncid%3Dother_whatsapp_catgqis0hqm%26utm_campaign%3Dshare_whatsapp" target="_blank"></a></li><li class="tumblr share-bar__item"><a class="share-bar__item-link icon-Social_Tumblr yr-share-item" data-social-name="tumblr" aria-label="Share on Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Ftrump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61%3Fncid%3Dother_tumblr_e5pvwjig3j0%26utm_campaign%3Dshare_tumblr&name=Trump%20vs.%20China%3A%20What%20About%20The%201%20Million%20People%20In%20Internment%20Camps%3F%20%7C%20HuffPost%20Australia" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" aria-label="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Ftrump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61" target="_blank"></a></li></ul></script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Ftrump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Ftrump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=Trump%20vs.%20China%3A%20What%20About%20The%201%20Million%20People%20In%20Internment%20Camps%3F" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ce29e53210000c306d0dc2e.jpeg&client=cbc79c14efcebee57402&signature=70905dee1c4746b68ec055043469d1a6922dbb78" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Ftrump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="flipboard share-bar__item"><a class="share-bar__item-link icon-Social_Flipboard yr-share-item" data-social-name="flipboard" aria-label="Share on Flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Ftrump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" aria-label="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Ftrump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Trump%20vs.%20China%3A%20What%20About%20The%201%20Million%20People%20In%20Internment%20Camps%3F%20%7C%20HuffPost%20Australia&body=Article: https%3A%2F%2Fwww.huffingtonpost.com.au%2Fentry%2Ftrump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li></ul></div>
    <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
                                                    
            
            
            <li class="author-card yr-author-card">
                                                            <a href="/author/akbar-shahid-ahmed" class="bn-author-image bn-clickable yr-author-image" aria-label="More from Akbar Shahid Ahmed">
                            <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5c93b9d124000092024f37de.jpg?ops=50_50);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/akbar-shahid-ahmed">
                                                            <span class="author-card__details__name">
                                    By Akbar Shahid Ahmed
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
    </div>
</header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
    
        
        
        
                        
            
        
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class="advertisement sharebox_260x60 ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><div class="content-list-component text"><p><span style="font-weight: 400;">Over the course of US President Donald Trump&rsquo;s trade war with China, the United Nations </span><a href="https://www.huffpost.com/entry/china-muslim-camps-united-nations_n_5b7445c6e4b02b415d748a00"><span style="font-weight: 400;">confirmed</span></a><span style="font-weight: 400;"> that Beijing has placed over 1 million Muslims in internment camps, The New York Times </span><a href="https://www.nytimes.com/2019/04/14/technology/china-surveillance-artificial-intelligence-racial-profiling.html" target="_blank"><span style="font-weight: 400;">revealed</span></a><span style="font-weight: 400;"> that Chinese authorities are running the first artificial intelligence-powered effort to track minority citizens on the basis of race, and Chinese officials shifted from denying mass detention and surveillance to publicizing it as a wise response to terror. </span></p><p><span style="font-weight: 400;">Trade negotiations now appear to have collapsed, and instead of signing a deal as he was expected to this month, Trump is bludgeoning Beijing with fresh passion ― increasing tariffs he already imposed on over $200 billion worth of Chinese products and publicly listing other exports his administration might soon target. &ldquo;We&rsquo;ve been treated unfairly for many, many decades,&rdquo; the president said on Tuesday. But amid his many remarks about resetting the U.S.-China relationship, Trump has yet to comment on the country&rsquo;s nightmarish high-tech human rights crisis ― or to directly use American influence to pressure Chinese officials responsible for abuses. </span></p><p><span style="font-weight: 400;">While others in the Trump administration, from Vice President Mike Pence to State Department and Pentagon officials, have slammed the crackdown, the silence from the top and the lack of real action during the trade talks signals that the worst repression in China since the brutal Cultural Revolution isn&rsquo;t central to U.S. dealings with Beijing. </span></p><p><span style="font-weight: 400;">That&rsquo;s a choice with a real cost in human suffering. Delaying measures that could force a winding-down of the policy perpetuates China&rsquo;s sense of impunity, lawmakers and activists say, and millions more people remain vulnerable to being spirited away into camps; the U.S. </span><a href="https://www.reuters.com/article/us-usa-china-concentrationcamps/china-putting-minority-muslims-in-concentration-camps-us-says-idUSKCN1S925K" target="_blank"><span style="font-weight: 400;">estimate</span></a><span style="font-weight: 400;"> of detainees is already more than double that confirmed by the U.N. back in September, at nearly 3 million. And it&rsquo;s evidence that as Trump taps bipartisan frustration with how Washington has previously handled China&rsquo;s relations with the U.S., encouraging an economic bond </span><a href="https://www.marketwatch.com/story/chinas-entrance-into-wto-cost-us-34-million-jobs-new-study-finds-2018-10-23" target="_blank"><span style="font-weight: 400;">responsible</span></a><span style="font-weight: 400;"> for massive job losses stateside, he&rsquo;s ignoring the fundamental miscalculation: the bet that China would ultimately adopt American-style norms about trade, fair business practices and, crucially, human rights.</span></p><p><span style="font-weight: 400;">To treat the trade dispute as separate from Beijing&rsquo;s latest and most advanced authoritarian experiment ― to suggest that it can be solved first and those pesky moral questions can be tackled afterward ― is to rely on a Band-Aid as U.S. policy instead of attempting a reckoning that really makes strategic and moral sense.</span></p><p><span style="font-weight: 400;">&ldquo;If China can keep the U.S. silent at this point &hellip; it has already won,&rdquo; said Rushan Abbas of the group Campaign for Uighurs.</span></p><p><span style="font-weight: 400;">Abbas told HuffPost her sister went missing on Sept. 11, 2018, in what she perceives as retaliation for Abbas&rsquo; public criticism of China abroad. She believes her sister is in one of the camps. She initially expected a serious U.S. response to the crisis because of Trump&rsquo;s talk of taking on China, but now worries that won&rsquo;t be possible if he doesn&rsquo;t tie a reduction in his tariffs on Chinese exports, which she calls &ldquo;leverage,&rdquo; to some kind of promise by Beijing to rein in its persecution.</span></p></div><blockquote class="content-list-component pull-quote">The Trump administration’s choices so far haven’t inspired a lot of confidence that it will try to help the detainees.</blockquote><div class="content-list-component text"><p><span style="font-weight: 400;">The</span><span style="font-weight: 400;"> administration is already legally bound to punish Chinese officials using new human rights sanctions authority that US Congress created in 2016, according to Sen. Bob Menendez (D-N.J.), the ranking member of the Senate Foreign Relations Committee. Trump has used those powers in dozens of other cases, and last month Menendez led a bipartisan group of close to 50 lawmakers in a </span><a href="https://www.foreign.senate.gov/press/ranking/release/menendez-rubio-colleagues-urge-strong-sanctions-export-controls-and-financial-disclosures-to-counter-chinese-human-rights-abuses-in-xinjiang" target="_blank"><span style="font-weight: 400;">letter</span></a><span style="font-weight: 400;"> chiding cabinet members for &ldquo;the administration&rsquo;s failure so far&rdquo; to use them on China.</span></p><p><span style="font-weight: 400;">&ldquo;The Chinese government needs to understand that there will be serious consequences if they continue this brutal campaign of repression. At the same time, the Trump administration must make up its mind about upholding America&rsquo;s values &mdash; and whether they can be disposed of as a negotiating tactic for a trade deal,&rdquo; Menendez wrote in an email to HuffPost.</span></p><p><span style="font-weight: 400;">Advocates aren&rsquo;t suggesting the global economic pain of the trade war should continue until the last camp closes. But they note that Trump could take a range of steps to show that the U.S. sees tackling China&rsquo;s growing oppressiveness as vital to recalibrating the way the two countries interact. He could publicly endorse </span><a href="https://www.reuters.com/article/us-china-un-xinjiang/un-chief-raises-issue-of-xinjiangs-uighurs-during-china-visit-idUSKCN1S51UI" target="_blank"><span style="font-weight: 400;">U.N. calls</span></a><span style="font-weight: 400;"> for independent inspections of the camps, rally American allies to present a united front against the detentions and address their <a href="https://www.nytimes.com/2019/03/17/us/politics/huawei-ban.html" target="_blank" rel="noopener noreferrer">general skepticism</a> of his China policy or follow his announcement of expanded tariffs with one of targeted sanctions. Most of his rivals in the 2020 Democratic field have already </span><a href="https://www.cnbc.com/2019/05/14/here-is-how-democratic-2020-contenders-will-negotiate-trade-with-china.html" target="_blank"><span style="font-weight: 400;">said</span></a><span style="font-weight: 400;"> they see rights concerns as important in negotiations with Beijing even as they agree with some elements of his approach ― for now, the president is an outlier.</span></p><p><span style="font-weight: 400;">China&rsquo;s communist party has for decades mistreated Muslim minority citizens, particularly members of the 10-million-strong Uighur ethnic group, as potential threats to national cohesion and stability. Following ethnic riots in 2009 and terror attacks, notably in 2013, Beijing committed to mass suppression, relying on policies like </span><a href="https://www.theguardian.com/world/2017/apr/25/china-bans-religious-names-for-muslims-babies-in-xinjiang" target="_blank"><span style="font-weight: 400;">banning many Islamic names</span></a><span style="font-weight: 400;">, placing security checkpoints every few yards in Muslim-heavy areas and assigning officials to live in families&rsquo; homes, all the while </span><a href="https://www.huffingtonpost.com/entry/china-is-justifying-its-biggest-human-rights-crisis-in-decades-with-made-in-the-usa-war-on-terror-rhetoric_us_5bae375be4b0b4d308d2639c" target="_blank"><span style="font-weight: 400;">echoing</span></a><span style="font-weight: 400;"> Western fear-mongering about Islam. Since 2017, soon after an official named Chen Quanguo took over the northwestern region known as Xinjiang that has historically been home to the Uighurs and other Muslim communities like Kazakhs, China has used mass incarceration as its preferred tactic. Rights groups say detainees are subjected to ideological indoctrination and brutal treatment that has left some </span><a href="https://www.hrw.org/report/2018/09/09/eradicating-ideological-viruses/chinas-campaign-repression-against-xinjiangs" target="_blank"><span style="font-weight: 400;">attempting</span></a><span style="font-weight: 400;"> suicide, and some camps are now sites of forced labor.</span></p><p>The Trump administration&rsquo;s choices so far haven&rsquo;t inspired a lot of confidence that it will try to help the detainees. On April 12, Politico <a href="https://www.politico.com/story/2019/04/12/trump-un-committee-1272422" target="_blank">revealed</a> that the White House surprised the State Department by blocking human rights lawyer Gay McDougall ― one of the experts whose confirmation of the figure of 1 million Uighur detainees in August sparked an international firestorm ― from being renominated to a top U.N. committee. In December, Trump was expected to announce human rights sanctions, according to <a href="https://foreignpolicy.com/2019/04/11/the-mysterious-case-of-the-disappearing-china-sanctions/amp/" target="_blank">Foreign Policy</a>, after his aides led activists to believe they would be coming.</p><p>Trump aides now suggest the trade war could even stretch into 2020 as part of his reelection strategy, according to <a href="https://www.axios.com/donald-trump-us-china-trade-war-tariffs-deal-e154abe0-a00e-4c2f-8caa-1e9a6f370238.html" target="_blank">Axios</a>. If the idea is to hold off on an ultimate decision about using punitive sanctions for China&rsquo;s treatment of the Uighurs until an economic deal is reached, &ldquo;it could break either way,&rdquo; said Sophie Richardson of Human Rights Watch. There&rsquo;s the risk that the euphoria of a honeymoon period ― and Trump&rsquo;s desire to show voters he got concessions from China ― will cause even more prevarication.</p><p><span style="font-weight: 400;">The main U.S. push presently is rhetorical. Pence and Secretary of State Mike Pompeo have both publicly condemned the Chinese policy and administration officials have repeatedly highlighted it, including in a special session they staged in March on the sidelines of the U.N. Human Rights Council ― a notable step, given that Trump has pulled the U.S. from the body itself. The crisis &ldquo;shocks the conscience and truly has mobilized our foreign affairs apparatus,&rdquo; Louisa Greve of the Uyghur Human Rights Project said.</span></p><p><span style="font-weight: 400;">Richardson believes &ldquo;unapologetic public advocacy&rdquo; is key and has worked with Beijing before when U.S. criticism helped spur the release of feminist activists in 2015 and when German advocacy helped end the house arrest of Nobel Peace Prize-winning dissident Liu Xiabao&rsquo;s widow.</span></p><p><span style="font-weight: 400;">But given that the Trump administration has the expanded sanctions power available, that China&nbsp;<a href="https://www.reuters.com/article/us-usa-trade-china-options/no-easy-options-for-china-as-trade-war-u-s-pressure-bite-idUSKCN1SL0OU" target="_blank" rel="noopener noreferrer">appears</a>&nbsp;to feel ready to make some concessions and that the president himself is a poor beacon for moral leadership, activists want more.</span></p><p><span style="font-weight: 400;">Trump&rsquo;s &ldquo;own individual credibility on these matters is at best suspect</span><span style="font-weight: 400;">&nbsp;... that&rsquo;s why something like sanctions that has real and lasting consequences are much more effective ― it raises the price both for individuals and for the government they represent for their conduct,&rdquo; Richardson said. &ldquo;Until China pays an actual price for what it is doing in Xinjiang, it&rsquo;s simply not going to stop.&rdquo;</span></p><p><span style="font-weight: 400;">With China angering the human rights community by ramping up efforts to justify its policy as an altruistic campaign of job training ― despite the fact that many detainees are, like Abbas&rsquo; medical doctor sister, already qualified ― along with the 30th anniversary of the Tiananmen Square massacre and a traditional deadline for announcing sanctions approaching in June, policymakers are going to keep hearing arguments like that. It&rsquo;ll be hard for them to square arguments for caution, rooted in economics or anything else, with the gigantic stakes that the Uighurs&rsquo; supporters plan to continue highlighting.</span></p><p><span style="font-weight: 400;">&ldquo;China&rsquo;s going to use mass surveillance and its police state for far more than what&rsquo;s happening in the concentration camps,&rdquo; Abbas said. &ldquo;What the Uighur people are facing today is beyond freedom of speech or freedom of expression or freedom of religion. Now it&rsquo;s about crimes against humanity and it&rsquo;s about the right to life. What China&rsquo;s doing challenges basic integrity, democracy and the freedom of the world.&rdquo;</span></p></div><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section></div>

        <div class="yr-entry-footer">
            
            <div id="modulous_article_bottom" class="ad_spot">
    
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5ce29dd3e4b00735a91b1b61"
data-edition="us" id="suggest-corrections" data-popup-target="#corrections_container">Suggest a correction</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            
                                                    
                        <li class="author-card yr-author-card">
                                    <a href="/author/akbar-shahid-ahmed" class="bn-author-image bn-clickable yr-author-image" aria-label="More from Akbar Shahid Ahmed">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5c93b9d124000092024f37de.jpg?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/akbar-shahid-ahmed">
                            <span class="author-card__details__name">
                            Akbar Shahid Ahmed
                            </span>
                        </a>
                                                    <span class="author-card__social-container desktop-only">
                                                                                                                            </span>
                                                                    </span>

                                            <span class="author-card__microbio desktop-only">
                            .
                        </span>
                                    </div>
            </li>
            </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">MORE:</span>        <a class="tag" href="https://www.huffpost.com/news/donald-trump/">Donald Trump</a>        <a class="tag" href="https://www.huffpost.com/news/china/">china</a>        <a class="tag" href="https://www.huffpost.com/news/beijing/">beijing</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/oath-huffingtonpost-australia/loader.js",
            mode: "alternating-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>                                                    
                    </div>
                </div>
            
                                                            <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top">
<div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>

<script>
(function() {
  var disableAdRotation = "" === "1";
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');
  
  
  // enableQueue: ""
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '963871990';
          // try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
</div>                                                                                                                                                                        <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        Trending
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/heres-how-game-of-thrones-ends_au_5ce29ee7e4b00735a91b209d?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5ce29f7e210000c306d0dc35.jpeg?ops=150_150" alt="Here's How 'Game Of Thrones'">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/heres-how-game-of-thrones-ends_au_5ce29ee7e4b00735a91b209d?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Here&#039;s How &#039;Game Of Thrones&#039; Ends</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/trump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5ce29e53210000c306d0dc2e.jpeg?ops=150_150" alt="Trump vs. China: What About The 1 Million People In Internment">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/trump-vs-china-what-about-the-1-million-people-in-internment-camps_au_5ce29dd3e4b00735a91b1b61?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Trump vs. China: What About The 1 Million People In Internment Camps?</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/the-simpsons-game-of-thrones-prediction_au_5ce15be1e4b00735a918c839?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5ce15c9e210000780580968a.jpeg?cache=eVGjZcVKwD&amp;ops=150_150" alt="'The Simpsons' Predicted That Terrifying 'Game Of Thrones'">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/the-simpsons-game-of-thrones-prediction_au_5ce15be1e4b00735a918c839?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&#039;The Simpsons&#039; Predicted That Terrifying &#039;Game Of Thrones&#039; Twist</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/grey-worm-hbo-petition_au_5ce15956e4b00735a918c038?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5ce15a38210000c306d0d903.jpeg?cache=pkKnCpJr6f&amp;ops=150_150" alt="'Game Of Thrones' Star Jacob Anderson Takes A Sword To The Do-Over">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/grey-worm-hbo-petition_au_5ce15956e4b00735a918c038?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&#039;Game Of Thrones&#039; Star Jacob Anderson Takes A Sword To The Do-Over Petition</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/calvin-klein-bella-hadid-robot-ad_au_5ce1539ee4b09e057805c931?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5ce1549d210000c306d0d8fd.jpeg?cache=kJeVcsWIa0&amp;ops=150_150" alt="Calvin Klein Apologizes Amid 'Queerbaiting' Criticism Over Bella Hadid, Robot">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/calvin-klein-bella-hadid-robot-ad_au_5ce1539ee4b09e057805c931?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Calvin Klein Apologizes Amid &#039;Queerbaiting&#039; Criticism Over Bella Hadid, Robot Ad</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/trumps-new-immigration-plan-doesnt-make-any-sense_au_5cdf01f8e4b00735a9168e58?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5cdf024824000068077f0c00.jpeg?ops=150_150" alt="Trump's New Immigration Plan Doesn't Make Any">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/trumps-new-immigration-plan-doesnt-make-any-sense_au_5cdf01f8e4b00735a9168e58?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Trump&#039;s New Immigration Plan Doesn&#039;t Make Any Sense</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_7" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/me-too-backlash-is-getting-worse_au_5cdeff86e4b09e0578039c6b?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5cdf01412100007d058092dc.jpeg?ops=150_150" alt="Me Too Backlash Is Getting">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/me-too-backlash-is-getting-worse_au_5cdeff86e4b09e0578039c6b?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Me Too Backlash Is Getting Worse</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_8" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/women-fight-the-alabama-abortion-ban-by-telling-their-own-powerful-abortion-stories_au_5cdd5372e4b01571365cc9f9?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5cdd5512210000c306d0ce7a.jpeg?ops=150_150" alt="Women Fight The Alabama Abortion Ban By Telling Their Own Powerful Abortion">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/women-fight-the-alabama-abortion-ban-by-telling-their-own-powerful-abortion-stories_au_5cdd5372e4b01571365cc9f9?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Women Fight The Alabama Abortion Ban By Telling Their Own Powerful Abortion Stories</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_9" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/prince-harry-accepts-substantial-damages-from-news-agency-that-photographed-the-inside-of-his-home_au_5cdd52ece4b01571365cc8b8?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5cdd53292100005900808c49.jpeg?cache=rBbfpWXtbE&amp;ops=150_150" alt="Prince Harry Accepts 'Substantial Damages' From Agency That Took Photos From A">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/prince-harry-accepts-substantial-damages-from-news-agency-that-photographed-the-inside-of-his-home_au_5cdd52ece4b01571365cc8b8?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Prince Harry Accepts &#039;Substantial Damages&#039; From Agency That Took Photos From A Helicopter</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_10" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/gwyneth-paltrows-daughter-approved-this-birthday-photo-after-tiff-with-mom_au_5cdc1471e4b061f71b88d131?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5cdc15af2100005900d0c9f7.png?ops=150_150" alt="Gwyneth Paltrow's Daughter Approved This Birthday Photo After Tiff With">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/gwyneth-paltrows-daughter-approved-this-birthday-photo-after-tiff-with-mom_au_5cdc1471e4b061f71b88d131?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Gwyneth Paltrow&#039;s Daughter Approved This Birthday Photo After Tiff With Mom</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                        
    
    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>SUBSCRIBE AND FOLLOW NEWS</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Get top stories and blog posts emailed to me each day. Newsletters may offer personalized content or advertisements.
            <a href="https://www.huffingtonpost.com.au/p/huffpost-australia-privacy-policy.html" target="_blank">Learn more</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Newsletter</div>
                    <input name="slug" type="hidden" value="news">
        
        <input class="text" name="email" placeholder="address@email.com" type="text" aria-label="Your Email">

        <label class="signup_error" style="display:none;"><strong>Please enter a valid email address</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="Subscribe Now">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>There was a problem processing your signup; please try again later</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.facebook.com/HuffPostAustralia"
                       href="https://www.facebook.com/HuffPostAustralia"
                       data-social-name="facebook"
                       title="Follow us on Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostAU"
                       href="https://twitter.com/HuffPostAU"
                       data-social-name="twitter"
                       title="Follow us on Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="youtube follow-us-networks-item "
                    data-network="youtube"
                    data-social-overlay="follow-us__youtube-overlay">

                    <a class="youtube follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.youtube.com/channel/UCGegTtImK5riA59DSQvI8gg"
                       href="https://www.youtube.com/channel/UCGegTtImK5riA59DSQvI8gg"
                       data-social-name="youtube"
                       title="Follow us on YouTube"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Youtube"></i>

                        <span class="follow-us-networks-item-link-text" style="">YouTube</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="pinterest follow-us-networks-item even"
                    data-network="pinterest"
                    data-social-overlay="follow-us__pinterest-overlay">

                    <a class="pinterest follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://au.pinterest.com/huffpostau"
                       href="https://au.pinterest.com/huffpostau"
                       data-social-name="pinterest"
                       title="Follow us on Pinterest"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Pinterest"></i>

                        <span class="follow-us-networks-item-link-text" style="">Pinterest</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="snapchat follow-us-networks-item "
                    data-network="snapchat"
                    data-social-overlay="follow-us__snapchat-overlay">

                    <a class="snapchat follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="images/snapchat/huffpost-au.png"
                       href="images/snapchat/huffpost-au.png"
                       data-social-name="snapchat"
                       title="Follow us on Snapchat"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Snapchat"></i>

                        <span class="follow-us-networks-item-link-text" style="">Snapchat</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item even"
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/huffpostau/"
                       href="https://www.instagram.com/huffpostau/"
                       data-social-name="instagram"
                       title="Follow us on Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                                                    
                
                <li class="flipboard follow-us-networks-item  large"
                    data-network="flipboard"
                    data-social-overlay="follow-us__flipboard-overlay">

                    <a class="flipboard follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://flipboard.com/@HuffPostAU"
                       href="https://flipboard.com/@HuffPostAU"
                       data-social-name="flipboard"
                       title="Follow us on Flipboard"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Flipboard"></i>

                        <span class="follow-us-networks-item-link-text" style="">Flipboard</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>

    <div id="follow-us__snapchat-overlay" class="social-overlay social-overlay--snapchat hidden"><div class="social-overlay__content"><div class="social-overlay__close"><div class="icon-close-x"></div><span>CLOSE</span></div><div class="social-overlay__qr"><a href="https://amp.assets.huffpost.com/assets-a3368771fa68a6014e0ebef5c574fa6e/images/snapchat/huffpost-au.png" target="_blank"><img src="https://amp.assets.huffpost.com/assets-a3368771fa68a6014e0ebef5c574fa6e/images/snapchat/huffpost-au.png"></a></div></div></div>

                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    <div id="hp-gemini-rr-lower" class="gemini-ad-29922295-90ed-43d2-a01b-2ac02aafab3a"></div>
<script type="text/javascript">
(function(w){
  w.adUnitCode = w.adUnitCode || [];
  w.adUnitCode.push("29922295-90ed-43d2-a01b-2ac02aafab3a");
})(window);
</script>
</div>                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        
    </div>
</div>                                                                                    <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_">
<div id="adtech_right_rail_300x250_lower" class="adtech-adspot ad-right_rail_300x250_lower"></div>

<script>
(function() {
  var disableAdRotation = "" === "1";
  var adsDiv = document.querySelector('#adtech_right_rail_300x250_lower');
  adsDiv.removeAttribute('id');
  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '963871991';
          // try { adId = io_c3sd.ads["right_rail_300x250_lower"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          adSetInView('D');
          
          
          var args = ['RR', 'RR'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_300x250_lower');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_300x250_lower', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
</div>
                                                                                    


            
                                                                                                                                                                                                                                                                                                                                                                                                                        
    

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">Videos For You</span>
                </h3>
            </div>                                
                <div id="video_1" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/heres-how-game-of-thrones-ends_au_5ce29ee7e4b00735a91b209d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Here's How 'Game Of Thrones' Ends</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/heres-how-game-of-thrones-ends_au_5ce29ee7e4b00735a91b209d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ce29f7e210000c306d0dc35.jpeg%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=669439431dcb8c3300a06e8c1a1746cea4cf21e9" class="bitmap" alt="Here's How 'Game Of Thrones'" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_2" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/women-fight-the-alabama-abortion-ban-by-telling-their-own-powerful-abortion-stories_au_5cdd5372e4b01571365cc9f9?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Women Fight The Alabama Abortion Ban By Telling Their Own Powerful Abortion Stories</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/women-fight-the-alabama-abortion-ban-by-telling-their-own-powerful-abortion-stories_au_5cdd5372e4b01571365cc9f9?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5cdd5512210000c306d0ce7a.jpeg%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=da8321322bef8c16e4c63c1e25a66485097f6efa" class="bitmap" alt="Women Fight The Alabama Abortion Ban By Telling Their Own Powerful Abortion" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_3" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/james-corden-shuts-down-game-of-thrones-fan-over-sickening-wish-for-his-kid_au_5cdc0814e4b061f71b88a4fe?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">James Corden Shuts Down 'Game Of Thrones' Fan Over Sickening Wish For His Kid</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/james-corden-shuts-down-game-of-thrones-fan-over-sickening-wish-for-his-kid_au_5cdc0814e4b061f71b88a4fe?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5cdc08512100005900808792.jpeg%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=b8859ffb79d37e48625f39e49c562ba19dfb7c1e" class="bitmap" alt="James Corden Shuts Down 'Game Of Thrones' Fan Over Sickening Wish For His" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_4" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/amy-schumers-mothers-day-post-on-the-toilet-is-as-real-as-it-gets_au_5cdab000e4b073aa0b33d498?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Amy Schumer's Mother's Day Post On The Toilet Is As Real As It Gets</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/amy-schumers-mothers-day-post-on-the-toilet-is-as-real-as-it-gets_au_5cdab000e4b073aa0b33d498?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5cdab23b2100003500d0c3a4.png%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=12ba0a9957320e155b70f5b175a2d18223b57a3b" class="bitmap" alt="Amy Schumer's Mother's Day Post On The Toilet Is As Real As It" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_5" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/alexandria-ocasio-cortez-exposes-just-how-easily-lobbyists-manipulate-policymakers_au_5cdaafa7e4b0f7ba48aaf428?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Alexandria Ocasio-Cortez Exposes Just How Easily Lobbyists Manipulate Policymakers</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/alexandria-ocasio-cortez-exposes-just-how-easily-lobbyists-manipulate-policymakers_au_5cdaafa7e4b0f7ba48aaf428?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5cdaafef2100003100d0c39e.jpeg%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=268049c9770e2646ec6f8ccfa313049a7c42194a" class="bitmap" alt="Alexandria Ocasio-Cortez Exposes Just How Easily Lobbyists Manipulate" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_6" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/eurovision-2019-odds-who-are-the-ones-to-watch-in-this-years-final_au_5cdaade4e4b073aa0b33cf47?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Eurovision 2019 Odds: Who Are The Ones To Watch In This Year's Final?</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/eurovision-2019-odds-who-are-the-ones-to-watch-in-this-years-final_au_5cdaade4e4b073aa0b33cf47?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5cdaaef02100002f008081a4.jpeg%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=a47fcde5afdb40de7fe7a007a6f7819e056b2b60" class="bitmap" alt="Eurovision 2019 Odds: Who Are The Ones To Watch In This Year's" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_7" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/hungarys-viktor-orban-is-shunned-by-european-neighbors-finds-love-from-trump_au_5cdaabece4b0615b0819312c?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Hungary’s Viktor Orbán Is Shunned By European Neighbors, Finds Love From Trump</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/hungarys-viktor-orban-is-shunned-by-european-neighbors-finds-love-from-trump_au_5cdaabece4b0615b0819312c?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5cdaac392100003100d0c38c.jpeg%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=4786a96a0cc7ec312f18abbaf963784ef7faa500" class="bitmap" alt="Hungary’s Viktor Orbán Is Shunned By European Neighbors, Finds Love From" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_8" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/alabama-senate-passes-americas-strictest-abortion-bill_au_5cdc05fae4b061f71b8896ef?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Alabama Senate Passes America's Strictest Abortion Bill</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/alabama-senate-passes-americas-strictest-abortion-bill_au_5cdc05fae4b061f71b8896ef?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5cdc06962100005900d0c9c3.jpeg%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=1d07eef24c3404cea992450406b88d812e7d63d2" class="bitmap" alt="Alabama Senate Passes America's Strictest Abortion" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_9" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/qa-what-happens-next-with-brexit-the-european-elections-and-theresa-may_au_5cdaacabe4b0615b08193472?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Q&A: What Happens Next With Brexit, The European Elections And Theresa May</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/qa-what-happens-next-with-brexit-the-european-elections-and-theresa-may_au_5cdaacabe4b0615b08193472?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5cdaad1d210000590080819a.jpeg%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=2f65fd14c978079cbee7b8f39a9a0bea63c364ae" class="bitmap" alt="Q&A: What Happens Next With Brexit, The European Elections And Theresa" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_10" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/trump-finally-switches-up-his-lie-that-china-pays-tariffs-to-the-us-treasury_au_5cdaaac1e4b0f7ba48aae0af?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Trump Finally Switches Up His Lie That China Pays Tariffs To The U.S. Treasury</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/trump-finally-switches-up-his-lie-that-china-pays-tariffs-to-the-us-treasury_au_5cdaaac1e4b0f7ba48aae0af?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5cdaab502100003500d0c387.jpeg%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=169b5d84cda88514714a4c6ee267ad4e0540c917" class="bitmap" alt="Trump Finally Switches Up His Lie That China Pays Tariffs To The U.S." />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                                </div>
    </article>
                </div>
            </div>
        </div>

                                        
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-a3368771fa68a6014e0ebef5c574fa6e/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                SUBSCRIBE TO THE NEWS NEWSLETTER
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="news">
                                        <input name="newsid" type="hidden" value="0db1d9c3508202969bc5d34a0b2c2f39">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="Subscribe!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Please enter a valid email address</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>There was a problem processing your signup; please try again later</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="huffpost-footer yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-a3368771fa68a6014e0ebef5c574fa6e/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                    
                            
        
        
        <ul class="footer__list bn-footer-links yr-footer-links footer__list--short">
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/rss/index.xml">
                            RSS
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpost-australia-faqs/">
                            FAQ
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/audience-survey-terms-conditions">
                            Survey Terms And Conditions
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpost-australia-terms">
                            User Agreement (Updated)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpost-australia-privacy-policy">
                            Privacy (Updated)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpost-australia-about-us">
                            About Us
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpost-australia-contact-us">
                            Contact Us
                        </a>
                                    </li>
                                </ul>

            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            Copyright © 2018 The Huffington Post Australia Pty Ltd. All rights reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        
                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script type="text/javascript">
(function(w){
  w = (w.top == w.self) ? w : w.top, d = w.document;
  
  if (!w.geminiApiKey) {
    return w.console && w.console.console.log('[Gemini] apiKey not defined.');
  }

  if ( /ads-debug-gemini/.test(w.location.search) ) {
    w.yapDebug = true;
  }
  
  w.apiKey = w.geminiApiKey;
  
  var script = d.createElement("script");
  script.async = true;
  script.src = "https://s.yimg.com/av/yap/ga/yap.js";
  d.body.appendChild(script);

  if (!w.top == w.self) {
    w.frameElement.style.display = "none"; 
  }
})(window);
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.com.au/">https://m.huffingtonpost.com.au/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"australia","c6":"","c15":"","options":{"url_append":"comscorekw=australia"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=australia&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1369300336494482'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "News",
    "tags": [
        "donald-trump",
        "china",
        "beijing"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=1369300336494482&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
        
        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-a3368771fa68a6014e0ebef5c574fa6e/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-a3368771fa68a6014e0ebef5c574fa6e/js/scripts.min.js"></script>



        
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "5ce29dd3e4b00735a91b1b61";
        HPPOST.playListID = "5cdaca570f352a000144e110";
        HPPOST.playerID = "570c5841e4b0bd63242463d8";
        HPPOST.companyID = "55d111bb1146fb12104915c6";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-a3368771fa68a6014e0ebef5c574fa6e/js/entry.min.js"></script>

    <script>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</script>

    <script type="text/javascript">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</script>
        
                            

        
        
    </body>
</html>

