<!DOCTYPE html>
<html>
    <head>
        

<meta charset="utf-8">
<title>10 Ways To Have A Conversation With Anyone </title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<meta name="description" content="Don&#039;t make sh*t up. " />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/3646x1917+0+414/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fhss-prod.hss.aol.com%2Fhss%2Fstorage%2Fmidas%2F3c38c070b4ee746d67687bf11690b338%2F201543661%2F498573133.jpg" />
	<meta property="og:site_name" content="Huffington Post Australia" />
	<meta property="og:title" content="10 Ways To Have A Conversation With Anyone " />
	<meta property="og:description" content="Don&#039;t make sh*t up. " />
	<meta property="og:url" content="http://www.huffingtonpost.com.au/2017/07/11/10-ways-to-have-a-conversation-with-anyone_a_23024454/" />
	<meta property="og:app_id" content="1417461038565182" />
	<meta property="fb:app_id" content="1417461038565182" />
	<meta property="twitter:site" content="HuffPostAU" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:title" content="10 Ways To Have A Conversation With Anyone " />
	<meta property="twitter:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/3646x1917+0+414/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fhss-prod.hss.aol.com%2Fhss%2Fstorage%2Fmidas%2F3c38c070b4ee746d67687bf11690b338%2F201543661%2F498573133.jpg" />
	<meta name="twitter:description" content="Don&#039;t make sh*t up. " />
	<meta property="fb:pages" content="1610225235865270" />
	<meta name="robots" content="noodp,noydir" />
	<meta property="keywords" content="Life,relationships,work" />
	<meta property="article:section" content="Life" />
	<meta name="can-recommend" content="true" />
	<meta name="p:domain_verify" content="21c02f4b5954d3f22b03138460e22807"/>
    <link rel="canonical" href="http://www.huffingtonpost.com.au/2017/07/11/10-ways-to-have-a-conversation-with-anyone_a_23024454/">

    <link rel="amphtml" href="http://www.huffingtonpost.com.au/amp/2017/07/11/10-ways-to-have-a-conversation-with-anyone_a_23024454/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.huffingtonpost.com.au/2017/07/11/10-ways-to-have-a-conversation-with-anyone_a_23024454/" />


<link rel="shortcut icon" href="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-hb279b971076e33dd5d7f7f299248facd/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac">
<link rel="icon" href="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-hb279b971076e33dd5d7f7f299248facd/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac" type="image/x-icon" />
<link rel="stylesheet" href="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-hb279b971076e33dd5d7f7f299248facd/css/vendor.min.css?h=e2944941c584c3348c4ab9997234b380">
<link rel="stylesheet" href="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-hb279b971076e33dd5d7f7f299248facd/css/styles.min.css?h=0b356d0fc7f8c2d9df42d14f120bb9d4">

    
    
    
<script src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-hb279b971076e33dd5d7f7f299248facd/js/common.min.js?h=f52d4855f07fde854456405ac3c905d6"></script>

    <link href="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-hb279b971076e33dd5d7f7f299248facd/css/editions/au.css?h=58ee841a53c6ce11c34c436f4bb3d5a5" rel="stylesheet" />

                <!-- DFP PREFIX CONFIGURATION -->
<script type="text/javascript">
    window.dfpPrefix = "";
    window.dfpPrefixController = {};
    (function(){
        var slotPrefix = "158974260/huffingtonpostAU";

        
            
        

        
            
        
        
        
            
                
                var adUnitSection = "other";
                
                
                
                
                
                
                
                
                adUnitSection = "life";
                
                
                slotPrefix = slotPrefix + "/" + adUnitSection;
                
                window.dfpPrefixController.AU = {
                    getAdUnitSection: function(){
                        return adUnitSection;
                    }
                };

            
        
        

        var results = new RegExp('[\?&]dfp_test_prefix=([^&#]*)').exec(window.location.href);
        if (results && results[1]){
            window.dfpPrefix = results[1].trim().replace(/^\/+|\/+$/g, '');
        } else {
            window.dfpPrefix = slotPrefix;
        }
    })();
</script>
<meta name="taboola.category" content="life" />
<!-- HEAD CODE -->
<script type="text/javascript" src="http://modulous.huffpost.com/2017/04/12/1491980628-dfp_controller.js"></script>
<!-- <script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script> -->
<script type="text/javascript">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</script>
<!-- HEAD CODE ENDS -->

<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       !run && queue.push(fn);
       run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.commercial_video = {
  "site_and_category":"au.life",
  "package":null
};

(function() {
var tags = ["@aol-amp-render","life","relationships","work"];
var valid = ['au-national', 'au-queensland', 'au-nsw', 'au-victoria', 'au-sa', 'au-wa', 'au-tasmania', 'au-nt', 'au-act', 'au-politics', 'au-entertainment', 'au-worldpost', 'au-sports', 'au-healthyliving', 'au-tech', 'au-money', 'au-style', 'au-home', 'au-eat', 'au-go', 'au-science', 'au-environment', 'au-huffpost'];
for (var i=0; i<tags.length; i++) {
  if (valid.indexOf(tags[i]) > -1) {
    window.commercial_video.site_and_category = 'au.' + tags[i];
    return;
  }
  window.commercial_video.site_and_category = 'au.au-worldpost';
}
}());

</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>

        
        <!-- ads_asset_insert -->
        

                
                                                    
<!-- Parsely header code start -->
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "http://www.huffingtonpost.com.au/2017/07/11/10-ways-to-have-a-conversation-with-anyone_a_23024454/"
    },
    "headline": "10 Ways To Have A Conversation With Anyone ",
    "image": {
        "@type": "ImageObject",
        "url": "http://o.aolcdn.com/images/dims?thumbnail=2000%2C1000&image_uri=http%3A%2F%2Fhss-prod.hss.aol.com%2Fhss%2Fstorage%2Fmidas%2F3c38c070b4ee746d67687bf11690b338%2F201543661%2F498573133.jpg&client=cbc79c14efcebee57402&signature=068148d269b270d15c5a8a4ee12b47d80c6db17a",
        "width": 2000,
        "height": 1000
    },
    "dateCreated": "2017-07-12T12:44:00+10:00",
    "datePublished": "2017-07-12T12:44:00+10:00",
    "dateModified": "2017-07-12T12:45:38+10:00",
    "author": {
        "@type": "Person",
        "name": "Emily Blatchford"
    },
    "creator": {
        "@type": "Person",
        "name": "Emily Blatchford"
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Huffington Post",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets/logos/au.gif",
            "width": 580,
            "height": 60
        }
    },
    "description": "Don't make sh*t up. ",
    "articleSection": "Life",
    "keywords": [
        "Life",
        "relationships",
        "work",
        "type: news"
    ],
    "inLanguage": "en_AU",
    "thumbnailUrl": "http://o.aolcdn.com/images/dims?thumbnail=200%2C150&image_uri=http%3A%2F%2Fhss-prod.hss.aol.com%2Fhss%2Fstorage%2Fmidas%2F3c38c070b4ee746d67687bf11690b338%2F201543661%2F498573133.jpg&client=cbc79c14efcebee57402&signature=9b99410e1ae73ce1d94547cd612430a2e6cc85b4",
    "url": "http://www.huffingtonpost.com.au/2017/07/11/10-ways-to-have-a-conversation-with-anyone_a_23024454/"
}
    </script>
<!-- Parsely header code end --><!-- Begin Omniture Head -->
<script type="text/javascript">
    bN_cfg = {
        h: location.hostname,
        b: "b.aol.com",
        p: {
            "dL_ch": "au.hpmg",
            "dL_flid": "_",
            "dL_dpt": "permalink",
            "a_type": "vertical",
            "a_value": "australia",
            "cobrand": "HuffPost",
            "cms_src": 'AMP',
            "dL_author": "Emily Blatchford",
            "dL_pubts":1499827440000,
            "dL_tags": 'life,relationships,work',
            "dL_cmsID": "bsd:23024454",
            "dL_vid": "video_youtube_entrybody",
            "dL_blogID": "2"                    }
    };

    function runOmni() {

        s_265.prop45 = 'aws';
        s_265.prop54 = 'blogsmith';
        s_265.channel = 'au.hpmg';
        s_265.linkInternalFilters = 'javascript:,huffingtonpost.com.au';
        s_265.prop1 = 'permalink';
        s_265.pageName = "" + document.title;
        s_265.prop8 = 'bss:995';
        s_265.prop12 = "" + document.URL.split('?')[0];
                        s_265["pfxID"] = 'hpo';
                s_265["prop16"] = 'news';
                s_265["channel"] = 'au.hpmg';
                s_265["channelVideo"] = 'au.hpmgvideo';
                s_265["pageName"] = '10\x20Ways\x20To\x20Have\x20A\x20Conversation\x20With\x20Anyone\x20';
                s_265["prop9"] = 'bsd\x3A23024454';
                s_265["prop19"] = 'life\x7Crelationships\x7Cwork';
                s_265["prop22"] = 'emily\x2Dblatchford';
                s_265["prop23"] = '07\x2D11\x2D2017';
                s_265["prop62"] = 'video_youtube_entrybody';
                s_265["prop65"] = 'original_content';
        
        
        s_265.t();
    }

    s_265_account = "aolauhuffpo,aolanz";

    (function (d) {
        window.bN_ready = bN_ready;
        window.bN_ready.listeners = [];

        var s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/beacon.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        if (s.addEventListener) {
            s.addEventListener("load", beaconLoaded, false);
        } else if (s.readyState) {
            s.onreadystatechange = beaconLoaded;
        }

        s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/omniture-intl.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        ////////////////////

        function bN_ready(callback) {
            if (!window.bN_ready.listeners) {
                callback(window.bN);
            } else {
                window.bN_ready.listeners.push(callback);
            }
        }

        function beaconLoaded() {
            window.bN_ready.listeners.forEach(function(callback) {
                callback(window.bN);
            });

            window.bN_ready.listeners = null;
        }
    })(document);
</script>
<!-- End Omniture Head -->                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1417461038565182";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-au locale-en_AU entry">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <div class="js-recirc-test hidden" data-opt-out="true"></div><style>
.preview {
  border: 1px solid #949494;
  border-radius: 5px;
  margin: 12px 0 2px;
  overflow: hidden;
  padding-top: 8px;
  width: 300px;
}
.preview .commercial_title {
  margin-left: 8px;
  background-color: #015e50;
  border-radius: 5px;
  color: white;
  font: bold 10px/15px Arial,Helvetica,sans-serif;
  margin-top: -14px;
  padding: 2px 8px;
  position: absolute;
  text-decoration: none;
  text-transform: uppercase;
}
.preview li {
  list-style: outside none none;
  margin: 4px 0;
  padding: 4px 8px 8px;
  text-align: left;
  width: 284px;
}
.preview .preview_entry {
  margin: 0 0 5px;
  width: 282px;
}
.preview .preview_clear {
  clear: both;
  height: 1px !important;
  line-height: 1px !important;
  overflow: hidden !important;
}
.preview .preview_image_wrapper {
  margin-bottom: 10px;
  text-align: center;
}
.preview .preview_entry * {
  font: 12px/16px Arial,Helvetica,sans-serif;
}
.preview .preview_a {
  outline: medium none;
  text-decoration: none;
}
.preview .preview_h4 .preview_a {
  color: #1a1a1a;
  font-size: 16px;
  font-weight: bold;
  line-height: 18px;
}
</style><script async src="http://plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
   window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);};
   mediaconductor("init", "95977c7c6d8848a39fb52639aae4e3f9");
   mediaconductor("exec");
</script>
            </div>
        
        
                <div id="AolTrafficInfo" data-blogid="995" data-postid="23024454"></div>
    
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            <div class="mobile-only">
    <nav class="mobile">
        <ul>
            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
            <li class="title">
                <a href="/"><img onerror="this.src='http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-hb279b971076e33dd5d7f7f299248facd/logos/hp_mobile.png?h=b84af2559b38b1620ba983cf7bb94927';this.onerror=null;" src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-hb279b971076e33dd5d7f7f299248facd/logos/hp_mobile.svg?h=a34390f6b169670e72bef2a4a3a0eccc"></a>
            </li>
            <li class="editions-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
        </ul>
    </nav>
    <div class="mobile-menu pane">
        <div class="pane-navigation-container">
            <a href="#mobile-topNav">
                <div class="pane-navigation-item pane-navigation-item-current">All Sections</div>
            </a>
        </div>

        <div class="pane-list-container">
            <div class="pane-window pane-window-current hamburger-panel">
                                                
                
                                                    
                <div id="mobile-topNav" class="hamburger-panel__block">
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/now/">
                                News
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/world/">
                                                    World
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/crime/">
                                                    Crime
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/weather/">
                                                    Weather
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/indigenous-australians/">
                                                    Indigenous Australia
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/reads/">
                                                    Reads
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/quirk/">
                                                    Laugh/Cry
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/climate/">
                                                    Climate Change
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/drugs/">
                                                    Drugs
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/society/">
                                                    Society
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/politics/">
                                Politics
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/us-politics/">
                                                    U.S. Politics
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/lgbtq/">
                                                    LGBTQ
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/entertainment/">
                                Entertainment
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/celebrity/">
                                                    Celebrity
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/television/">
                                                    Television
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/film/">
                                                    Film
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/music/">
                                                    Music
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/gaming/">
                                                    Gaming
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/sport/">
                                Sport
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/refresh/">
                                Refresh
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/health/">
                                                    Health
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/no-two-women/">
                                                    No Two Women
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sleep/">
                                                    Sleep
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/fitness/">
                                                    Fitness
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mindfulness/">
                                                    Mindfulness
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/relationships/">
                                                    Relationships
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/parenting/">
                                                    Parenting
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/work/">
                                                    How We Work
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/style/">
                                Style
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/beauty/">
                                                    Beauty
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/fashion/">
                                                    Fashion
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/home/">
                                                    Home
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/life/">
                                                    Life
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/food/">
                                Food
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/cook/">
                                                    Cook
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/drink/">
                                                    Drink
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/christmas/">
                                                    Christmas
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/food-porn/">
                                                    Food Porn
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/eating-out/">
                                                    Eating Out
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="#">
                                MORE
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/world/">
                                                    World
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/video/">
                                                    Video
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/blog/">
                                                    Blog
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/health/">
                                                    Health
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/no-two-women/">
                                                    No Two Women
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/us-politics/">
                                                    U.S. Politics
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/whats-working/">
                                                    What&#039;s Working
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/christmas/">
                                                    Christmas
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/travel/">
                                                    Travel
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.com.au/extraordinary-journeys/">
                                                    Extraordinary Journeys
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/innovation/">
                                                    Innovation
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/life/">
                                                    Life
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/lgbtq">
                                                    LGBTQ
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/headstart/">
                                                    Headstart
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/work/">
                                                    How We Work
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/blueprint">
                                                    Blueprint
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/green">
                                                    Green
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/money/">
                                                    Money
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://news.huffingtonpost.com/h/t/17CBEF89E96C889E">
                                                    Newsletter
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/home/">
                                                    Home
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/quirk">
                                                    Laugh/Cry
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/reads">
                                                    Reads
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://itunes.apple.com/au/app/the-huffington-post/id306621789?mt=8">
                                                    iOS App
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://play.google.com/store/apps/details?id=com.huffingtonpost.android">
                                                    Android App
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                    
                    <div class="hamburger-panel__block">
                        <div class="hamburger-panel__block__content">
                            <ul class="hamburger-panel__list">
                                                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end Top Nav -->
            </div>

            <!-- Mobile Nav Footer -->
            <div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
                <ul class="pane-window__footer-list">
                    <li class="pane-window__footer-item">
                        <a class="pane-window__footer-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="mailto:mwfeedback@huffingtonpost.com">Feedback</a>
                    </li>
                </ul>
                <div class="pane-window__footer-info">
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="http://www.huffingtonpost.com.au/p/huffpost-australia-terms.html">Terms</a>
                    |
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="http://www.huffingtonpost.com.au/p/huffpost-australia-privacy-policy.html">Privacy Policy</a>

                    <p class="pane-window__footer-info-copy">COPYRIGHT</p>
                </div>
            </div>
            <!-- end Mobile Nav Footer -->
        </div>
    </div>
    <div class="editions-mobile">
        <ul class="unstyled">
                            <li>
                                                                                            <a href="http://m.huffpost.com/ar">
                            عربي (Arabic)
                        </a>
                                    </li>
                            <li>
                                            <a href="http://m.huffingtonpost.com.au/">
                            Australia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/br">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/ca">
                            Canada
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/de">
                            Deutschland
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/es">
                            España
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/fr">
                            France
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/gr">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/in">
                            India
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/it">
                            Italia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/jp">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/kr">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/mg">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.com.mx/">
                            México
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/qc">
                            Québec (En Francais)
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.co.za/">
                            South Africa
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/uk">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/us">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>

            <div class="inner-container row">

                <div class="desktop-only">

                                                                    
    <header class="header js-header" >
        <div class="header__content">

            <div class="header__item header__editions">
    <div class="editions js-edition-button">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">AU</div>
        </div>

                                                                                                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AR" data-beacon='{"p":{"lnid": "AR"}}'>
                            عربي (Arabic)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=BR" data-beacon='{"p":{"lnid": "BR"}}'>
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=CA" data-beacon='{"p":{"lnid": "CA"}}'>
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=DE" data-beacon='{"p":{"lnid": "DE"}}'>
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ES" data-beacon='{"p":{"lnid": "ES"}}'>
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=FR" data-beacon='{"p":{"lnid": "FR"}}'>
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=GR" data-beacon='{"p":{"lnid": "GR"}}'>
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IN" data-beacon='{"p":{"lnid": "IN"}}'>
                            India
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IT" data-beacon='{"p":{"lnid": "IT"}}'>
                            Italia
                        </a>
                    </li>
                
            </div>
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=JP" data-beacon='{" p":{" lnid":" JP "}}'>
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=KR" data-beacon='{" p":{" lnid":" KR "}}'>
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MG" data-beacon='{" p":{" lnid":" MG "}}'>
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MX" data-beacon='{" p":{" lnid":" MX "}}'>
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://quebec.huffingtonpost.ca/" data-beacon='{" p":{" lnid":" QC "}}'>
                            Québec (En Francais)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ZA" data-beacon='{" p":{" lnid":" ZA "}}'>
                            South Africa
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=UK" data-beacon='{" p":{" lnid":" UK "}}'>
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=US" data-beacon='{" p":{" lnid":" US "}}'>
                            United States
                        </a>
                    </li>
                
            </div>
        </div>
    </div>
</div>

            <div class="header__item header__logo">
                                    <a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                        <img alt="The Huffington Post" class="logo__img" src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-hb279b971076e33dd5d7f7f299248facd/images/logos/HuffPost.svg?h=72d269dc9640d315c46662b8b9648af4">
                    </a>
                                                                                            </div>
            <div class="header__item header__social-list">
                <div class="social-list">
                    <a class= "social-list__item social-list__item--facebook icon-Social_Facebook"
           data-beacon='{"p":{"lnid":"facebook"}}'
           href="https://www.facebook.com/HuffPostAustralia"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter"
           data-beacon='{"p":{"lnid":"twitter"}}'
           href="https://twitter.com/HuffPostAU"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram"
           data-beacon='{"p":{"lnid":"instagram"}}'
           href="https://www.instagram.com/huffpostau/"
           target="_blank"></a><a class= "social-list__item social-list__item--pinterest icon-Social_Pinterest"
           data-beacon='{"p":{"lnid":"pinterest"}}'
           href="https://au.pinterest.com/huffpostau"
           target="_blank"></a>
                </div>
            </div>
        </div>

        <nav class="front-page js-nav nav">

            

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--news::after,
            .nav__item--news .dropdown {
                border-bottom: 5px solid #ff0000;
            }
            .nav__item--news .dropdown__column__row--link:hover {
                background: #ff0000;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--news "
             data-edition="australia"
             data-s-type="section"
             data-s-value="news"
             data-beacon='{"p":{"lnid":"australia-news"}}'
        >
            <a class="nav__item__link" href="/now/">News</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fworld%2F","lnid":"world","mpid":"1.1"}}' href="/world/">
                                            <div class="dropdown__column__row dropdown__column__row--section">World</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fcrime%2F","lnid":"news/crime","mpid":"1.2"}}' href="/news/crime/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Crime</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fweather%2F","lnid":"news/weather","mpid":"1.3"}}' href="/news/weather/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Weather</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Findigenous-australians%2F","lnid":"news/indigenous-australians","mpid":"1.4"}}' href="/news/indigenous-australians/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Indigenous Australia</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Freads%2F","lnid":"news/reads","mpid":"1.5"}}' href="/news/reads/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Reads</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fquirk%2F","lnid":"news/quirk","mpid":"2.1"}}' href="/news/quirk/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Laugh/Cry</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fclimate%2F","lnid":"news/climate","mpid":"2.2"}}' href="/news/climate/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Climate Change</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fdrugs%2F","lnid":"news/drugs","mpid":"2.3"}}' href="/news/drugs/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Drugs</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fsociety%2F","lnid":"news/society","mpid":"2.4"}}' href="/news/society/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Society</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/10-ways-to-have-a-conversation-with-anyone_a_23024454/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">10 Ways To Have A Conversation With Anyone </div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/10/these-animal-artists-have-a-super-talent-for-making-art_a_23024230/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">These Animal Artists Have A Super Talent For Making Masterpieces</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/conor-mcgregor-doesnt-care-if-you-think-hes-going-to-lose-to-floyd-mayweather_a_23025724/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Conor McGregor Replaces Pin Stripes With &#039;F*** YOU&#039; In His Suit To Face Floyd Mayweather</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/sigur-ros-protests-margaret-court-and-homophobia-with-new-shirt_a_23025655/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Sigur Ros Protests Margaret Court And Homophobia With New Shirt</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--politics::after,
            .nav__item--politics .dropdown {
                border-bottom: 5px solid #999999;
            }
            .nav__item--politics .dropdown__column__row--link:hover {
                background: #999999;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politics "
             data-edition="australia"
             data-s-type="section"
             data-s-value="politics"
             data-beacon='{"p":{"lnid":"australia-politics"}}'
        >
            <a class="nav__item__link" href="/politics/">Politics</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fus-politics%2F","lnid":"news/us-politics","mpid":"1.1"}}' href="/news/us-politics/">
                                            <div class="dropdown__column__row dropdown__column__row--section">U.S. Politics</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Flgbtq%2F","lnid":"news/lgbtq","mpid":"2.1"}}' href="/news/lgbtq/">
                                            <div class="dropdown__column__row dropdown__column__row--section">LGBTQ</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/shock-jocks-and-dirty-laundry-in-a-liberal-leadership-spin-cycle_a_23024476/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Shock Jocks And Dirty Laundry In A Liberal Leadership Spin Cycle</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/turnbull-governments-excellent-start-on-family-planning-aid_a_23025728/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Turnbull Government&#039;s &#039;Excellent Start&#039; On Family Planning Aid</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/republican-prime-minister-declares-himself-an-elizabethan_a_23025679/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Republican Prime Minister Declares Himself An &#039;Elizabethan&#039;</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/10/americans-are-still-getting-over-chris-uhlmanns-trump-mic-drop_a_23024368/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">America Is Still Getting Over Chris Uhlmann&#039;s Trump &#039;Mic Drop&#039;</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--entertainment::after,
            .nav__item--entertainment .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--entertainment .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--entertainment "
             data-edition="australia"
             data-s-type="section"
             data-s-value="entertainment"
             data-beacon='{"p":{"lnid":"australia-entertainment"}}'
        >
            <a class="nav__item__link" href="/entertainment/">Entertainment</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fcelebrity%2F","lnid":"news/celebrity","mpid":"1.1"}}' href="/news/celebrity/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Celebrity</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Ftelevision%2F","lnid":"news/television","mpid":"1.2"}}' href="/news/television/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Television</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Ffilm%2F","lnid":"news/film","mpid":"1.3"}}' href="/news/film/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Film</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fmusic%2F","lnid":"news/music","mpid":"2.1"}}' href="/news/music/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Music</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fgaming%2F","lnid":"news/gaming","mpid":"2.2"}}' href="/news/gaming/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Gaming</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/rachel-cormack/bad-reality-tv-is-actually-really-good-for-you_a_23025755/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Bad Reality TV Is Actually Really Good For You</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/colberts-fake-kellyanne-conway-interview-is-just-as-productive_a_23025719/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Colbert&#039;s Fake Kellyanne Conway Interview Is Just As Productive As A Real One</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/sigur-ros-protests-margaret-court-and-homophobia-with-new-shirt_a_23025655/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Sigur Ros Protests Margaret Court And Homophobia With New Shirt</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/miley-cyrus-loathes-liam-hemsworths-latest-instagram-photo-and_a_23025574/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Miley Cyrus Loathes Liam Hemsworth&#039;s Latest Instagram Photo And He Knows It</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--sport::after,
            .nav__item--sport .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--sport .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--sport "
             data-edition="australia"
             data-s-type="section"
             data-s-value="sport"
             data-beacon='{"p":{"lnid":"australia-sport"}}'
        >
            <a class="nav__item__link" href="/sport/">Sport</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/conor-mcgregor-doesnt-care-if-you-think-hes-going-to-lose-to-floyd-mayweather_a_23025724/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Conor McGregor Replaces Pin Stripes With &#039;F*** YOU&#039; In His Suit To Face Floyd Mayweather</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/joseph-o-donoghue/you-can-bet-i-wont-be-watching-tonights-state-of-origin_a_23024433/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Rugby League Has Sold Out To The Gambling Industry</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/the-sunday-times-called-olympic-gold-medalist-laura-kenny-jason_a_23024522/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">The Sunday Times Called Olympic Gold Medalist Laura Kenny ‘Jason’s Pregnant Wife’ And People Are Fuming</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/rachel-cormack/the-friendship-between-a-six-year-old-with-cancer-and-a-premier_a_23024375/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">This Friendship Between A Six-Year-Old With Cancer And A Soccer Superstar Was Sport At Its Best</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--refresh::after,
            .nav__item--refresh .dropdown {
                border-bottom: 5px solid #00bfff;
            }
            .nav__item--refresh .dropdown__column__row--link:hover {
                background: #00bfff;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--refresh "
             data-edition="australia"
             data-s-type="section"
             data-s-value="refresh"
             data-beacon='{"p":{"lnid":"australia-refresh"}}'
        >
            <a class="nav__item__link" href="/refresh/">Refresh</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fhealth%2F","lnid":"health","mpid":"1.1"}}' href="/health/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Health</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fno-two-women%2F","lnid":"news/no-two-women","mpid":"1.2"}}' href="/news/no-two-women/">
                                            <div class="dropdown__column__row dropdown__column__row--section">No Two Women</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fsleep%2F","lnid":"news/sleep","mpid":"1.3"}}' href="/news/sleep/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Sleep</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Ffitness%2F","lnid":"news/fitness","mpid":"1.4"}}' href="/news/fitness/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Fitness</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fmindfulness%2F","lnid":"news/mindfulness","mpid":"2.1"}}' href="/news/mindfulness/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mindfulness</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Frelationships%2F","lnid":"news/relationships","mpid":"2.2"}}' href="/news/relationships/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Relationships</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fparenting%2F","lnid":"news/parenting","mpid":"2.3"}}' href="/news/parenting/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Parenting</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fwork%2F","lnid":"news/work","mpid":"2.4"}}' href="/news/work/">
                                            <div class="dropdown__column__row dropdown__column__row--section">How We Work</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/10/how-do-you-know-if-you-have-anxiety_a_23023118/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">How Do You Know If You Have Anxiety? </div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/10/7-things-that-can-help-you-get-a-good-night-s-sleep_a_23023352/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">7 Things That Can Help You Get A Good Night’s Sleep</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/06/why-cant-i-get-rid-of-my-belly-fat-here-are-tk-possible-reason_a_23020036/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">7 Possible Reasons You Can&#039;t Get Rid Of Your Belly Fat</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/09/7-ways-to-keep-a-sleep-routine-during-school-holidays_a_23022585/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">7 Ways To Keep A Sleep Routine During School Holidays</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--style::after,
            .nav__item--style .dropdown {
                border-bottom: 5px solid #800080;
            }
            .nav__item--style .dropdown__column__row--link:hover {
                background: #800080;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--style "
             data-edition="australia"
             data-s-type="section"
             data-s-value="style"
             data-beacon='{"p":{"lnid":"australia-style"}}'
        >
            <a class="nav__item__link" href="/style/">Style</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fbeauty%2F","lnid":"news/beauty","mpid":"1.1"}}' href="/news/beauty/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Beauty</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Ffashion%2F","lnid":"news/fashion","mpid":"1.2"}}' href="/news/fashion/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Fashion</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fhome%2F","lnid":"news/home","mpid":"2.1"}}' href="/news/home/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Home</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Flife%2F","lnid":"life","mpid":"2.2"}}' href="/life/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Life</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/lady-gaga-and-beyonces-stylist-partners-with-ikea-on-goth-and_a_23025565/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Lady Gaga And Beyoncé&#039;s Stylist Partners With Ikea On &#039;Goth And Glam&#039; Collection</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/everything-you-should-know-about-buying-and-applying-concealer_a_23025064/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Everything You Should Know About Buying And Applying Concealer</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/10/how-to-open-a-bottle-of-wine-without-a-corkscrew_a_23024309/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">How To Open A Bottle Of Wine Without A Corkscrew</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/10/nipple-surgery-why-designer-nipples-are-on-the-rise_a_23016584/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Nipple Surgery: Why &#039;Designer Nipples&#039; Are On The Rise </div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--food::after,
            .nav__item--food .dropdown {
                border-bottom: 5px solid #804000;
            }
            .nav__item--food .dropdown__column__row--link:hover {
                background: #804000;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--food "
             data-edition="australia"
             data-s-type="section"
             data-s-value="food"
             data-beacon='{"p":{"lnid":"australia-food"}}'
        >
            <a class="nav__item__link" href="/food/">Food</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fcook%2F","lnid":"news/cook","mpid":"1.1"}}' href="/news/cook/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cook</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fdrink%2F","lnid":"news/drink","mpid":"1.2"}}' href="/news/drink/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Drink</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fchristmas%2F","lnid":"news/christmas","mpid":"1.3"}}' href="/news/christmas/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Christmas</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Ffood-porn%2F","lnid":"news/food-porn","mpid":"2.1"}}' href="/news/food-porn/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Food Porn</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Feating-out%2F","lnid":"news/eating-out","mpid":"2.2"}}' href="/news/eating-out/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Eating Out</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/this-avocado-sock-promises-to-quickly-ripen-your-avocados_a_23025725/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">You Can Now Buy A Sock To Ripen Your Unripe Avos</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/10/what-foods-contain-magnesium_a_23024245/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">12 Everyday Foods Which Contain Magnesium</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/julia-child-reveals-the-secret-to-making-the-best-potato-salad_a_23024822/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Julia Child Reveals The Secret To Making The Best Potato Salad</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/10/how-to-open-a-bottle-of-wine-without-a-corkscrew_a_23024309/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">How To Open A Bottle Of Wine Without A Corkscrew</div></a></div>
                        </div>
                    </div>
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">MORE</a>
        </div>
    
        <a class="nav__item nav__item--search icon-Nav_Search" href="/search/"></a>
</div>

    


    
                        
                        
                        
                    
    
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
        
    
        


    <div class="js-more-menu more-menu desktop-only">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/world/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-world"}}'
                                >
                                    World
                                </a>
                                                                                                                <a href="/video/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-video"}}'
                                >
                                    Video
                                </a>
                                                                                                                <a href="/blog/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-blog"}}'
                                >
                                    Blog
                                </a>
                                                                                                                <a href="/health/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-health"}}'
                                >
                                    Health
                                </a>
                                                                                                                <a href="/news/no-two-women/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-no-two-women"}}'
                                >
                                    No Two Women
                                </a>
                                                                                                                <a href="/news/us-politics/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-u-s-politics"}}'
                                >
                                    U.S. Politics
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/whats-working/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-what-s-working"}}'
                                >
                                    What&#039;s Working
                                </a>
                                                                                                                <a href="/news/christmas/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-christmas"}}'
                                >
                                    Christmas
                                </a>
                                                                                                                <a href="/travel/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-travel"}}'
                                >
                                    Travel
                                </a>
                                                                                                                <a href="http://projects.huffingtonpost.com.au/extraordinary-journeys/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-extraordinary-journeys"}}'
                                >
                                    Extraordinary Journeys
                                </a>
                                                                                                                <a href="/innovation/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-innovation"}}'
                                >
                                    Innovation
                                </a>
                                                                                                                <a href="/life/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-life"}}'
                                >
                                    Life
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/lgbtq" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-lgbtq"}}'
                                >
                                    LGBTQ
                                </a>
                                                                                                                <a href="/news/headstart/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-headstart"}}'
                                >
                                    Headstart
                                </a>
                                                                                                                <a href="/news/work/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-how-we-work"}}'
                                >
                                    How We Work
                                </a>
                                                                                                                <a href="/news/blueprint" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-blueprint"}}'
                                >
                                    Blueprint
                                </a>
                                                                                                                <a href="/green" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-green"}}'
                                >
                                    Green
                                </a>
                                                                                                                <a href="/news/money/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-money"}}'
                                >
                                    Money
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="http://news.huffingtonpost.com/h/t/17CBEF89E96C889E" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-newsletter"}}'
                                >
                                    Newsletter
                                </a>
                                                                                                                <a href="/news/home/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-home"}}'
                                >
                                    Home
                                </a>
                                                                                                                <a href="/news/quirk" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-laugh-cry"}}'
                                >
                                    Laugh/Cry
                                </a>
                                                                                                                <a href="/news/reads" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-reads"}}'
                                >
                                    Reads
                                </a>
                                                                                                                <a href="http://itunes.apple.com/au/app/the-huffington-post/id306621789?mt=8" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-ios-app"}}'
                                >
                                    iOS App
                                </a>
                                                                                                                <a href="http://play.google.com/store/apps/details?id=com.huffingtonpost.android" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-android-app"}}'
                                >
                                    Android App
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                    </div> <!-- /.more-menu__content -->
    </div> <!-- /.more-menu -->

        </nav>
    </header>                                    </div>
                                                                                                                        <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad-leaderboard-flex ad_spot desktop-only">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><!-- TEMPLATE CODE -->
<div id="dfp_adspot-996x120_970x250_940x250_940x120_728x90-pos1" class="dfp clearfix ad-leaderboard_flex">
<script type="text/javascript">
    (function(){
        var dfp_placement_slug = 'leaderboard_flex';
        var dfp_slot_id = 'adspot-996x120_970x250_940x250_940x120_728x90-pos1';
        var dfp_div_id = "dfp_" + dfp_slot_id;
        var dfp_div_el = document.getElementById(dfp_div_id);
        var dfp_pos = dfp_slot_id.match(/pos-?(\d+)/i);
        dfp_pos = dfp_pos ? dfp_pos[1] : "0";

        var dfp_prefix = "" || dfpController.getDfpPrefix() || "";
        if ("function" === typeof window.dfpPrefixController.AU.getAdUnitSection) {
            dfp_prefix = dfp_prefix.replace(/__AD_UNIT_SECTION__/g, window.dfpPrefixController.AU.getAdUnitSection());
        }
        if (dfp_prefix === "") dfpController.console.error("DFP prefix is empty");

        

        var display_in_template = false;
        

        dfpController.console.log("[DFP slot \u25C9] " + dfp_placement_slug + " -> " + dfp_prefix + "/" + dfp_slot_id + "| Pos: " + dfp_pos, "color: #2196f3;");

        googletag.cmd.push(function(){
            var dfp_slot = googletag.defineSlot(dfp_prefix, dfpController.getSizeByPlacement(dfp_placement_slug), dfp_div_id).setTargeting('pos', dfp_pos).addService(googletag.pubads());

            dfpController.registerSlot(dfp_div_id, {
                slot: dfp_slot,
                selector: dfp_div_el,
                placement: dfp_placement_slug
            });
            
            
            //Get zones for criteo
            // var zoneid = getZoneId(dfpController.getSizeByPlacement(dfp_placement_slug));
            // if (zoneid > 0) {
            //   dfpController.console.log("[Criteo setPlacement \u2714] " + zoneid + " ->" + dfp_div_id);
            //   criteobids.push({"slotid": dfp_div_id, "zoneid": zoneid });
            // }
            
            
            if(display_in_template){
                dfpController.displaySlot(dfp_div_id);
            }

            dfpController.attachAdReloadEvent(dfp_div_el, dfp_slot);
            return;
        });

        return;
    })();
    </script>
</div>
<!-- TEMPLATE CODE ENDS --></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                                <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                
    
                    
        <div class="entry-page-content ">
                    

<header class="entry__header" data-beacon='{"p":{"mnid":"headline"}}'>


                        <span class="entry-eyebrow" style="color:#0dbe98">LIFE</span>
            
    <div class="headline">
        <h1 class="headline__title">10 Ways To Have A Conversation With Anyone </h1>
        <h2 class="headline__subtitle">Don't make sh*t up. </h2>    </div>


    <div class="timestamp icon-Meta_Time">
        <span class="timestamp__date--published">12/07/2017 12:44 PM AEST</span>
        |
        <span class="timestamp__date--modified">
            <strong>Updated</strong>
            5 minutes ago
        </span>
    </div>

    <div class="js-horizontal-share share-bar share-bar--horizontal desktop-only" data-beacon='{"p":{"mnid":"headline_share_bar"}}'>
        <script id="share-bar__social-counts" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F07%2F11%2F10-ways-to-have-a-conversation-with-anyone_a_23024454%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F07%2F11%2F10-ways-to-have-a-conversation-with-anyone_a_23024454%2F&text=10%20Ways%20To%20Have%20A%20Conversation%20With%20Anyone%20" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="http://o.aolcdn.com/images/dims?thumbnail=236%2C168&image_uri=http%3A%2F%2Fhss-prod.hss.aol.com%2Fhss%2Fstorage%2Fmidas%2F3c38c070b4ee746d67687bf11690b338%2F201543661%2F498573133.jpg&client=cbc79c14efcebee57402&signature=22cebe4e04da4e59b7055aaa3986834b4c4033bb" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F07%2F11%2F10-ways-to-have-a-conversation-with-anyone_a_23024454%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=10%20Ways%20To%20Have%20A%20Conversation%20With%20Anyone%20&body=Article: http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F07%2F11%2F10-ways-to-have-a-conversation-with-anyone_a_23024454%2F" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F07%2F11%2F10-ways-to-have-a-conversation-with-anyone_a_23024454%2F" target="_blank"></a></li></ul></script>

        <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F07%2F11%2F10-ways-to-have-a-conversation-with-anyone_a_23024454%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F07%2F11%2F10-ways-to-have-a-conversation-with-anyone_a_23024454%2F&text=10%20Ways%20To%20Have%20A%20Conversation%20With%20Anyone%20" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="http://o.aolcdn.com/images/dims?thumbnail=236%2C168&image_uri=http%3A%2F%2Fhss-prod.hss.aol.com%2Fhss%2Fstorage%2Fmidas%2F3c38c070b4ee746d67687bf11690b338%2F201543661%2F498573133.jpg&client=cbc79c14efcebee57402&signature=22cebe4e04da4e59b7055aaa3986834b4c4033bb" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F07%2F11%2F10-ways-to-have-a-conversation-with-anyone_a_23024454%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=10%20Ways%20To%20Have%20A%20Conversation%20With%20Anyone%20&body=Article: http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F07%2F11%2F10-ways-to-have-a-conversation-with-anyone_a_23024454%2F" target="_blank"></a></li><li class="bN sms share-bar__item" data-beacon='{"p":{"lnid":"sms","mpid":5}}'><a class="share-bar__item-link icon-Social_SMS" href="http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F07%2F11%2F10-ways-to-have-a-conversation-with-anyone_a_23024454%2F" target="_blank"></a></li><li class="bN whatsapp share-bar__item" data-beacon='{"p":{"lnid":"whatsapp","mpid":6}}'><a class="share-bar__item-link icon-Social_WhatsApp" data-action="share/whatsapp/share"  href="whatsapp://send?text=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F07%2F11%2F10-ways-to-have-a-conversation-with-anyone_a_23024454%2F" target="_blank"></a></li><li class="bN tumblr share-bar__item" data-beacon='{"p":{"lnid":"tumblr","mpid":7}}'><a class="share-bar__item-link icon-Social_Tumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F07%2F11%2F10-ways-to-have-a-conversation-with-anyone_a_23024454%2F&name=10%20Ways%20To%20Have%20A%20Conversation%20With%20Anyone%20" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F07%2F11%2F10-ways-to-have-a-conversation-with-anyone_a_23024454%2F" target="_blank"></a></li></ul></script>

        <div class="share-bar__social-counts" >
            <span class="share-bar__social-counts__number">                
    
</span>
        </div>
    </div>

                <div class="author-byline">
            <ul class="author-list">
                                                            <li class="author-card">
                            <div class="author-card__headshot" style="background-image: url(http://www.blogcdn.com/www.huffingtonpost.com.au/media/2016/04/emilyblatchford.jpg);"></div>
                            <div class="author-card__details">
                                <span class="author-card__details-container">
                                    <a class="author-card__details__name" data-beacon='{"p":{"lnid":"author"}}' href="http://www.huffingtonpost.com.au/author/emily-blatchford/">
                                        <span class="author-card__details__name">
                                        Emily Blatchford
                                        </span>
                                    </a>
                                    <span class="author-card__social-container desktop-only">
                                                                                    <a class="author-card__social author-card__social--facebook icon-Social_Facebook" data-beacon='{"p":{"lnid":"author_facebook"}}' href="https://facebook.com/EmilyJBlatchford" target="_blank"></a>
                                                                                                                            <a class="author-card__social author-card__social--twitter icon-Social_Twitter" data-beacon='{"p":{"lnid":"author_twitter"}}' href="https://twitter.com/emilyblatchford" target="_blank"></a>
                                                                                                                    </span>
                                                                    </span>
                                <span class="author-card__microbio desktop-only">
                                    Associate Lifestyle Editor, HuffPost Australia
                                </span>
                            </div>
                        </li>
                                                </ul>
        </div>
    </header>

                    
    </div>
    
                                                    
                <div class="page__content">
                        
    
    <div class="page__content__row row--no-border">
                    <div class="col col--body-center">
                <div class="entry__below-entry ">
                                            <article class="entry__content ">

        
        
        
                                                                                                                                        
        
        
        
                        <div class="top-media" data-beacon='{"p":{"mnid":"top_media"}}'>
                <div class="top-media--video">
                                                                                                            
                                        <div data-provider="vidible" data-published="July 11, 2017 22:44" data-videovertical="" id="566b27b5e4b0723b099056ab" class="vdb_player vdb_566b27b5e4b0723b099056ab55d111bb1146fb12104915c6" vdb_params="m.onLoad=vidibleOnPlayerReady&m.responsive=1&m.playback=autoplay"><script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=566b27b5e4b0723b099056ab/vid=59011f4592fdde0b783826d3/55d111bb1146fb12104915c6.js"></script></div>

                </div>
            </div>
            
    <div class="entry__body post-contents" data-part="contents">

            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

                                                                        
        
                    <p>Making conversation is one of those things which can swing wildly from easy-peasy to near impossible, depending on the situation and the company you're in.</p>
                                    
                                

<p>Among mates? No doubt you could talk for hours. At a conference where you're expected to network? Suddenly you're in the corner scrolling through <a href="https://www.instagram.com/cats_of_instagram/" target="_blank">cats of Instagram</a>.</p>
                                    
                                                            <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" 
        class="ad_spot entry-body--paragraph-ad "
        >
              </div>
                                                                

<p>The good news is you're not alone. While, yes, there are some people out there who could coax titillating chat out of a door frame, there are many, many of us who find it far more difficult.</p>
                                    
                                

<p>


                                                                            


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper" data-beacon='{"p":{"mnid":"entry_image"}}'>
            <img class="image__src" src="http://o.aolcdn.com/hss/storage/midas/c433ceee1d49a6639ba4145bf311eea0/205462694/convos.png">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link bN icon-Social_Pinterest" data-beacon='{"p":{"lnid":"share_pinterest"}}'
                    data-pin-custom="true"
                    href="" target="_blank"></a>
                </div>
            </div>
        </span>
                    <span class="image__credit">
            Getty
            </span>
                    </figure>
</p>
                                    
                                

<p>So where to begin?</p>
                                                                
                                                                                                <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" 
        class="ad_spot entry-body--paragraph-ad "
        >
         <!-- TEMPLATE CODE -->
<div id="dfp_adspot-300x250-pos3" class="dfp clearfix ad-entry_paragraph_2">
<script type="text/javascript">
    (function(){
        var dfp_placement_slug = 'entry_paragraph_2';
        var dfp_slot_id = 'adspot-300x250-pos3';
        var dfp_div_id = "dfp_" + dfp_slot_id;
        var dfp_div_el = document.getElementById(dfp_div_id);
        var dfp_pos = dfp_slot_id.match(/pos-?(\d+)/i);
        dfp_pos = dfp_pos ? dfp_pos[1] : "0";

        var dfp_prefix = "" || dfpController.getDfpPrefix() || "";
        if ("function" === typeof window.dfpPrefixController.AU.getAdUnitSection) {
            dfp_prefix = dfp_prefix.replace(/__AD_UNIT_SECTION__/g, window.dfpPrefixController.AU.getAdUnitSection());
        }
        if (dfp_prefix === "") dfpController.console.error("DFP prefix is empty");

        

        var display_in_template = false;
        

        dfpController.console.log("[DFP slot \u25C9] " + dfp_placement_slug + " -> " + dfp_prefix + "/" + dfp_slot_id + "| Pos: " + dfp_pos, "color: #2196f3;");

        googletag.cmd.push(function(){
            var dfp_slot = googletag.defineSlot(dfp_prefix, dfpController.getSizeByPlacement(dfp_placement_slug), dfp_div_id).setTargeting('pos', dfp_pos).addService(googletag.pubads());

            dfpController.registerSlot(dfp_div_id, {
                slot: dfp_slot,
                selector: dfp_div_el,
                placement: dfp_placement_slug
            });
            
            
            //Get zones for criteo
            // var zoneid = getZoneId(dfpController.getSizeByPlacement(dfp_placement_slug));
            // if (zoneid > 0) {
            //   dfpController.console.log("[Criteo setPlacement \u2714] " + zoneid + " ->" + dfp_div_id);
            //   criteobids.push({"slotid": dfp_div_id, "zoneid": zoneid });
            // }
            
            
            if(display_in_template){
                dfpController.displaySlot(dfp_div_id);
            }

            dfpController.attachAdReloadEvent(dfp_div_el, dfp_slot);
            return;
        });

        return;
    })();
    </script>
</div>
<!-- TEMPLATE CODE ENDS -->     </div>
                                                                

<h4>1. Just say it</h4>

<p></p>
                                    
                                

<p>So much of striking up a conversation has to do with getting over your nerves of approaching someone in the first place. As outlined by radio show host Malavika Varadan in her <a href="https://www.youtube.com/watch?v=F4Zu5ZZAG7I&amp;t=61s" target="_blank">TEDx Talk</a>: "What's the worst that can happen? They won't talk to you? Well, they're not talking to you now.</p>
                                    
                                                            <!-- entry_paragraph_3_ad -->
    <div id="entry_paragraph_3" 
        class="ad_spot entry-body--paragraph-ad "
        >
              </div>
                                                                

<p>"I truly believe the first word acts as a floodgate. Once you've said the first word, everything else just flows."</p>
                                    
                                

<p>And while that might be a slightly optimistic account (we've all been in the situation where the conversation dries up after two or three minutes and we're left twiddling our thumbs), she does have a point. A conversation doesn't start itself: someone always has to take the first step.</p>
                                    
                                                            <!-- entry_paragraph_4_ad -->
    <div id="entry_paragraph_4" 
        class="ad_spot entry-body--paragraph-ad "
        >
              </div>
                                                                

<h4>2. Be positive</h4>

<p></p>
                                    
                                

<p>You know the saying 'we got off on the wrong foot'? By keeping your opening remarks and questions positive, you limit the chance of contracting foot in mouth disease.</p>
                                    
                                

<p>For instance, say you're at a wedding and you say something negative about the best man's speech... only to find the person you're talking to is his friend/sibling/cousin/lover.</p>
                                    
                                                                                                            

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:57.15488215488216% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BTg8CraAkVl/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Bye bye ✌🏼</a></p>
                                    
                                

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Introverts Are Us (@introverts.are.us) on <time datetime="2017-04-30T15:33:05+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Apr 30, 2017 at 8:33am PDT</time></p>
                                    
                                
</div>
</blockquote>

<p></p>
                                    
                                

<p>By at least starting off the conversation on a positive note, you have time to find out more about the person and how they fit into the situation, saving you from treading on anyone's toes.</p>
                                    
                                                                                                            

<h4>3. Keep the questions open-ended</h4>

<p></p>
                                    
                                

<p>No doubt you've heard that piece of advice plenty of times before, but the fact of the matter is, asking questions which ultimately go nowhere is a trap we fall into again and again.</p>
                                    
                                                                                                            

<p>The trick? By keeping your questions simple (but open-ended), you are more likely to elicit a complicated and interesting response.</p>
                                    
                                

<p>To borrow the words of writer and radio host <a href="http://www.celesteheadlee.com/" target="_blank">Celeste Headlee</a>: "If you put in a complicated question, you're going to get a simple answer out.</p>
                                    
                                                                                                            

<p>"Let them describe it. They're the ones that know. Try asking them things like, 'What was that like?' 'How did that feel?' Because then they might have to stop for a moment and think about it, and you're going to get a much more interesting response."</p>
                                    
                                                                                                            

<div style="position:relative;height:0;padding-bottom:56.25%"><iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/R1vskiVDwl4?ecver=2" style="position:absolute;width:100%;height:100%;left:0" width="640"></iframe></div>

<p style="text-align: center;"><em>Celeste Headlee talks at TEDxCreativeCoast in 2015. </em></p>
                                    
                                

<h4>4. Don't multi-task</h4>

<p></p>
                                    
                                

<p>This is another point made by Headlee in her TEDx talk (see above) -- and she doesn't just mean putting down your phone (though obviously, that too is important).</p>
                                    
                                                                                                            

<p>"I mean, be present, she says. Be in that moment. Don't think about your argument you had with your boss. Don't think about what you're going to have for dinner. If you want to get out of the conversation, get out of the conversation, but don't be half in it and half out of it."</p>
                                    
                                                                                                            

<h4>5. Find common ground</h4>

<p></p>
                                    
                                

<p>We've all been in that situation where we've been seated next to someone at a function who you have absolutely nothing in common with. But here's the secret: by the very nature of you being at the same event, that's already something you share.</p>
                                    
                                                                                                            

<p>Are you at a conference? If so, did you listen to the same speaker? What did he/she think of the presentation?</p>
                                    
                                

<p>If it's a wedding, how do they know the bride/groom? What do you they reckon the first dance song will be?</p>
                                    
                                                                                                            

<p>And look, if all else fails... you can always mention the weather.</p>
                                    
                                

<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BWWHf2SA50a/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Alex Martinez (@chueco5)</a> on <time datetime="2017-07-10T00:15:43+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jul 9, 2017 at 5:15pm PDT</time></p>
                                    
                                
</div>
</blockquote>

<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
                                    
                                

<p></p>
                                    
                                

<h4>6. Don't make sh*t up</h4>

<p></p>
                                    
                                

<p>Everyone enjoys a good anecdote or a story that maaaaay have stretched the limits of what actually happened, but nobody likes a straight-out liar.</p>
                                    
                                                                                                            

<p>If you're stuck for something to say, don't make up something that didn't happen to you. It's not impressive, it's sad. (Have you not SEEN <a href="https://www.youtube.com/watch?v=c4wrdax73VM" target="_blank">'Romy and Michele's High School Reunion'</a>? Learn from their mistakes.)</p>
                                    
                                                                                                            

<p>Have faith in the fact who you are and what you've experienced is interesting enough to hold someone's attention.</p>
                                    
                                

<p>Plus, by staying true to yourself, you don't run the risk of being outed later.</p>
                                    
                                

<p></p>
                                    
                                

<h4>7. Stick to the point</h4>

<p></p>
                                    
                                                                                                            

<p>You know what details are interesting? What you did. How you felt. What happened next.</p>
                                    
                                

<p>What <em>isn't</em> interesting is whether or not it took place on a Tuesday afternoon, or at 3pm as opposed to 4pm.</p>
                                    
                                

<p>Don't get bogged down in the specifics if they don't matter in the big picture.</p>
                                    
                                                                                                            

<p></p>
                                    
                                

<h4>8. There is such a thing as TMI</h4>

<p></p>
                                    
                                

<p>Such as your medical or sexual history. Or what you dreamed last night. Trust us. No one wants to know.</p>
                                    
                                

<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:45.74074074074074% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BOJH0HMgRYV/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Mara Samantha B. (@mara7631)</a> on <time datetime="2016-12-18T02:57:13+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Dec 17, 2016 at 6:57pm PST</time></p>
                                    
                                                                                                            
</div>
</blockquote>

<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
                                    
                                

<p></p>
                                    
                                

<h4>9. Listen</h4>

<p></p>
                                    
                                

<p>This is undoubtedly the most important of all the above, so we've left it to (almost) last.</p>
                                    
                                

<p>Everyone can talk, but not that many people can listen -- and a conversation should be both.</p>
                                    
                                

<p>Referring once again to Headlee's address, she says: "A conversation requires a balance between talking and listening and somewhere along the way we lost that balance."</p>
                                    
                                                                                                            

<p>Note that listening doesn't mean waiting for your turn to talk, or actively showing how much you're listening with vigorous head nodding and excessive eye contact.</p>
                                    
                                

<p>As Headlee puts it: "There is no reason to learn how to show you're paying attention if, in fact, you are paying attention."</p>
                                    
                                                                                                            

<h4>10. Know when to give up</h4>

<p></p>
                                    
                                

<p>Hopefully if you've followed at least some of these tips, you're elbow-deep in scintillating conversation right now.</p>
                                    
                                

<p>But look, sometimes things don't work out. Sometimes the person you're talking to is scanning the room behind you for someone else to chat to, or perhaps, despite your best efforts, the chat has simply dried up and there's nothing else to do but abort.</p>
                                    
                                                                                                            

<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:26.73611111111111% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BMWEunBDfli/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Mikey Egan (@mikey_j7)</a> on <time datetime="2016-11-03T10:37:35+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Nov 3, 2016 at 3:37am PDT</time></p>
                                    
                                
</div>
</blockquote>

<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
                                    
                                

<p></p>
                                    
                                

<p>In which case, try to make a graceful exit.</p>
                                    
                                

<p>This can be done by introducing them to someone else, getting some drink or food, or asking for their business card or contact information.</p>
                                    
                                                                                                            

<p>However this isn't an excuse to go and hide in the toilet -- use this opportunity to start up a conversation with someone new. You never know where it might take you.</p>
                                    
                                

<p style="text-align: center;"><strong>Click below to subscribe to the Refresh podcast by HuffPost Australia on iTunes.</strong></p>
                                    
                                                                                                            

<p style="text-align: center;"><a href="https://itunes.apple.com/au/podcast/refresh/id1228998583?mt=2">


                



    <img src="http://o.aolcdn.com/hss/storage/midas/2c57387f9298b2a0920d4044d2672d29/205227769/refreshlogo.jpg" />
</a></p>
                                    
                                

<p style="text-align: center;"></p>
                                    
                                

<p><b>ALSO ON HUFFPOST AUSTRALIA</b></p>
                                    
                                
<!-- TAG START { player: "HuffPostAU - Lifestyle - Suggested", owner: "Huffington Post Australia", for: "Huffington Post Australia" } -->

<div class="vdb_player vdb_584f58d4cc52c70dac25c6e055d111bb1146fb12104915c6" data-placeholder="" id="584f58d4cc52c70dac25c6e0" vdb_params="m.vls.rays=fgedcbah">


                            



    <img src="https://" style="display:none;" />

<script src="//delivery.vidible.tv/jsonp/pid=584f58d4cc52c70dac25c6e0/55d111bb1146fb12104915c6.js?m.vls.rays=fgedcbah" type="text/javascript"></script>
</div>

<p style="text-align: center;"><!-- TAG END { date: 12/13/16 } --></p>
                                    
                                

<p></p>
                                    
                                

<p></p>
                                    
                                
                                    
                    
        
                    <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    
</div>
        
        <div class="tag-cloud" data-beacon='{"p":{"mnid":"more"}}'>
            <span class="tag-more">MORE:</span><a class="tag" data-beacon='{"p":{"mpid":0, "lnid":"life"}}' href="/news/life/">Life</a><a class="tag" data-beacon='{"p":{"mpid":1, "lnid":"relationships"}}' href="/news/relationships/">relationships</a><a class="tag" data-beacon='{"p":{"mpid":2, "lnid":"work"}}' href="/news/work/">work</a></div>

                
                         
    
<a class="follow-us__correction" data-post-origin="amp" data-post-id="23024454"
data-edition="au" data-beacon='{"p":{"lnid":"citation","mnid":"entry_text","mpid":12}}' id="suggest-corrections" data-popup-target="#corrections_container">Suggest a correction</a>

<div id="corrections_container" style="display: none;">

</div>

        <div class="modal hidden" data-beacon='{"p":{"mlid":"modal","mnid":"slideshow"}}' id="modal">
	<i class="modal__close bN icon-close-x" data-beacon='{"p":{"lnid":"close"}}'></i>
	<div class="modal__content">
	</div>
</div>
                    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</article>


                    
                                                                        <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    
</div>                                                    
    <div class="entry-recirc-mod" data-beacon='{"p":{"mnid":"entry_recirc_mod"}}'>
        <h3>
            More On This Topic
        </h3>

                
                    <ul>
                                    <li>
                        <span class="post-image">
                            <h2 class="entry-recirc__title">
                                <span class="card__label__text">
                                    Life
                                </span>
                            </h2>
                            <a href="/2017/07/10/these-animal-artists-have-a-super-talent-for-making-art_a_23024230/">
                                                                <img src="http://o.aolcdn.com/images/dims?thumbnail=185%2C135&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F5d0a1415e595facea7d9a2116d42830c%2F205466058%2Fcloseup-of-elephant-holding-paintbrush-with-trunk-picture-id177389600&amp;client=cbc79c14efcebee57402&amp;signature=b8b3a270892752ab0aea392284c6acc75dbbfa6b">
                                                            </a>
                        </span>
                        <span class="post-title">
                            <a href="/2017/07/10/these-animal-artists-have-a-super-talent-for-making-art_a_23024230/">These Animal Artists Have A Super Talent For Making Masterpieces</a>
                        </span>
                    </li>
                                    <li>
                        <span class="post-image">
                            <h2 class="entry-recirc__title">
                                <span class="card__label__text">
                                    Life
                                </span>
                            </h2>
                            <a href="/2017/07/11/miley-cyrus-loathes-liam-hemsworths-latest-instagram-photo-and_a_23025574/">
                                                                <img src="http://o.aolcdn.com/images/dims?thumbnail=185%2C135&amp;image_uri=http%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F1200_630%2F5964fcb31500002000bfd07b.jpeg%3Fcache%3D4YEQRAII7F&amp;client=cbc79c14efcebee57402&amp;signature=647e03430d6d0b0aa5fbe084059ef1bab77ddb78">
                                                            </a>
                        </span>
                        <span class="post-title">
                            <a href="/2017/07/11/miley-cyrus-loathes-liam-hemsworths-latest-instagram-photo-and_a_23025574/">Miley Cyrus Loathes Liam Hemsworth&#039;s Latest Instagram Photo And He Knows It</a>
                        </span>
                    </li>
                                    <li>
                        <span class="post-image">
                            <h2 class="entry-recirc__title">
                                <span class="card__label__text">
                                    Life
                                </span>
                            </h2>
                            <a href="/2017/07/11/beachgoers-form-human-chain-to-rescue-family-caught-in-rip_a_23025558/">
                                                                <img src="http://o.aolcdn.com/images/dims?thumbnail=185%2C135&amp;image_uri=http%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F1200_630%2F596503d41500006303bfd0a0.jpeg%3Fcache%3DvqwFdDedgK&amp;client=cbc79c14efcebee57402&amp;signature=58d00b1591cd01259621b4bbc568e8745dba2599">
                                                            </a>
                        </span>
                        <span class="post-title">
                            <a href="/2017/07/11/beachgoers-form-human-chain-to-rescue-family-caught-in-rip_a_23025558/">Beachgoers Form Human Chain To Rescue Family Caught In Rip</a>
                        </span>
                    </li>
                            </ul>
                    <ul>
                                    <li>
                        <span class="post-image">
                            <h2 class="entry-recirc__title">
                                <span class="card__label__text">
                                    Life
                                </span>
                            </h2>
                            <a href="/2017/07/10/how-do-you-know-if-you-have-anxiety_a_23023118/">
                                                                <img src="http://o.aolcdn.com/images/dims?thumbnail=185%2C135&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F7bf6d76e78971cb8f775eb6165f89466%2F204856699%2F178445186.jpg&amp;client=cbc79c14efcebee57402&amp;signature=a41f10a1fb1c28cae3688457d43fe2667edfb80c">
                                                            </a>
                        </span>
                        <span class="post-title">
                            <a href="/2017/07/10/how-do-you-know-if-you-have-anxiety_a_23023118/">How Do You Know If You Have Anxiety? </a>
                        </span>
                    </li>
                                    <li>
                        <span class="post-image">
                            <h2 class="entry-recirc__title">
                                <span class="card__label__text">
                                    Life
                                </span>
                            </h2>
                            <a href="/2017/07/11/12-struggles-of-having-sex-in-a-single-bed_a_23025181/">
                                                                <img src="http://o.aolcdn.com/images/dims?thumbnail=185%2C135&amp;image_uri=http%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F1200_630%2F5964cec01800003800673aa3.jpeg%3Fcache%3DSwALM5ZIBo&amp;client=cbc79c14efcebee57402&amp;signature=95b5c3b61e8ef19c47328dded8004689286496ac">
                                                            </a>
                        </span>
                        <span class="post-title">
                            <a href="/2017/07/11/12-struggles-of-having-sex-in-a-single-bed_a_23025181/">12 Struggles Of Having Sex In A Single Bed</a>
                        </span>
                    </li>
                                    <li>
                        <span class="post-image">
                            <h2 class="entry-recirc__title">
                                <span class="card__label__text">
                                    Life
                                </span>
                            </h2>
                            <a href="/2017/07/11/panoramic-selfie-turns-paranormal-after-unfortunately-timed-snee_a_23025027/">
                                                                <img src="http://o.aolcdn.com/images/dims?thumbnail=185%2C135&amp;image_uri=http%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F1200_630%2F5964d7b72100003400fc64fa.png&amp;client=cbc79c14efcebee57402&amp;signature=c66423324a2c66557d13865b0ab5b68f720f5b3e">
                                                            </a>
                        </span>
                        <span class="post-title">
                            <a href="/2017/07/11/panoramic-selfie-turns-paranormal-after-unfortunately-timed-snee_a_23025027/">Panoramic Selfie Turns Paranormal After Unfortunately Timed Sneeze</a>
                        </span>
                    </li>
                            </ul>
            </div>
    <!-- ads_below_entry_base -->
<div id="modulous_below_entry_base" class="ad-below-entry-base ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/huffingtonpost-au/loader.js",
            mode: "thumbnails-b",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
                                            
                </div>
            </div>
        
                                                    <div class="col col--body-right" data-beacon='{"p":{"mlid":"col3"}}'>
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><!-- TEMPLATE CODE -->
<div id="dfp_adspot-300x600_300x250-pos1" class="dfp clearfix ad-right_rail_flex">
<script type="text/javascript">
    (function(){
        var dfp_placement_slug = 'right_rail_flex';
        var dfp_slot_id = 'adspot-300x600_300x250-pos1';
        var dfp_div_id = "dfp_" + dfp_slot_id;
        var dfp_div_el = document.getElementById(dfp_div_id);
        var dfp_pos = dfp_slot_id.match(/pos-?(\d+)/i);
        dfp_pos = dfp_pos ? dfp_pos[1] : "0";

        var dfp_prefix = "" || dfpController.getDfpPrefix() || "";
        if ("function" === typeof window.dfpPrefixController.AU.getAdUnitSection) {
            dfp_prefix = dfp_prefix.replace(/__AD_UNIT_SECTION__/g, window.dfpPrefixController.AU.getAdUnitSection());
        }
        if (dfp_prefix === "") dfpController.console.error("DFP prefix is empty");

        

        var display_in_template = false;
        

        dfpController.console.log("[DFP slot \u25C9] " + dfp_placement_slug + " -> " + dfp_prefix + "/" + dfp_slot_id + "| Pos: " + dfp_pos, "color: #2196f3;");

        googletag.cmd.push(function(){
            var dfp_slot = googletag.defineSlot(dfp_prefix, dfpController.getSizeByPlacement(dfp_placement_slug), dfp_div_id).setTargeting('pos', dfp_pos).addService(googletag.pubads());

            dfpController.registerSlot(dfp_div_id, {
                slot: dfp_slot,
                selector: dfp_div_el,
                placement: dfp_placement_slug
            });
            
            
            //Get zones for criteo
            // var zoneid = getZoneId(dfpController.getSizeByPlacement(dfp_placement_slug));
            // if (zoneid > 0) {
            //   dfpController.console.log("[Criteo setPlacement \u2714] " + zoneid + " ->" + dfp_div_id);
            //   criteobids.push({"slotid": dfp_div_id, "zoneid": zoneid });
            // }
            
            
            if(display_in_template){
                dfpController.displaySlot(dfp_div_id);
            }

            dfpController.attachAdReloadEvent(dfp_div_el, dfp_slot);
            return;
        });

        return;
    })();
    </script>
</div>
<!-- TEMPLATE CODE ENDS --></div>
</div>                                                                                                                                                                        <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    


    <div id="right-rail-trending">
        <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page" data-beacon='{"p":{"mlid":"trending"}}'>
            <h3 class="recirc__title">
                <span class="recirc__title__text">Trending</span>
            </h3><div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23024245","mpid":0'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/07/10/what-foods-contain-magnesium_a_23024245/">12 Everyday Foods Which Contain Magnesium</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23023118","mpid":1'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/07/10/how-do-you-know-if-you-have-anxiety_a_23023118/">How Do You Know If You Have Anxiety? </a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23024433","mpid":2'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/joseph-o-donoghue/you-can-bet-i-wont-be-watching-tonights-state-of-origin_a_23024433/">Rugby League Has Sold Out To The Gambling Industry</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23016977","mpid":3'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/07/05/the-most-common-food-hygiene-mistakes-people-make_a_23016977/">The Most Common Food Hygiene Mistakes People Make</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23016454","mpid":4'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/07/05/people-still-think-it-s-okay-to-ride-an-elephant-on-holiday_a_23016454/">People Still Think It’s Okay To Ride An Elephant On Holiday</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23024510","mpid":5'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/07/11/yummy-mummies-tackled-breastfeeding-in-public-and-it-was-rough_a_23024510/">Hoo Boy, We Watched Episode 2 Of &#039;Yummy Mummies&#039; And It Was Wild</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23024368","mpid":6'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/07/10/americans-are-still-getting-over-chris-uhlmanns-trump-mic-drop_a_23024368/">America Is Still Getting Over Chris Uhlmann&#039;s Trump &#039;Mic Drop&#039;</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23025633","mpid":7'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/07/11/the-7-most-important-things-about-the-trump-russia-emails-donald_a_23025633/">The 7 Most Important Things About The Trump-Russia Emails Donald Jr. Has Released</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23024476","mpid":8'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/07/11/shock-jocks-and-dirty-laundry-in-a-liberal-leadership-spin-cycle_a_23024476/">Shock Jocks And Dirty Laundry In A Liberal Leadership Spin Cycle</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23025755","mpid":9'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/rachel-cormack/bad-reality-tv-is-actually-really-good-for-you_a_23025755/">Bad Reality TV Is Actually Really Good For You</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                                    </section>
    </div>
                                                                                    

    

<style type="text/css">
    .follow-us .mod-body::before {
        background-color: #0dbe98;
    }

    .follow-us .mod-body .newsletter-signup input[type=submit] {
        color: #0dbe98;
    }

</style>


<div class="desktop-only follow-us mod-follow" data-beacon='{"p":{"mnid":"mod-follow"}}'>
    <section class="mod-body">

        <div class="follow-us-header">
            <h3>SUBSCRIBE AND FOLLOW</h3>
        </div>
                    
<div class="email" style="display: list-item;">
    <div class="follow-us-form-desc">
        <p>Get top stories and blog posts emailed to me each day. Newsletters may offer personalized content or advertisements.
            <a data-beacon='{"p":{"lnid":"privacy"}}' href="http://www.huffingtonpost.com.au/p/huffpost-australia-privacy-policy.html" target="_blank">Learn more</a>
        </p>
        
    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Newsletter</div>
                    <input name="slug" type="hidden" value="life">
        
        <input class="text" name="email" placeholder="address@email.com" type="text">
        
        <label class="signup_error" style="display:none;"><strong>Please enter a valid email address</strong></label>        
                <div class="submit-button-group">
            <input class="subscribe-submit" data-beacon='{"p":{"lnid":"email"}}' type="submit" value="Subscribe Now">
            <span class="newsletter-signup-submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>There was a problem processing your signup; please try again later</strong></label>
    </form>
</div>
<!-- /.email -->
                <ul class="follow-us-networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item " data-beacon='{"p":{"lnid":"nav_facebook"}}' data-network="facebook">
                    <a class="facebook follow-us-networks-item-link"
                       data-href="https://www.facebook.com/HuffPostAustralia" href="https://www.facebook.com/HuffPostAustralia"
                       title="Follow us on Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even" data-beacon='{"p":{"lnid":"nav_twitter"}}' data-network="twitter">
                    <a class="twitter follow-us-networks-item-link"
                       data-href="https://twitter.com/HuffPostAU" href="https://twitter.com/HuffPostAU"
                       title="Follow us on Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="youtube follow-us-networks-item " data-beacon='{"p":{"lnid":"nav_youtube"}}' data-network="youtube">
                    <a class="youtube follow-us-networks-item-link"
                       data-href="https://www.youtube.com/channel/UCGegTtImK5riA59DSQvI8gg" href="https://www.youtube.com/channel/UCGegTtImK5riA59DSQvI8gg"
                       title="Follow us on YouTube"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Youtube"></i>

                        <span class="follow-us-networks-item-link-text" style="">YouTube</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="pinterest follow-us-networks-item even" data-beacon='{"p":{"lnid":"nav_pinterest"}}' data-network="pinterest">
                    <a class="pinterest follow-us-networks-item-link"
                       data-href="https://au.pinterest.com/huffpostau" href="https://au.pinterest.com/huffpostau"
                       title="Follow us on Pinterest"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Pinterest"></i>

                        <span class="follow-us-networks-item-link-text" style="">Pinterest</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="snapchat follow-us-networks-item " data-beacon='{"p":{"lnid":"nav_snapchat"}}' data-network="snapchat">
                    <a class="snapchat follow-us-networks-item-link"
                       data-href="images/snapchat/huffpost-au.png" href="images/snapchat/huffpost-au.png"
                       title="Follow us on Snapchat"
                       target="_blank"
                       style=""
                    >
                        <img class="image-icon" src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-hb279b971076e33dd5d7f7f299248facd/images/icons/icon-snapchat.png?h=9da68f07ee4bae97c5c089790cf4533f">

                        <span class="follow-us-networks-item-link-text" style="">Snapchat</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item even" data-beacon='{"p":{"lnid":"nav_instagram"}}' data-network="instagram">
                    <a class="instagram follow-us-networks-item-link"
                       data-href="https://www.instagram.com/huffpostau/" href="https://www.instagram.com/huffpostau/"
                       title="Follow us on Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>

        <div id="follow-us__snapchat-overlay" class="snapchat-overlay hidden"><div class="snapchat-overlay__content"><div class="snapchat-overlay__close"><div class="icon-close-x"></div><span>CLOSE</span></div><div class="snapchat-overlay__qr"><a href="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-hb279b971076e33dd5d7f7f299248facd/images/snapchat/huffpost-au.png?h=bc70c33ff5b922149e84121cfa261e79" target="_blank"><img src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-hb279b971076e33dd5d7f7f299248facd/images/snapchat/huffpost-au.png?h=bc70c33ff5b922149e84121cfa261e79"></a></div></div></div>

                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    <!-- TEMPLATE CODE -->
<div id="dfp_adspot-300x250-pos2" class="dfp clearfix ad-right_rail_lower">
<script type="text/javascript">
    (function(){
        var dfp_placement_slug = 'right_rail_lower';
        var dfp_slot_id = 'adspot-300x250-pos2';
        var dfp_div_id = "dfp_" + dfp_slot_id;
        var dfp_div_el = document.getElementById(dfp_div_id);
        var dfp_pos = dfp_slot_id.match(/pos-?(\d+)/i);
        dfp_pos = dfp_pos ? dfp_pos[1] : "0";

        var dfp_prefix = "" || dfpController.getDfpPrefix() || "";
        if ("function" === typeof window.dfpPrefixController.AU.getAdUnitSection) {
            dfp_prefix = dfp_prefix.replace(/__AD_UNIT_SECTION__/g, window.dfpPrefixController.AU.getAdUnitSection());
        }
        if (dfp_prefix === "") dfpController.console.error("DFP prefix is empty");

        

        var display_in_template = false;
        

        dfpController.console.log("[DFP slot \u25C9] " + dfp_placement_slug + " -> " + dfp_prefix + "/" + dfp_slot_id + "| Pos: " + dfp_pos, "color: #2196f3;");

        googletag.cmd.push(function(){
            var dfp_slot = googletag.defineSlot(dfp_prefix, dfpController.getSizeByPlacement(dfp_placement_slug), dfp_div_id).setTargeting('pos', dfp_pos).addService(googletag.pubads());

            dfpController.registerSlot(dfp_div_id, {
                slot: dfp_slot,
                selector: dfp_div_el,
                placement: dfp_placement_slug
            });
            
            
            //Get zones for criteo
            // var zoneid = getZoneId(dfpController.getSizeByPlacement(dfp_placement_slug));
            // if (zoneid > 0) {
            //   dfpController.console.log("[Criteo setPlacement \u2714] " + zoneid + " ->" + dfp_div_id);
            //   criteobids.push({"slotid": dfp_div_id, "zoneid": zoneid });
            // }
            
            
            if(display_in_template){
                dfpController.displaySlot(dfp_div_id);
            }

            dfpController.attachAdReloadEvent(dfp_div_el, dfp_slot);
            return;
        });

        return;
    })();
    </script>
</div>
<!-- TEMPLATE CODE ENDS -->
</div>                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        
    </div>
</div>                                                                                    <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail--thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail--thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/huffingtonpost-au/loader.js",
            mode: "thumbnails-rr1",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script><div id="taboola-right-rail-thumbnails-2nd" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails-2nd');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/huffingtonpost-au/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails 2nd",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                    


                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
    
                                                                                                                                                                                                                                                                                                                                                                                

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page" data-beacon='{"p":{"mlid":"video"}}'>
            <h3 class="recirc__title">
                <span class="recirc__title__text">VIDEOS_FOR_YOU_MODULE</span>
            </h3>                
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23024331","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/07/10/how-to-open-a-padlock-if-youve-lost-the-key_a_23024331/">How To Open A Padlock If You've Lost The key</a>
                                </h2>
                            </div>
                            <a href="/2017/07/10/how-to-open-a-padlock-if-youve-lost-the-key_a_23024331/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2016-12%2F09%2F584afee1c4d21f7ade662ad7_1920x1080_F_v1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=d44942a3388b31cd6caa8f73064cadec17293a48" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"22045215","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/04/18/cauliflower-hash-browns-are-delicious-and-really-low-carb_a_22045215/">Cauliflower Hash Browns Are Delicious And Really Low Carb</a>
                                </h2>
                            </div>
                            <a href="/2017/04/18/cauliflower-hash-browns-are-delicious-and-really-low-carb_a_22045215/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-04%2F09%2F58e9bcd88c08e0209158f4e3%2F58e9bcd8d9822658aecdd27d_o_F_v1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=80f6298f4fc5a8368424c448965c3a24a12c89fc" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23018465","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/07/06/cook-a-whole-chicken-in-a-pot-for-a-faster-juicier-dinner_a_23018465/">Cook A Whole Chicken In A Pot For A Faster, Juicier Dinner</a>
                                </h2>
                            </div>
                            <a href="/2017/07/06/cook-a-whole-chicken-in-a-pot-for-a-faster-juicier-dinner_a_23018465/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-05%2F30%2F592d969e955a316f1c2b6f5d%2F592d969ec5ab0e5769cecc7d_o_F_v0.jpg&amp;client=cbc79c14efcebee57402&amp;signature=486001aed8a75be355ee019742ec67b771d19d2f" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23024309","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/07/10/how-to-open-a-bottle-of-wine-without-a-corkscrew_a_23024309/">How To Open A Bottle Of Wine Without A Corkscrew</a>
                                </h2>
                            </div>
                            <a href="/2017/07/10/how-to-open-a-bottle-of-wine-without-a-corkscrew_a_23024309/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fb153db13c81852b1a0d48e7f127249ea%2F205238998%2Fred-wine-is-poured-from-bottle-to-glass-picture-id516799380&amp;client=cbc79c14efcebee57402&amp;signature=d2fab3aad961ea1a5c23e41dde4f303a98e774ae" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23005407","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/06/29/the-most-adorable-foolish-and-funny-puppies-learning-about-life_a_23005407/">The Most Adorable, Foolish and Funny Puppies Learning About Life</a>
                                </h2>
                            </div>
                            <a href="/2017/06/29/the-most-adorable-foolish-and-funny-puppies-learning-about-life_a_23005407/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-06%2F13%2F594028dd9efa895ab345f94e%2F594028dd6709846e3d1bc9e9_o_F_v0.jpg&amp;client=cbc79c14efcebee57402&amp;signature=0e58e369485a4b45f999323b2a863b10c27a1f26" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23005437","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/06/28/10-processed-foods-dietitians-actually-eat_a_23005437/">10 Processed Foods Dietitians Actually Eat</a>
                                </h2>
                            </div>
                            <a href="/2017/06/28/10-processed-foods-dietitians-actually-eat_a_23005437/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-05%2F22%2F59230bc192fdde0991b2b6e6%2F59230bc10c2aff4eeed19dee_o_F_v0.jpg&amp;client=cbc79c14efcebee57402&amp;signature=a30fd66805f458ae28e474fb50255909ab9dbde5" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23015010","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/07/04/make-a-stunning-bunch-of-flowers-from-cheap-supermarket-blooms_a_23015010/">Make A Stunning Bunch Of Flowers From Cheap Supermarket Blooms</a>
                                </h2>
                            </div>
                            <a href="/2017/07/04/make-a-stunning-bunch-of-flowers-from-cheap-supermarket-blooms_a_23015010/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F97190e078c3a5f9dd26bac82288d807a%2F204221455%2F497452354.jpg&amp;client=cbc79c14efcebee57402&amp;signature=c014058edbcf9a0c00c61701429fbc1042474caa" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"22138797","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/06/12/there-are-four-different-types-of-introverts-which-one-are-you_a_22138797/">There Are Four Different Types Of Introverts. Which One Are You?</a>
                                </h2>
                            </div>
                            <a href="/2017/06/12/there-are-four-different-types-of-introverts-which-one-are-you_a_22138797/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fcb2a901059239669b88770a71a119b5d%2F203200061%2F554994211.jpg&amp;client=cbc79c14efcebee57402&amp;signature=ed50b214de190d1a0b98243920926bedc40f51ea" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"22138871","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/06/12/watch-these-jerky-cats-being-totally-inappropriate_a_22138871/">Watch These Jerky Cats Being Totally Inappropriate  </a>
                                </h2>
                            </div>
                            <a href="/2017/06/12/watch-these-jerky-cats-being-totally-inappropriate_a_22138871/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F596604b3719b7eab44e30a58e02461c1%2F205370732%2Fcat3.JPG&amp;client=cbc79c14efcebee57402&amp;signature=defc25b38bc4a5c3079a8a30bab9c7b829c507ca" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23022987","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/07/09/theres-a-shortage-of-life-changing-bee-venom_a_23022987/">There's A Shortage Of Life-Changing Bee Venom</a>
                                </h2>
                            </div>
                            <a href="/2017/07/09/theres-a-shortage-of-life-changing-bee-venom_a_23022987/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-06%2F30%2F5956e2d39efa8953082c24d5%2F5956e368e6604d249c0ccef8_o_U_v1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=85b456814de0a0d6fbb829cdc0c141d54b5d0151" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                        </div>
                </div>

                                                                </div>
        </div>

                                
                
            <div class="newsletter-toaster desktop-only hidden" data-beacon='{"p":{"mlid":"newsletter-toaster-close","lnid":"email"}}'>
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-hb279b971076e33dd5d7f7f299248facd/images/icons/newsletter-toaster.png?h=492dcc7d4a60d293f00eb28f73829add">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                SUBSCRIBE TO OUR NEWSLETTER
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="life">
                                        <input name="newsid" type="hidden" value="0db1d9c3508202969bc5d34a0b2c2f39">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit" data-beacon='{"p":{"mlid":"newsletter-toaster", "lnid":"email"}}' type="submit" value="Subscribe!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Please enter a valid email address</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>There was a problem processing your signup; please try again later</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

                <aside id="highlight-share__callout" class="desktop-only">
    <div class="callout__icon">
        <img src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-hb279b971076e33dd5d7f7f299248facd/images/highlight.gif?h=b20e6b166b1cca0e866db64bb3febc56">
    </div>
    <div class="callout__info">
        <div class="callout__header">NEW! HIGHLIGHT AND SHARE</div>
        <div class="callout__text">Highlight text to share via Facebook and Twitter</div>
    </div>
    <div class="icon-Nav_MenuClose callout__close"></div>
</aside>                <div class="desktop-only">
                


<footer>
    <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    <div id="footer-marker"></div>
            <nav>
            <ul>
                                    <li>
                                                    <a href="http://www.huffingtonpost.com.au/rss/index.xml">RSS</a>
                                            </li>
                                    <li>
                                                    <a href="http:///www.huffingtonpost.com.au/p/huffpost-australia-faqs/">FAQ</a>
                                            </li>
                            </ul>
        </nav>
            <nav>
            <ul>
                                    <li>
                                                    <a href="http://www.huffingtonpost.com.au/p/huffpost-australia-terms">User Agreement</a>
                                            </li>
                                    <li>
                                                    <a href="http://www.huffingtonpost.com.au/p/huffpost-australia-privacy-policy">Privacy</a>
                                            </li>
                                    <li>
                                                    <a href="http://www.huffingtonpost.com.au/p/huffpost-australia-about-us">About Us</a>
                                            </li>
                                    <li>
                                                    <a href="http://www.huffingtonpost.com.au/p/huffpost-australia-contact-us">Contact Us</a>
                                            </li>
                            </ul>
        </nav>
            <nav>
            <ul>
                                    <li>
                                                    Copyright © 2017 The Huffington Post Australia Pty Ltd.
                                            </li>
                                    <li>
                                                    All rights reserved.
                                            </li>
                            </ul>
        </nav>
            <nav>
            <ul>
                                    <li>
                                                    Part of <b>HPMG News</b>
                                            </li>
                            </ul>
        </nav>
    </footer>
            </div>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            <style type="text/css">
.entry-body--paragraph-ad div:nth-child(2){min-width: 300px;}
</style>
        </div>

                <!--modulous footer -->
        
<!-- FOOTER CODE -->
<script type="text/javascript">
    (function(){
        /*if (criteobids.length > 0) {
          var CriteoAdUnits = {"placements": criteobids};
          console.log("Criteo.Bids: " + criteobids.length);
          Criteo.events.push(function() { Criteo.SetLineItemRanges("0..8:0.10;8..20:0.50;20..30:1.00"); Criteo.RequestBids(CriteoAdUnits, launchAdServer, 2000); });
        }*/

        dfpController.displaySlots();
    })();
</script>
<!-- FOOTER CODE ENDS -->
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="http://m.huffingtonpost.com.au/">http://m.huffingtonpost.com.au/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "f2", content: "0", server: "secure-au" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=f2&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Begin comScore Tag -->
<script type="text/javascript">
  document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var comscore_data = {
                c1:2,
                c2:6723616,
                c3:"",
                c4:"",
                c5:"australia",
                c6:"",
                c15:"",
                options: {
                    url_append: "comscorekw=australia"
                }
        }
        COMSCORE.beacon(comscore_data);
    } catch(e) {
    }
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=australia&amp;c6=&amp;c15=&amp;cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.com.au"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        
<script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-hb279b971076e33dd5d7f7f299248facd/js/vendor.min.js?h=46306edde2f2247ea2cd227762787bc1"></script>
<script src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-hb279b971076e33dd5d7f7f299248facd/js/scripts.min.js?h=0dee707ad5d5a31a4fb206310b4adeca"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "10 Ways To Have A Conversation With Anyone ";
            HPPOST.postUrl = "//www.huffingtonpost.com.au/2017/07/11/10-ways-to-have-a-conversation-with-anyone_a_23024454/";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "572adbc1e4b04c99e45ac34a";
            HPPOST.companyID = "55d111bb1146fb12104915c6";

    </script>

    <script src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-hb279b971076e33dd5d7f7f299248facd/js/entry.min.js?h=e4ae9e89df2a4630a8c2131905193009"></script>

    <script>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</script>

        <script type="text/javascript">
                $(document).ready(function () {
            var plids = [], mvts = [];

            $('.bN').each(function () {
                var beaconData = $(this).attr('data-beacon');

                if (beaconData) {
                    try {
                        beaconData = JSON.parse(beaconData);

                        if (beaconData.p && beaconData.p.plid && beaconData.p.mvt) {
                            plids.push(beaconData.p.plid);
                            mvts.push(beaconData.p.mvt);
                        }
                    } catch (e) {
                        // Some beacons fail due to invalid syntax. A failing beacon parse might break twitter embeds.
                        console.error('Invalid beacon data', beaconData, 'data for', this);
                    }
                }
            });

            if (mvts.length > 0) {
                bN_ready(function (bN) {
                    bN.set('plids', plids.join(';'), true);
                    bN.set('mvts', mvts.join(';'), true);
                    bN.ping('mlt');
                });
            }
        });
    </script>

        
                            

        
        
    </body>
</html>