<!DOCTYPE html>
<html>
    <head>
        

<meta charset="utf-8">
<title>Nick Kyrgios Knocks Rafael Nadal Out Of Cincinnati Masters</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<meta name="description" content="He won 6-2, 7-5." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/3000x1575+0+0/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fa26feb8a4ece01447ad138eaedf2f78f%2F205580515%2Fnick-kyrgios-of-australia-reacts-against-alexandr-dolgopolov-of-day-picture-id832811974" />
	<meta property="og:site_name" content="Huffington Post Australia" />
	<meta property="og:title" content="Nick Kyrgios Knocks Rafael Nadal Out Of Cincinnati Masters" />
	<meta property="og:description" content="He won 6-2, 7-5." />
	<meta property="og:url" content="http://www.huffingtonpost.com.au/2017/08/18/nick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197/" />
	<meta property="og:app_id" content="1417461038565182" />
	<meta property="fb:app_id" content="1417461038565182" />
	<meta property="twitter:site" content="HuffPostAU" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:title" content="Nick Kyrgios Knocks Rafael Nadal Out Of Cincinnati Masters" />
	<meta property="twitter:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/3000x1575+0+0/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fa26feb8a4ece01447ad138eaedf2f78f%2F205580515%2Fnick-kyrgios-of-australia-reacts-against-alexandr-dolgopolov-of-day-picture-id832811974" />
	<meta name="twitter:description" content="He won 6-2, 7-5." />
	<meta property="fb:pages" content="1610225235865270" />
	<meta name="robots" content="noodp,noydir" />
	<meta property="keywords" content="Cincinnati Open,Nick Kyrgios,Rafael Nadal,society,Sport,tennis" />
	<meta property="og:image:url" content="https://o.aolcdn.com/images/dims3/GLOB/crop/3000x1575+0+0/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fa26feb8a4ece01447ad138eaedf2f78f%2F205580515%2Fnick-kyrgios-of-australia-reacts-against-alexandr-dolgopolov-of-day-picture-id832811974" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta property="og:locale" content="en_AU" />
	<meta property="twitter:image:width" content="1200" />
	<meta property="twitter:image:height" content="630" />
	<meta property="article:section" content="Sport" />
	<meta property="article:tag" content="Cincinnati Open,Nick Kyrgios,Rafael Nadal,society,Sport,tennis" />
	<meta property="article:published_time" content="2017-08-18T23:53:00-04:00" />
	<meta property="article:modified_time" content="2017-08-18T23:53:24-04:00" />
	<meta name="can-recommend" content="true" />
	<meta property="twitter:creator" content="@k__fitzpatrick" />
	<meta name="p:domain_verify" content="21c02f4b5954d3f22b03138460e22807"/>
    <link rel="canonical" href="http://www.huffingtonpost.com.au/2017/08/18/nick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197/">

    <link rel="amphtml" href="http://m.huffingtonpost.com.au/amp/2017/08/18/nick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.huffingtonpost.com.au/2017/08/18/nick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197/" />


<link rel="shortcut icon" href="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-ha25abcacc6e5ea4ce9ffb9747d65a5ea/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac">
<link rel="icon" href="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-ha25abcacc6e5ea4ce9ffb9747d65a5ea/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac" type="image/x-icon" />
<link rel="stylesheet" href="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-ha25abcacc6e5ea4ce9ffb9747d65a5ea/css/vendor.min.css?h=e2944941c584c3348c4ab9997234b380">
<link rel="stylesheet" href="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-ha25abcacc6e5ea4ce9ffb9747d65a5ea/css/styles.min.css?h=746c9a0b1ec6cbe213fd96aff7f0ef44">

    
    
    
<script src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-ha25abcacc6e5ea4ce9ffb9747d65a5ea/js/common.min.js?h=9daa29f300df8c02980b0b0cc8cfb677"></script>

    <link href="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-ha25abcacc6e5ea4ce9ffb9747d65a5ea/css/editions/au.css?h=58ee841a53c6ce11c34c436f4bb3d5a5" rel="stylesheet" />

                <!-- Criteo HEAD CODE -->
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
    window.dfpBidder = (function(){
        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.slots = window.googletag.slots || {};

        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];

        var status = 'pending';
        var exec = function() {
            googletag.cmd.push(function() {
                var zones = {
                    "300x250": 784216,
                    "300x600": 784217,
                    "728x90": 784218,
                    "320x50": 784219
                };
                var criteo_bids = [];
                var launchAdServer = function() {
                    Criteo.SetDFPKeyValueTargeting();
                    googletag.pubads().refresh(null, {changeCorrelator: false});
                    status = 'complete';
                    return;
                };
                var slots = googletag.pubads().getSlots();

                for ( var n = 0, m = slots.length; n < m; n++ ) {
                    var slot = slots[n];
                    var divid = slot.getSlotElementId();
                    if ( !slot.getOutOfPage() ) {
                        var sizes = slot.getSizes();
                        for (var nn = 0, mm = sizes.length; nn < mm; nn++ ) {
                            var size = sizes[nn];
                            var w = size.l || "";
                            var h = size.j || "";
                            var x = w + "x" + h;
                            if (zones.hasOwnProperty(x)) {
                                var _tmp = window.console && window.console.log("[Criteo] Push bid: " + zones[x] + " -> " + divid);
                                criteo_bids.push({
                                    "slotid": divid,
                                    "zoneid": zones[x]
                                });
                            }
                        }
                    }
                }

                if (criteo_bids.length) {
                    Criteo.events.push(function() {
                        Criteo.SetLineItemRanges("0..8:0.10;8..20:0.50;20..30:1.00");
                        Criteo.RequestBids(
                            { "placements": criteo_bids },
                            launchAdServer,
                            2000
                        );
                    });
                }
            });
        };

        return {
            exec: exec,
            completed: function() { return status === 'complete'; }
        };
    })();
</script>
<!-- Criteo HEAD CODE ENDS -->

<!-- DFP PREFIX CONFIGURATION -->
<script type="text/javascript">
    window.dfpPrefix = "";
    window.dfpPrefixController = {};
    (function(){
        var slotPrefix = "158974260/huffingtonpostAU";
				var slotPrefixOverride = "";

        
            
        

        
            
        
        
        
            
                
                var adUnitSection = "other";
                
                
                
                
                
                
                
                
                adUnitSection = "sport";
                
                
                slotPrefix = slotPrefix + "/" + adUnitSection;
                
                window.dfpPrefixController.AU = {
                    getAdUnitSection: function(){
                        return adUnitSection;
                    }
                };

            
        
        

        var results = new RegExp('[\?&]dfp_test_prefix=([^&#]*)').exec(window.location.href);
        if (results && results[1]){
            window.dfpPrefix = results[1].trim().replace(/^\/+|\/+$/g, '');
        } else {
            slotPrefix = slotPrefixOverride || slotPrefix;
            window.dfpPrefix = slotPrefix;
        }
    })();
</script>
<meta name="taboola.category" content="sport" />
<!-- HEAD CODE -->
<script type="text/javascript" src="http://modulous.huffpost.com/2017/08/03/1501748717-dfp-controller-ver-0.1.min.js"></script>
<script type="text/javascript">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</script>
<!-- HEAD CODE ENDS -->


<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.commercial_video = {
  "site_and_category":"au.sport",
  "package":null
};

(function() {
var tags = ["@instantarticle","cincinnati-open","nick-kyrgios","rafael-nadal","society","sport","tennis"];
var valid = ['au-national', 'au-queensland', 'au-nsw', 'au-victoria', 'au-sa', 'au-wa', 'au-tasmania', 'au-nt', 'au-act', 'au-politics', 'au-entertainment', 'au-worldpost', 'au-sports', 'au-healthyliving', 'au-tech', 'au-money', 'au-style', 'au-home', 'au-eat', 'au-go', 'au-science', 'au-environment', 'au-huffpost'];
for (var i=0; i<tags.length; i++) {
  if (valid.indexOf(tags[i]) > -1) {
    window.commercial_video.site_and_category = 'au.' + tags[i];
    return;
  }
  window.commercial_video.site_and_category = 'au.au-worldpost';
}
}());

</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ video:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>

        
        <!-- ads_asset_insert -->
        

                
                                                    
<!-- Parsely header code start -->
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "http://www.huffingtonpost.com.au/2017/08/18/nick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197/"
    },
    "headline": "Nick Kyrgios Knocks Rafael Nadal Out Of Cincinnati Masters",
    "image": {
        "@type": "ImageObject",
        "url": {},
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2017-08-19T13:53:00+10:00",
    "datePublished": "2017-08-19T13:53:00+10:00",
    "dateModified": "2017-08-19T13:53:24+10:00",
    "author": {
        "@type": "Person",
        "name": "Kirstie Fitzpatrick"
    },
    "creator": {
        "@type": "Person",
        "name": "Kirstie Fitzpatrick"
    },
    "publisher": {
        "@type": "Organization",
        "name": "HuffPost",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-ha25abcacc6e5ea4ce9ffb9747d65a5ea/logos/hp_amp.gif?h=6c7239bcd81bd3a1fa7757c26b1d723a",
            "width": 600,
            "height": 60
        }
    },
    "description": "He won 6-2, 7-5.",
    "articleSection": "Sport",
    "keywords": [
        "Cincinnati Open",
        "Nick Kyrgios",
        "Rafael Nadal",
        "society",
        "Sport",
        "tennis",
        "type: news"
    ],
    "inLanguage": "en_AU",
    "thumbnailUrl": "http://o.aolcdn.com/images/dims?thumbnail=200%2C150&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fa26feb8a4ece01447ad138eaedf2f78f%2F205580515%2Fnick-kyrgios-of-australia-reacts-against-alexandr-dolgopolov-of-day-picture-id832811974&client=cbc79c14efcebee57402&signature=a0a3bc25a5d9d05647606df5fd3250e813bfbf04",
    "url": "http://www.huffingtonpost.com.au/2017/08/18/nick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197/"
}
    </script>
<!-- Parsely header code end --><!-- Begin Omniture Head -->
<script type="text/javascript">
    bN_cfg = {
        h: location.hostname,
        b: "b.aol.com",
        p: {
            "dL_ch": "au.hpmg",
            "dL_flid": "_",
            "dL_dpt": "permalink",
            "a_type": "vertical",
            "a_value": "australia",
            "cobrand": "HuffPost",
            "cms_src": 'AMP',
            "dL_author": "Kirstie Fitzpatrick",
            "dL_pubts":1503114780000,
            "dL_tags": 'cincinnati\x2Dopen,nick\x2Dkyrgios,rafael\x2Dnadal,society,sport,tennis',
            "dL_cmsID": "bsd:23152197",
            "dL_vid": "video_novideo",
            "dL_blogID": "2"                    }
    };

    function runOmni() {

        s_265.prop45 = 'aws';
        s_265.prop54 = 'blogsmith';
        s_265.channel = 'au.hpmg';
        s_265.linkInternalFilters = 'javascript:,huffingtonpost.com.au';
        s_265.prop1 = 'permalink';
        s_265.pageName = "" + document.title;
        s_265.prop8 = 'bss:995';
        s_265.prop12 = "" + document.URL.split('?')[0];
                        s_265["pfxID"] = 'hpo';
                s_265["prop16"] = 'news';
                s_265["channel"] = 'au.hpmg';
                s_265["channelVideo"] = 'au.hpmgvideo';
                s_265["pageName"] = 'Nick\x20Kyrgios\x20Knocks\x20Rafael\x20Nadal\x20Out\x20Of\x20Cincinnati\x20Masters';
                s_265["prop9"] = 'bsd\x3A23152197';
                s_265["prop19"] = 'cincinnati_open\x7Cnick_kyrgios\x7Crafael_nadal\x7Csociety\x7Csport\x7Ctennis\x7C\x40instantarticle';
                s_265["prop22"] = 'kirstie\x2Dfitzpatrick';
                s_265["prop23"] = '08\x2D18\x2D2017';
                s_265["prop62"] = 'video_novideo';
                s_265["prop65"] = 'original_content';
        
        
        s_265.t();
    }

    s_265_account = "aolauhuffpo,aolanz";

    (function (d) {
        window.bN_ready = bN_ready;
        window.bN_ready.listeners = [];

        var s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/beacon.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        if (s.addEventListener) {
            s.addEventListener("load", beaconLoaded, false);
        } else if (s.readyState) {
            s.onreadystatechange = beaconLoaded;
        }

        s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/omniture-intl.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        ////////////////////

        function bN_ready(callback) {
            if (!window.bN_ready.listeners) {
                callback(window.bN);
            } else {
                window.bN_ready.listeners.push(callback);
            }
        }

        function beaconLoaded() {
            window.bN_ready.listeners.forEach(function(callback) {
                callback(window.bN);
            });

            window.bN_ready.listeners = null;
        }
    })(document);
</script>
<!-- End Omniture Head -->                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1417461038565182";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-au locale-en_AU entry">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <div class="js-recirc-test hidden" data-opt-out="true"></div><style>
.preview {
  border: 1px solid #949494;
  border-radius: 5px;
  margin: 12px 0 2px;
  overflow: hidden;
  padding-top: 8px;
  width: 300px;
}
.preview .commercial_title {
  margin-left: 8px;
  background-color: #015e50;
  border-radius: 5px;
  color: white;
  font: bold 10px/15px Arial,Helvetica,sans-serif;
  margin-top: -14px;
  padding: 2px 8px;
  position: absolute;
  text-decoration: none;
  text-transform: uppercase;
}
.preview li {
  list-style: outside none none;
  margin: 4px 0;
  padding: 4px 8px 8px;
  text-align: left;
  width: 284px;
}
.preview .preview_entry {
  margin: 0 0 5px;
  width: 282px;
}
.preview .preview_clear {
  clear: both;
  height: 1px !important;
  line-height: 1px !important;
  overflow: hidden !important;
}
.preview .preview_image_wrapper {
  margin-bottom: 10px;
  text-align: center;
}
.preview .preview_entry * {
  font: 12px/16px Arial,Helvetica,sans-serif;
}
.preview .preview_a {
  outline: medium none;
  text-decoration: none;
}
.preview .preview_h4 .preview_a {
  color: #1a1a1a;
  font-size: 16px;
  font-weight: bold;
  line-height: 18px;
}
</style><script async src="http://plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
   window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);};
   mediaconductor("init", "95977c7c6d8848a39fb52639aae4e3f9");
   mediaconductor("exec");
</script>
            </div>
        
        
                <div id="AolTrafficInfo" data-blogid="995" data-postid="23152197"></div>
    
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            <div class="mobile-only">
    <nav class="mobile">
        <ul>
            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
            <li class="title">
                <a href="/"><img onerror="this.src='http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-ha25abcacc6e5ea4ce9ffb9747d65a5ea/logos/hp_mobile.png?h=b84af2559b38b1620ba983cf7bb94927';this.onerror=null;" src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-ha25abcacc6e5ea4ce9ffb9747d65a5ea/logos/hp_mobile.svg?h=a34390f6b169670e72bef2a4a3a0eccc"></a>
            </li>
            <li class="editions-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
        </ul>
    </nav>
    <div class="mobile-menu pane">
        <div class="pane-navigation-container">
            <a href="#mobile-topNav">
                <div class="pane-navigation-item pane-navigation-item-current">All Sections</div>
            </a>
        </div>

        <div class="pane-list-container">
            <div class="pane-window pane-window-current hamburger-panel">
                                                
                
                                                    
                <div id="mobile-topNav" class="hamburger-panel__block">
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/now/">
                                News
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/world/">
                                                    World
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/crime/">
                                                    Crime
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/weather/">
                                                    Weather
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/indigenous-australians/">
                                                    Indigenous Australia
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/reads/">
                                                    Reads
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/quirk/">
                                                    Laugh/Cry
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/climate/">
                                                    Climate Change
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/drugs/">
                                                    Drugs
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/society/">
                                                    Society
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/politics/">
                                Politics
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/us-politics/">
                                                    U.S. Politics
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/lgbtq/">
                                                    LGBTQ
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/entertainment/">
                                Entertainment
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/celebrity/">
                                                    Celebrity
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/television/">
                                                    Television
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/film/">
                                                    Film
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/music/">
                                                    Music
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/gaming/">
                                                    Gaming
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/sport/">
                                Sport
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/refresh/">
                                Refresh
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/health/">
                                                    Health
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/no-two-women/">
                                                    No Two Women
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sleep/">
                                                    Sleep
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/fitness/">
                                                    Fitness
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mindfulness/">
                                                    Mindfulness
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/relationships/">
                                                    Relationships
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/parenting/">
                                                    Parenting
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/work/">
                                                    How We Work
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/innovation/">
                                Tech
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/innovation/">
                                                    Innovation
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/science/">
                                                    Science
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/space/">
                                                    Space
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/blueprint/">
                                                    Blueprint
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/food/">
                                Food
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/cook/">
                                                    Cook
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/drink/">
                                                    Drink
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/christmas/">
                                                    Christmas
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/food-porn/">
                                                    Food Porn
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/eating-out/">
                                                    Eating Out
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="#">
                                MORE
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/world/">
                                                    World
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/video/">
                                                    Video
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/blog/">
                                                    Blog
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/health/">
                                                    Health
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/no-two-women/">
                                                    No Two Women
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/us-politics/">
                                                    U.S. Politics
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/whats-working/">
                                                    What&#039;s Working
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/christmas/">
                                                    Christmas
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/travel/">
                                                    Travel
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.com.au/extraordinary-journeys/">
                                                    Extraordinary Journeys
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/style/">
                                                    Style
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/life/">
                                                    Life
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/lgbtq">
                                                    LGBTQ
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/headstart/">
                                                    Headstart
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/work/">
                                                    How We Work
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/blueprint">
                                                    Blueprint
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/green">
                                                    Green
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/money/">
                                                    Money
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://news.huffingtonpost.com/h/t/17CBEF89E96C889E">
                                                    Newsletter
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/home/">
                                                    Home
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/quirk">
                                                    Laugh/Cry
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/reads">
                                                    Reads
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://itunes.apple.com/au/app/the-huffington-post/id306621789?mt=8">
                                                    iOS App
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://play.google.com/store/apps/details?id=com.huffingtonpost.android">
                                                    Android App
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                    
                    <div class="hamburger-panel__block">
                        <div class="hamburger-panel__block__content">
                            <ul class="hamburger-panel__list">
                                                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end Top Nav -->
            </div>

            <!-- Mobile Nav Footer -->
            <div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
                <ul class="pane-window__footer-list">
                    <li class="pane-window__footer-item">
                        <a class="pane-window__footer-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="mailto:mwfeedback@huffingtonpost.com">Feedback</a>
                    </li>
                </ul>
                <div class="pane-window__footer-info">
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="http://www.huffingtonpost.com.au/p/huffpost-australia-terms.html">Terms</a>
                    |
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="http://www.huffingtonpost.com.au/p/huffpost-australia-privacy-policy.html">Privacy Policy</a>

                    <p class="pane-window__footer-info-copy">COPYRIGHT</p>
                </div>
            </div>
            <!-- end Mobile Nav Footer -->
        </div>
    </div>
    <div class="editions-mobile">
        <ul class="unstyled">
                            <li>
                                                                                            <a href="http://m.huffpost.com/ar">
                            عربي (Arabic)
                        </a>
                                    </li>
                            <li>
                                            <a href="http://m.huffingtonpost.com.au/">
                            Australia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/br">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/ca">
                            Canada
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/de">
                            Deutschland
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/es">
                            España
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/fr">
                            France
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/gr">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/in">
                            India
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/it">
                            Italia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/jp">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/kr">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/mg">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.com.mx/">
                            México
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/qc">
                            Québec (En Francais)
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.co.za/">
                            South Africa
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/uk">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/us">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>

            <div class="inner-container row">

                <div class="desktop-only">

                                                                    
    <header class="header js-header" >
        <div class="header__content">

            <div class="header__item header__editions">
    <div class="editions js-edition-button">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">AU</div>
        </div>

                                                                                                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AR" data-beacon='{"p":{"lnid": "AR"}}'>
                            عربي (Arabic)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=BR" data-beacon='{"p":{"lnid": "BR"}}'>
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=CA" data-beacon='{"p":{"lnid": "CA"}}'>
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=DE" data-beacon='{"p":{"lnid": "DE"}}'>
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ES" data-beacon='{"p":{"lnid": "ES"}}'>
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=FR" data-beacon='{"p":{"lnid": "FR"}}'>
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=GR" data-beacon='{"p":{"lnid": "GR"}}'>
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IN" data-beacon='{"p":{"lnid": "IN"}}'>
                            India
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IT" data-beacon='{"p":{"lnid": "IT"}}'>
                            Italia
                        </a>
                    </li>
                
            </div>
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=JP" data-beacon='{" p":{" lnid":" JP "}}'>
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=KR" data-beacon='{" p":{" lnid":" KR "}}'>
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MG" data-beacon='{" p":{" lnid":" MG "}}'>
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MX" data-beacon='{" p":{" lnid":" MX "}}'>
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://quebec.huffingtonpost.ca/" data-beacon='{" p":{" lnid":" QC "}}'>
                            Québec (En Francais)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ZA" data-beacon='{" p":{" lnid":" ZA "}}'>
                            South Africa
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=UK" data-beacon='{" p":{" lnid":" UK "}}'>
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=US" data-beacon='{" p":{" lnid":" US "}}'>
                            United States
                        </a>
                    </li>
                
            </div>
        </div>
    </div>
</div>

            <div class="header__item header__logo">
                                    <a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                        <img alt="The Huffington Post" class="logo__img" src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-ha25abcacc6e5ea4ce9ffb9747d65a5ea/images/logos/HuffPost.svg?h=72d269dc9640d315c46662b8b9648af4">
                    </a>
                                                                                            </div>
            <div class="header__item header__social-list">
                <div class="social-list">
                    <a class= "social-list__item social-list__item--facebook icon-Social_Facebook"
           data-beacon='{"p":{"lnid":"facebook"}}'
           href="https://www.facebook.com/HuffPostAustralia"
           data-social-overlay="top-nav__facebook-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter"
           data-beacon='{"p":{"lnid":"twitter"}}'
           href="https://twitter.com/HuffPostAU"
           data-social-overlay="top-nav__twitter-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram"
           data-beacon='{"p":{"lnid":"instagram"}}'
           href="https://www.instagram.com/huffpostau/"
           data-social-overlay="top-nav__instagram-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--pinterest icon-Social_Pinterest"
           data-beacon='{"p":{"lnid":"pinterest"}}'
           href="https://au.pinterest.com/huffpostau"
           data-social-overlay="top-nav__pinterest-overlay"
           target="_blank"></a>
                </div>
            </div>
        </div>

        <nav class="front-page js-nav nav">

            

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--news::after,
            .nav__item--news .dropdown {
                border-bottom: 5px solid #ff0000;
            }
            .nav__item--news .dropdown__column__row--link:hover {
                background: #ff0000;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--news "
             data-edition="australia"
             data-s-type="section"
             data-s-value="news"
             data-beacon='{"p":{"lnid":"australia-news"}}'
        >
            <a class="nav__item__link" href="/now/">News</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fworld%2F","lnid":"world","mpid":"1.1"}}' href="/world/">
                                            <div class="dropdown__column__row dropdown__column__row--section">World</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fcrime%2F","lnid":"news/crime","mpid":"1.2"}}' href="/news/crime/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Crime</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fweather%2F","lnid":"news/weather","mpid":"1.3"}}' href="/news/weather/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Weather</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Findigenous-australians%2F","lnid":"news/indigenous-australians","mpid":"1.4"}}' href="/news/indigenous-australians/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Indigenous Australia</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Freads%2F","lnid":"news/reads","mpid":"1.5"}}' href="/news/reads/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Reads</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fquirk%2F","lnid":"news/quirk","mpid":"2.1"}}' href="/news/quirk/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Laugh/Cry</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fclimate%2F","lnid":"news/climate","mpid":"2.2"}}' href="/news/climate/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Climate Change</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fdrugs%2F","lnid":"news/drugs","mpid":"2.3"}}' href="/news/drugs/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Drugs</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fsociety%2F","lnid":"news/society","mpid":"2.4"}}' href="/news/society/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Society</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/18/barcelona-attack-prompts-wave-of-acts-of-kindness_a_23152203/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Barcelona Attack Prompts Wave Of Acts Of Kindness</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/18/nick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Nick Kyrgios Knocks Rafael Nadal Out Of Cincinnati Masters</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/18/twitter-hopes-steve-bannon-s-next-gig-is-dancing-with-the-stars_a_23152198/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Twitter Hopes Steve Bannon’s Next Gig Is ‘Dancing With The Stars’</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/18/charlottesville-car-attack-suspect-slapped-with-new-felony-charges_a_23152191/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Charlottesville Car Attack Suspect Slapped With New Felony Charges</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--politics::after,
            .nav__item--politics .dropdown {
                border-bottom: 5px solid #999999;
            }
            .nav__item--politics .dropdown__column__row--link:hover {
                background: #999999;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politics "
             data-edition="australia"
             data-s-type="section"
             data-s-value="politics"
             data-beacon='{"p":{"lnid":"australia-politics"}}'
        >
            <a class="nav__item__link" href="/politics/">Politics</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fus-politics%2F","lnid":"news/us-politics","mpid":"1.1"}}' href="/news/us-politics/">
                                            <div class="dropdown__column__row dropdown__column__row--section">U.S. Politics</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Flgbtq%2F","lnid":"news/lgbtq","mpid":"2.1"}}' href="/news/lgbtq/">
                                            <div class="dropdown__column__row dropdown__column__row--section">LGBTQ</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/18/labor-will-campaign-for-the-yes-vote-in-the-plebiscite_a_23151096/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Labor Will Campaign For The Yes Vote In The Plebiscite</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/18/hiv-preventative-drug-subsidy-negotiations-have-stalled_a_23151192/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">HIV Preventative Drug Subsidy Negotiations Have Stalled</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/17/nick-xenophon-now-embroiled-in-section-44-dual-citizenship-drama_a_23119007/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Dual Citizenship Drama: Nick Xenophon Refers His Election To High Court</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/17/government-defends-fiona-nashs-last-minute-citizenship-announce_a_23117325/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Government Defends Fiona Nash&#039;s Last-Minute Citizenship Announcement</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--entertainment::after,
            .nav__item--entertainment .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--entertainment .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--entertainment "
             data-edition="australia"
             data-s-type="section"
             data-s-value="entertainment"
             data-beacon='{"p":{"lnid":"australia-entertainment"}}'
        >
            <a class="nav__item__link" href="/entertainment/">Entertainment</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fcelebrity%2F","lnid":"news/celebrity","mpid":"1.1"}}' href="/news/celebrity/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Celebrity</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Ftelevision%2F","lnid":"news/television","mpid":"1.2"}}' href="/news/television/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Television</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Ffilm%2F","lnid":"news/film","mpid":"1.3"}}' href="/news/film/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Film</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fmusic%2F","lnid":"news/music","mpid":"2.1"}}' href="/news/music/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Music</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fgaming%2F","lnid":"news/gaming","mpid":"2.2"}}' href="/news/gaming/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Gaming</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/18/twitter-hopes-steve-bannon-s-next-gig-is-dancing-with-the-stars_a_23152198/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Twitter Hopes Steve Bannon’s Next Gig Is ‘Dancing With The Stars’</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/18/bless-amy-schumer-and-her-hilarious-side-eye-on-judge-judy_a_23152153/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Bless Amy Schumer And Her Hilarious Side-Eye On &#039;Judge Judy’</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/18/tina-fey-says-you-need-these-sheet-cake-recipes_a_23152149/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Tina Fey Says You Need These Sheet Cake Recipes</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/18/6-tv-shows-to-check-out-this-weekend_a_23151140/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">6 TV Shows To Check Out This Weekend</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--sport::after,
            .nav__item--sport .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--sport .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--sport "
             data-edition="australia"
             data-s-type="section"
             data-s-value="sport"
             data-beacon='{"p":{"lnid":"australia-sport"}}'
        >
            <a class="nav__item__link" href="/sport/">Sport</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/18/nick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Nick Kyrgios Knocks Rafael Nadal Out Of Cincinnati Masters</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/16/serena-williams-african-americans-have-to-be-twice-as-good_a_23078949/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Serena Williams: &#039;African-Americans Have To Be Twice As Good&#039;</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/15/australian-cycling-gold-medallist-stephen-wooldridge-dies-at-age_a_23077838/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Australian Cycling Gold Medallist Stephen Wooldridge Dies At Age 39 </div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/13/the-delicious-moment-les-murray-called-the-australian-music-indu_a_23076370/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">The Delicious Moment When Les Murray Threw Shade At An Entire Industry</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--refresh::after,
            .nav__item--refresh .dropdown {
                border-bottom: 5px solid #00bfff;
            }
            .nav__item--refresh .dropdown__column__row--link:hover {
                background: #00bfff;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--refresh "
             data-edition="australia"
             data-s-type="section"
             data-s-value="refresh"
             data-beacon='{"p":{"lnid":"australia-refresh"}}'
        >
            <a class="nav__item__link" href="/refresh/">Refresh</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fhealth%2F","lnid":"health","mpid":"1.1"}}' href="/health/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Health</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fno-two-women%2F","lnid":"news/no-two-women","mpid":"1.2"}}' href="/news/no-two-women/">
                                            <div class="dropdown__column__row dropdown__column__row--section">No Two Women</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fsleep%2F","lnid":"news/sleep","mpid":"1.3"}}' href="/news/sleep/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Sleep</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Ffitness%2F","lnid":"news/fitness","mpid":"1.4"}}' href="/news/fitness/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Fitness</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fmindfulness%2F","lnid":"news/mindfulness","mpid":"2.1"}}' href="/news/mindfulness/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mindfulness</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Frelationships%2F","lnid":"news/relationships","mpid":"2.2"}}' href="/news/relationships/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Relationships</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fparenting%2F","lnid":"news/parenting","mpid":"2.3"}}' href="/news/parenting/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Parenting</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fwork%2F","lnid":"news/work","mpid":"2.4"}}' href="/news/work/">
                                            <div class="dropdown__column__row dropdown__column__row--section">How We Work</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/16/why-am-i-always-hungry-here-are-6-reasons_a_23078664/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">6 Reasons You&#039;re Always Hungry</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/17/the-secret-to-happiness-is-giving-yourself-permission-to-feel-cr_a_23080119/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">The Secret To Happiness Is Giving Yourself Permission To Feel Crummy</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/16/6-morning-stretches-and-exercises-to-boost-energy_a_23078686/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Need A Morning Energy Boost? Do These 6 Stretches And Exercises </div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/suzanne-culberg/you-cant-hate-yourself-happy-or-punish-yourself-skinny_a_23068093/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">You Can&#039;t Hate Yourself Happy, Or Punish Yourself Skinny</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--tech::after,
            .nav__item--tech .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--tech .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--tech "
             data-edition="australia"
             data-s-type="section"
             data-s-value="tech"
             data-beacon='{"p":{"lnid":"australia-tech"}}'
        >
            <a class="nav__item__link" href="/innovation/">Tech</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Finnovation%2F","lnid":"innovation","mpid":"1.1"}}' href="/innovation/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Innovation</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fscience%2F","lnid":"news/science","mpid":"1.2"}}' href="/news/science/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Science</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fspace%2F","lnid":"news/space","mpid":"2.1"}}' href="/news/space/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Space</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fblueprint%2F","lnid":"news/blueprint","mpid":"2.2"}}' href="/news/blueprint/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Blueprint</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/18/twitter-blasts-ex-google-employee-who-says-being-conservative-is-like-being-gay-in-the-50s_a_23152062/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Twitter Blasts Ex-Google Employee Who Says Being Conservative Is Like Being Gay In The &#039;50s</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/17/this-very-specific-symptom-could-be-an-early-sign-of-dementia_a_23080324/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">This Very Specific Symptom Could Be An Early Sign Of Dementia</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/17/mh370-australia-has-an-international-responsibility-to-resume_a_23080147/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">MH370: Australia Has An &#039;International Responsibility&#039; To Resume Search</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/16/nokia-launches-smartphone-for-taking-bothies_a_23079963/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Nokia Launches Smartphone For Taking &#039;Bothies&#039;</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--food::after,
            .nav__item--food .dropdown {
                border-bottom: 5px solid #804000;
            }
            .nav__item--food .dropdown__column__row--link:hover {
                background: #804000;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--food "
             data-edition="australia"
             data-s-type="section"
             data-s-value="food"
             data-beacon='{"p":{"lnid":"australia-food"}}'
        >
            <a class="nav__item__link" href="/food/">Food</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fcook%2F","lnid":"news/cook","mpid":"1.1"}}' href="/news/cook/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cook</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fdrink%2F","lnid":"news/drink","mpid":"1.2"}}' href="/news/drink/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Drink</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Fchristmas%2F","lnid":"news/christmas","mpid":"1.3"}}' href="/news/christmas/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Christmas</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Ffood-porn%2F","lnid":"news/food-porn","mpid":"2.1"}}' href="/news/food-porn/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Food Porn</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"www.huffingtonpost.com.au%2Fnews%2Feating-out%2F","lnid":"news/eating-out","mpid":"2.2"}}' href="/news/eating-out/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Eating Out</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/17/6-low-carb-asian-noodle-recipes_a_23116884/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Love Noodles But Doing Low-Carb? Try These Asian-Inspired Recipes</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/16/why-am-i-always-hungry-here-are-6-reasons_a_23078664/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">6 Reasons You&#039;re Always Hungry</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/16/were-farming-our-salmon-to-deaf_a_23079940/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">We&#039;re Farming Our Salmon To Deaf</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/16/think-twice-before-cooking-this-ingredient-in-your-cast-iron-fry_a_23079078/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Think Twice Before Cooking This Ingredient In Your Cast Iron Frying Pan</div></a></div>
                        </div>
                    </div>
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">MORE</a>
        </div>
    
        <a class="nav__item nav__item--search icon-Nav_Search" href="/search/"></a>
</div>

    


    
                        
                        
                        
                    
    
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
        
    
        


    <div class="js-more-menu more-menu desktop-only">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/world/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-world"}}'
                                >
                                    World
                                </a>
                                                                                                                <a href="/video/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-video"}}'
                                >
                                    Video
                                </a>
                                                                                                                <a href="/blog/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-blog"}}'
                                >
                                    Blog
                                </a>
                                                                                                                <a href="/health/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-health"}}'
                                >
                                    Health
                                </a>
                                                                                                                <a href="/news/no-two-women/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-no-two-women"}}'
                                >
                                    No Two Women
                                </a>
                                                                                                                <a href="/news/us-politics/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-u-s-politics"}}'
                                >
                                    U.S. Politics
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/whats-working/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-what-s-working"}}'
                                >
                                    What&#039;s Working
                                </a>
                                                                                                                <a href="/news/christmas/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-christmas"}}'
                                >
                                    Christmas
                                </a>
                                                                                                                <a href="/travel/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-travel"}}'
                                >
                                    Travel
                                </a>
                                                                                                                <a href="http://projects.huffingtonpost.com.au/extraordinary-journeys/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-extraordinary-journeys"}}'
                                >
                                    Extraordinary Journeys
                                </a>
                                                                                                                <a href="/style/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-style"}}'
                                >
                                    Style
                                </a>
                                                                                                                <a href="/life/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-life"}}'
                                >
                                    Life
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/lgbtq" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-lgbtq"}}'
                                >
                                    LGBTQ
                                </a>
                                                                                                                <a href="/news/headstart/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-headstart"}}'
                                >
                                    Headstart
                                </a>
                                                                                                                <a href="/news/work/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-how-we-work"}}'
                                >
                                    How We Work
                                </a>
                                                                                                                <a href="/news/blueprint" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-blueprint"}}'
                                >
                                    Blueprint
                                </a>
                                                                                                                <a href="/green" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-green"}}'
                                >
                                    Green
                                </a>
                                                                                                                <a href="/news/money/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-money"}}'
                                >
                                    Money
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="http://news.huffingtonpost.com/h/t/17CBEF89E96C889E" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-newsletter"}}'
                                >
                                    Newsletter
                                </a>
                                                                                                                <a href="/news/home/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-home"}}'
                                >
                                    Home
                                </a>
                                                                                                                <a href="/news/quirk" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-laugh-cry"}}'
                                >
                                    Laugh/Cry
                                </a>
                                                                                                                <a href="/news/reads" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-reads"}}'
                                >
                                    Reads
                                </a>
                                                                                                                <a href="http://itunes.apple.com/au/app/the-huffington-post/id306621789?mt=8" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-ios-app"}}'
                                >
                                    iOS App
                                </a>
                                                                                                                <a href="http://play.google.com/store/apps/details?id=com.huffingtonpost.android" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"australia-android-app"}}'
                                >
                                    Android App
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                    </div> <!-- /.more-menu__content -->
    </div> <!-- /.more-menu -->

        </nav>
    </header>                                    </div>
                                                                                                                        <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad-leaderboard-flex ad_spot desktop-only">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><!-- TEMPLATE CODE -->
<div id="dfp_adspot-996x120_970x250_940x250_940x120_728x90-pos1" class="dfp clearfix ad-leaderboard_flex">
<script type="text/javascript">
    (function(){
        var dfp_placement_slug = 'leaderboard_flex';
        var dfp_slot_id = 'adspot-996x120_970x250_940x250_940x120_728x90-pos1';
        var dfp_div_id = "dfp_" + dfp_slot_id;
        var dfp_div_el = document.getElementById(dfp_div_id);
        var dfp_pos = dfp_slot_id.match(/pos-?(\d+)/i);
        dfp_pos = dfp_pos ? dfp_pos[1] : "0";

        var dfp_prefix = "" || dfpController.getDfpPrefix() || "";
        if ("function" === typeof window.dfpPrefixController.AU.getAdUnitSection) {
            dfp_prefix = dfp_prefix.replace(/__AD_UNIT_SECTION__/g, window.dfpPrefixController.AU.getAdUnitSection());
        }

        

        var display_in_template = false;
        
        

        var out_of_page_slot = false;

        dfpController.log("Slot:" + dfp_placement_slug + " -> " + dfp_prefix + "/" + dfp_slot_id + "| Pos: " + dfp_pos);

        googletag.cmd.push(function(){
            var dfp_slot = null;
            if (out_of_page_slot) {
                dfp_slot = googletag.defineOutOfPageSlot(dfp_prefix,
                    dfp_div_id).setTargeting('pos', dfp_pos).addService(googletag.pubads());
            } else {
                dfp_slot = googletag.defineSlot(dfp_prefix,
                    dfpController.getSizeByPlacement(dfp_placement_slug),
                    dfp_div_id).setTargeting('pos', dfp_pos).addService(googletag.pubads());
            }

            if ( display_in_template ) {
                if ( !dfpController.hasCustomBidder() ) {
                    dfpController.displaySlot(dfp_slot);
                } else if ( dfpController.getCustomBidder().completed() ) {
                    dfpController.displaySlot(dfp_slot, true);
                }
            }

            dfpController.attachAdReloadEvent(dfp_div_el, dfp_slot);
            return;
        });

        return;
    })();
    </script>
</div>
<!-- TEMPLATE CODE ENDS -->
</div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                                <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                
    
                    
        <div class="entry-page-content ">
                    

<header class="entry__header" data-beacon='{"p":{"mnid":"headline"}}'>


                        <span class="entry-eyebrow" style="color:#0dbe98">SPORT</span>
            
    <div class="headline">
        <h1 class="headline__title">Nick Kyrgios Knocks Rafael Nadal Out Of Cincinnati Masters</h1>
        <h2 class="headline__subtitle">He won 6-2, 7-5.</h2>    </div>


    <div class="timestamp icon-Meta_Time">
        <span class="timestamp__date--published">19/08/2017 1:53 PM AEST</span>
        |
        <span class="timestamp__date--modified">
            <strong>Updated</strong>
            50 minutes ago
        </span>
    </div>

    <div class="js-horizontal-share share-bar share-bar--horizontal desktop-only" data-beacon='{"p":{"mnid":"headline_share_bar"}}'>
        <script id="share-bar__social-counts" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F08%2F18%2Fnick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F08%2F18%2Fnick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197%2F&text=Nick%20Kyrgios%20Knocks%20Rafael%20Nadal%20Out%20Of%20Cincinnati%20Masters" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="http://o.aolcdn.com/images/dims?thumbnail=236%2C168&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fa26feb8a4ece01447ad138eaedf2f78f%2F205580515%2Fnick-kyrgios-of-australia-reacts-against-alexandr-dolgopolov-of-day-picture-id832811974&client=cbc79c14efcebee57402&signature=ec8a752eda071dd2691ed7b32bbd27606ef6a1df" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F08%2F18%2Fnick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197%2F" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F08%2F18%2Fnick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Nick%20Kyrgios%20Knocks%20Rafael%20Nadal%20Out%20Of%20Cincinnati%20Masters&body=Article: http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F08%2F18%2Fnick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197%2F" target="_blank"></a></li></ul></script>

        <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F08%2F18%2Fnick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F08%2F18%2Fnick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197%2F&text=Nick%20Kyrgios%20Knocks%20Rafael%20Nadal%20Out%20Of%20Cincinnati%20Masters" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="http://o.aolcdn.com/images/dims?thumbnail=236%2C168&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fa26feb8a4ece01447ad138eaedf2f78f%2F205580515%2Fnick-kyrgios-of-australia-reacts-against-alexandr-dolgopolov-of-day-picture-id832811974&client=cbc79c14efcebee57402&signature=ec8a752eda071dd2691ed7b32bbd27606ef6a1df" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F08%2F18%2Fnick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Nick%20Kyrgios%20Knocks%20Rafael%20Nadal%20Out%20Of%20Cincinnati%20Masters&body=Article: http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F08%2F18%2Fnick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197%2F" target="_blank"></a></li><li class="bN sms share-bar__item" data-beacon='{"p":{"lnid":"sms","mpid":5}}'><a class="share-bar__item-link icon-Social_SMS" href="sms:?body=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F08%2F18%2Fnick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197%2F" target="_blank"></a></li><li class="bN whatsapp share-bar__item" data-beacon='{"p":{"lnid":"whatsapp","mpid":6}}'><a class="share-bar__item-link icon-Social_WhatsApp" data-action="share/whatsapp/share"  href="whatsapp://send?text=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F08%2F18%2Fnick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197%2F" target="_blank"></a></li><li class="bN tumblr share-bar__item" data-beacon='{"p":{"lnid":"tumblr","mpid":7}}'><a class="share-bar__item-link icon-Social_Tumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F08%2F18%2Fnick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197%2F&name=Nick%20Kyrgios%20Knocks%20Rafael%20Nadal%20Out%20Of%20Cincinnati%20Masters" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.huffingtonpost.com.au%2F2017%2F08%2F18%2Fnick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197%2F" target="_blank"></a></li></ul></script>

        <div class="share-bar__social-counts" >
            <span class="share-bar__social-counts__number">                
    
</span>
        </div>
    </div>

                <div class="author-byline">
            <ul class="author-list">
                                                            <li class="author-card">
                            <div class="author-card__headshot" style="background-image: url(https://s.blogcdn.com/www.huffingtonpost.com.au/media/2017/05/capture.jpg);"></div>
                            <div class="author-card__details">
                                <span class="author-card__details-container">
                                    <a class="author-card__details__name" data-beacon='{"p":{"lnid":"author"}}' href="/author/kirstie-fitzpatrick">
                                        <span class="author-card__details__name">
                                        Kirstie Fitzpatrick
                                        </span>
                                    </a>
                                    <span class="author-card__social-container desktop-only">
                                                                                                                            <a class="author-card__social author-card__social--twitter icon-Social_Twitter" data-beacon='{"p":{"lnid":"author_twitter"}}' href="https://twitter.com/k__fitzpatrick" target="_blank"></a>
                                                                                                                    </span>
                                                                    </span>
                                <span class="author-card__microbio desktop-only">
                                    Journalist, HuffPost Australia
                                </span>
                            </div>
                        </li>
                                                </ul>
        </div>
    </header>

                    
    </div>
    
                                                    
                <div class="page__content">
                        
    
    <div class="page__content__row row--no-border">
                    <div class="col col--body-center">
                <div class="entry__below-entry ">
                                            <article class="entry__content ">
        
        
        
        
    
        
                        <div class="top-media" data-beacon='{"p":{"mnid":"top_media"}}'>
                <div class="top-media--video">
                
                <div data-provider="vidible" data-published="August 18, 2017 23:53" data-videovertical="" id="57b530db54dea366a4326bf9" class="vdb_player vdb_57b530db54dea366a4326bf955d111bb1146fb12104915c6" vdb_params="m.responsive=1&m.onLoad=vidibleOnPlayerReady&m.playback=autoplay"><script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=57b530db54dea366a4326bf9/vid=5995195c92fdde6fdff50e33/55d111bb1146fb12104915c6.js?m.responsive=1&m.onLoad=vidibleOnPlayerReady&m.playback=autoplay"></script></div>
                </div>
            </div>
            
    <div class="entry__body post-contents" data-part="contents">

            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

                                                                
        
                    <p>Nick Kyrgios has beaten world number one Rafael Nadal in straights sets at the Cincinnati Masters.</p>
                        
                                

<p>The 22-year-old Australian bundled Nadal out 6-2, 7-5 in their quarter final clash on Saturday, displaying the strong serving and dazzling ground strokes that have taken him to world number 23.</p>
                        
                                                            <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" 
        class="ad_spot entry-body--paragraph-ad "
        >
              </div>
                                                                

<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">BYE BYE RAFA! 🎾<br />
<br />
Nick Kyrgios dumps Nadal out of the <a href="https://twitter.com/hashtag/CincinnatiMasters?src=hash">#CincinnatiMasters</a>, winning 6-2, 7-5 to set up a semi-finals date with David Ferrer!</p>
                        
                                
&mdash; ABC Grandstand (@abcgrandstand) <a href="https://twitter.com/abcgrandstand/status/898740900603478016">August 19, 2017</a></blockquote>

<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
                        
                                

<p>The volatile Aussie star now has two wins and two losses against Nadal, who reclaimed tennis' number one ranking this week for the first time in over three years.</p>
                                                    
                                                                                                <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" 
        class="ad_spot entry-body--paragraph-ad "
        >
         <!-- TEMPLATE CODE -->
<div id="dfp_adspot-300x250-pos3" class="dfp clearfix ad-entry_paragraph_2">
<script type="text/javascript">
    (function(){
        var dfp_placement_slug = 'entry_paragraph_2';
        var dfp_slot_id = 'adspot-300x250-pos3';
        var dfp_div_id = "dfp_" + dfp_slot_id;
        var dfp_div_el = document.getElementById(dfp_div_id);
        var dfp_pos = dfp_slot_id.match(/pos-?(\d+)/i);
        dfp_pos = dfp_pos ? dfp_pos[1] : "0";

        var dfp_prefix = "" || dfpController.getDfpPrefix() || "";
        if ("function" === typeof window.dfpPrefixController.AU.getAdUnitSection) {
            dfp_prefix = dfp_prefix.replace(/__AD_UNIT_SECTION__/g, window.dfpPrefixController.AU.getAdUnitSection());
        }

        

        var display_in_template = false;
        
        

        var out_of_page_slot = false;

        dfpController.log("Slot:" + dfp_placement_slug + " -> " + dfp_prefix + "/" + dfp_slot_id + "| Pos: " + dfp_pos);

        googletag.cmd.push(function(){
            var dfp_slot = null;
            if (out_of_page_slot) {
                dfp_slot = googletag.defineOutOfPageSlot(dfp_prefix,
                    dfp_div_id).setTargeting('pos', dfp_pos).addService(googletag.pubads());
            } else {
                dfp_slot = googletag.defineSlot(dfp_prefix,
                    dfpController.getSizeByPlacement(dfp_placement_slug),
                    dfp_div_id).setTargeting('pos', dfp_pos).addService(googletag.pubads());
            }

            if ( display_in_template ) {
                if ( !dfpController.hasCustomBidder() ) {
                    dfpController.displaySlot(dfp_slot);
                } else if ( dfpController.getCustomBidder().completed() ) {
                    dfpController.displaySlot(dfp_slot, true);
                }
            }

            dfpController.attachAdReloadEvent(dfp_div_el, dfp_slot);
            return;
        });

        return;
    })();
    </script>
</div>
<!-- TEMPLATE CODE ENDS -->
     </div>
                                                                

<p>Despite a slow start to 2017, Kyrgios' victory indicates he has overcome a hip injury just in time for the U.S. Open, which kicks off on August 28.</p>
                        
                                

<p>Following the win, the Canberran paid tribute to the victims of the Barcelona attacks, signing a camera with the word "Barcelona" and a love heart.</p>
                        
                                                            <!-- entry_paragraph_3_ad -->
    <div id="entry_paragraph_3" 
        class="ad_spot entry-body--paragraph-ad "
        >
              </div>
                                                                

<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Nick Kyrgios beats Rafael Nadal and pays tribute to Barcelona victims <a href="https://t.co/PnEYZ07koU">https://t.co/PnEYZ07koU</a> | <a href="https://twitter.com/BlockaDutton">@BlockaDutton</a></p>
                        
                                
&mdash; smh.com.au (@smh) <a href="https://twitter.com/smh/status/898745700917407745">August 19, 2017</a></blockquote>

<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
                        
                                

<p>The Aussie last beat Nadal at Wimbledon in 2014 where he won 7-6 (7-5), 5-7, 7-6 (7-5), 6-3 in just under three hours.</p>
                        
                                                            <!-- entry_paragraph_4_ad -->
    <div id="entry_paragraph_4" 
        class="ad_spot entry-body--paragraph-ad "
        >
              </div>
                                                                

<p>Kyrgios will now face Spaniard David Ferrer in the semi-finals at Cincinnati on Sunday.</p>
                        
                                

<p></p>
                        
                                            
                        
                    
        
                    <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    <!-- TEMPLATE CODE -->
<div id="dfp_adspot-2x2-pos1" class="dfp clearfix ad-article_bottom">
<script type="text/javascript">
    (function(){
        var dfp_placement_slug = 'article_bottom';
        var dfp_slot_id = 'adspot-2x2-pos1';
        var dfp_div_id = "dfp_" + dfp_slot_id;
        var dfp_div_el = document.getElementById(dfp_div_id);
        var dfp_pos = dfp_slot_id.match(/pos-?(\d+)/i);
        dfp_pos = dfp_pos ? dfp_pos[1] : "0";

        var dfp_prefix = "158974260/vid.huffingtonpostau/__AD_UNIT_SECTION__" || dfpController.getDfpPrefix() || "";
        if ("function" === typeof window.dfpPrefixController.AU.getAdUnitSection) {
            dfp_prefix = dfp_prefix.replace(/__AD_UNIT_SECTION__/g, window.dfpPrefixController.AU.getAdUnitSection());
        }

        

        var display_in_template = false;
        
        

        var out_of_page_slot = false;

        dfpController.log("Slot:" + dfp_placement_slug + " -> " + dfp_prefix + "/" + dfp_slot_id + "| Pos: " + dfp_pos);

        googletag.cmd.push(function(){
            var dfp_slot = null;
            if (out_of_page_slot) {
                dfp_slot = googletag.defineOutOfPageSlot(dfp_prefix,
                    dfp_div_id).setTargeting('pos', dfp_pos).addService(googletag.pubads());
            } else {
                dfp_slot = googletag.defineSlot(dfp_prefix,
                    dfpController.getSizeByPlacement(dfp_placement_slug),
                    dfp_div_id).setTargeting('pos', dfp_pos).addService(googletag.pubads());
            }

            if ( display_in_template ) {
                if ( !dfpController.hasCustomBidder() ) {
                    dfpController.displaySlot(dfp_slot);
                } else if ( dfpController.getCustomBidder().completed() ) {
                    dfpController.displaySlot(dfp_slot, true);
                }
            }

            dfpController.attachAdReloadEvent(dfp_div_el, dfp_slot);
            return;
        });

        return;
    })();
    </script>
</div>
<!-- TEMPLATE CODE ENDS -->

</div>
        
        <div class="tag-cloud" data-beacon='{"p":{"mnid":"more"}}'>
            <span class="tag-more">MORE:</span><a class="tag" data-beacon='{"p":{"mpid":0, "lnid":"cincinnati-open"}}' href="/news/cincinnati-open/">Cincinnati Open</a><a class="tag" data-beacon='{"p":{"mpid":1, "lnid":"nick-kyrgios"}}' href="/news/nick-kyrgios/">Nick Kyrgios</a><a class="tag" data-beacon='{"p":{"mpid":2, "lnid":"rafael-nadal"}}' href="/news/rafael-nadal/">Rafael Nadal</a><a class="tag" data-beacon='{"p":{"mpid":3, "lnid":"society"}}' href="/news/society/">society</a><a class="tag" data-beacon='{"p":{"mpid":4, "lnid":"sport"}}' href="/news/sport/">Sport</a><a class="tag" data-beacon='{"p":{"mpid":5, "lnid":"tennis"}}' href="/news/tennis/">tennis</a></div>

                
                         
    
<a class="follow-us__correction" data-post-origin="amp" data-post-id="23152197"
data-edition="au" data-beacon='{"p":{"lnid":"citation","mnid":"entry_text","mpid":12}}' id="suggest-corrections" data-popup-target="#corrections_container">Suggest a correction</a>

<div id="corrections_container" style="display: none;">

</div>

        <div class="modal hidden" data-beacon='{"p":{"mlid":"modal","mnid":"slideshow"}}' id="modal">
	<i class="modal__close bN icon-close-x" data-beacon='{"p":{"lnid":"close"}}'></i>
	<div class="modal__content">
	</div>
</div>
                    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</article>


                    
                                                                        <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    
</div>                                                    
    <div class="entry-recirc-mod" data-beacon='{"p":{"mnid":"entry_recirc_mod"}}'>
        <h3>
            More On This Topic
        </h3>

                
                    <ul>
                                    <li>
                        <span class="post-image">
                            <h2 class="entry-recirc__title">
                                <span class="card__label__text">
                                    World
                                </span>
                            </h2>
                            <a href="/2017/08/18/barcelona-attack-prompts-wave-of-acts-of-kindness_a_23152203/">
                                                                <img src="http://o.aolcdn.com/images/dims?thumbnail=185%2C135&image_uri=http%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F1200_630%2F5996bc2614000020002c3689.jpeg%3Fcache%3DzUgaNhOFcw&client=cbc79c14efcebee57402&signature=02cb24057a037b6d9d19263fb99eb3d9f51a6836">
                                                            </a>
                        </span>
                        <span class="post-title">
                            <a href="/2017/08/18/barcelona-attack-prompts-wave-of-acts-of-kindness_a_23152203/">Barcelona Attack Prompts Wave Of Acts Of Kindness</a>
                        </span>
                    </li>
                                    <li>
                        <span class="post-image">
                            <h2 class="entry-recirc__title">
                                <span class="card__label__text">
                                    News
                                </span>
                            </h2>
                            <a href="/2017/08/18/barcelona-terror-attack-malcolm-turnbull-speaks-of-familys-anguish-over-missing-boy_a_23152167/">
                                                                <img src="http://o.aolcdn.com/images/dims?thumbnail=185%2C135&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F36bad45a9225e8ad3e48a7a3aa45f7e%2F205578966%2Fbimbo%2Bdisperso.jpg&client=cbc79c14efcebee57402&signature=461d2ad1a5f8663350fe9e78e8d1d3d10236febc">
                                                            </a>
                        </span>
                        <span class="post-title">
                            <a href="/2017/08/18/barcelona-terror-attack-malcolm-turnbull-speaks-of-familys-anguish-over-missing-boy_a_23152167/">Barcelona Terror: Malcolm Turnbull Speaks Of Family&#039;s Anguish Over Missing Boy </a>
                        </span>
                    </li>
                                    <li>
                        <span class="post-image">
                            <h2 class="entry-recirc__title">
                                <span class="card__label__text">
                                    World
                                </span>
                            </h2>
                            <a href="/2017/08/18/barcelona-attack-suspect-moussa-oukabir-among-those-shot-dead-by-police-in_a_23152162/">
                                                                <img src="http://o.aolcdn.com/images/dims?thumbnail=185%2C135&image_uri=http%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F1200_630%2F5996f1611400001f002c36e9.png&client=cbc79c14efcebee57402&signature=91c2cdabd675d34977420177da2b129870b37014">
                                                            </a>
                        </span>
                        <span class="post-title">
                            <a href="/2017/08/18/barcelona-attack-suspect-moussa-oukabir-among-those-shot-dead-by-police-in_a_23152162/">Barcelona Attack Suspect Moussa Oukabir Among Those Shot Dead By Police In</a>
                        </span>
                    </li>
                            </ul>
                    <ul>
                                    <li>
                        <span class="post-image">
                            <h2 class="entry-recirc__title">
                                <span class="card__label__text">
                                    News
                                </span>
                            </h2>
                            <a href="/2017/08/18/sunshine-coast-bushfire-residents-urged-to-remain-vigilant_a_23152146/">
                                                                <img src="http://o.aolcdn.com/images/dims?thumbnail=185%2C135&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ffe9f36127ebe26f1b4fa12e1cafcf9d9%2F205580410%2FRTX13FFQ.jpeg&client=cbc79c14efcebee57402&signature=cb081de92446d310626ed1d90bd6dede076d1579">
                                                            </a>
                        </span>
                        <span class="post-title">
                            <a href="/2017/08/18/sunshine-coast-bushfire-residents-urged-to-remain-vigilant_a_23152146/">Sunshine Coast Bushfire: Residents Urged to Remain Vigilant</a>
                        </span>
                    </li>
                                    <li>
                        <span class="post-image">
                            <h2 class="entry-recirc__title">
                                <span class="card__label__text">
                                    Politics
                                </span>
                            </h2>
                            <a href="/2017/08/18/labor-will-campaign-for-the-yes-vote-in-the-plebiscite_a_23151096/">
                                                                <img src="http://o.aolcdn.com/images/dims?thumbnail=185%2C135&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ff4192bb3fc78247b5b60d1c37ba3e78d%2F205577258%2F_JSB9782.jpg&client=cbc79c14efcebee57402&signature=7f819d90eb73002daafee0cfdf7355c4a496e0ed">
                                                            </a>
                        </span>
                        <span class="post-title">
                            <a href="/2017/08/18/labor-will-campaign-for-the-yes-vote-in-the-plebiscite_a_23151096/">Labor Will Campaign For The Yes Vote In The Plebiscite</a>
                        </span>
                    </li>
                                    <li>
                        <span class="post-image">
                            <h2 class="entry-recirc__title">
                                <span class="card__label__text">
                                    News
                                </span>
                            </h2>
                            <a href="/2017/08/18/lawyers-and-doctors-unite-for-marriage-equality_a_23152106/">
                                                                <img src="http://o.aolcdn.com/images/dims?thumbnail=185%2C135&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fef1093cd7393e75085c574e625e085c5%2F204431462%2FRTR4Y6UZ.jpeg&client=cbc79c14efcebee57402&signature=1592df9a1973340749a580d99cc9f9af01539413">
                                                            </a>
                        </span>
                        <span class="post-title">
                            <a href="/2017/08/18/lawyers-and-doctors-unite-for-marriage-equality_a_23152106/">Australian Lawyers And Doctors Unite For Marriage Equality</a>
                        </span>
                    </li>
                            </ul>
            </div>
    <!-- ads_below_entry_base -->
<div id="modulous_below_entry_base" class="ad-below-entry-base ad_spot desktop-only">
    <div id="taboola-below-video-player-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-video-player-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/huffingtonpost-au/loader.js",
            mode: "thumbnails-b",
            container: c.id,
            placement: "Below Video Player Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
                                            
                </div>
            </div>
        
                                                    <div class="col col--body-right" data-beacon='{"p":{"mlid":"col3"}}'>
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><!-- TEMPLATE CODE -->
<div id="dfp_adspot-300x600_300x250-pos1" class="dfp clearfix ad-right_rail_flex">
<script type="text/javascript">
    (function(){
        var dfp_placement_slug = 'right_rail_flex';
        var dfp_slot_id = 'adspot-300x600_300x250-pos1';
        var dfp_div_id = "dfp_" + dfp_slot_id;
        var dfp_div_el = document.getElementById(dfp_div_id);
        var dfp_pos = dfp_slot_id.match(/pos-?(\d+)/i);
        dfp_pos = dfp_pos ? dfp_pos[1] : "0";

        var dfp_prefix = "" || dfpController.getDfpPrefix() || "";
        if ("function" === typeof window.dfpPrefixController.AU.getAdUnitSection) {
            dfp_prefix = dfp_prefix.replace(/__AD_UNIT_SECTION__/g, window.dfpPrefixController.AU.getAdUnitSection());
        }

        

        var display_in_template = false;
        
        

        var out_of_page_slot = false;

        dfpController.log("Slot:" + dfp_placement_slug + " -> " + dfp_prefix + "/" + dfp_slot_id + "| Pos: " + dfp_pos);

        googletag.cmd.push(function(){
            var dfp_slot = null;
            if (out_of_page_slot) {
                dfp_slot = googletag.defineOutOfPageSlot(dfp_prefix,
                    dfp_div_id).setTargeting('pos', dfp_pos).addService(googletag.pubads());
            } else {
                dfp_slot = googletag.defineSlot(dfp_prefix,
                    dfpController.getSizeByPlacement(dfp_placement_slug),
                    dfp_div_id).setTargeting('pos', dfp_pos).addService(googletag.pubads());
            }

            if ( display_in_template ) {
                if ( !dfpController.hasCustomBidder() ) {
                    dfpController.displaySlot(dfp_slot);
                } else if ( dfpController.getCustomBidder().completed() ) {
                    dfpController.displaySlot(dfp_slot, true);
                }
            }

            dfpController.attachAdReloadEvent(dfp_div_el, dfp_slot);
            return;
        });

        return;
    })();
    </script>
</div>
<!-- TEMPLATE CODE ENDS -->
</div>
</div>                                                                                                                                                                        <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    


    <div id="right-rail-trending">
        <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page" data-beacon='{"p":{"mlid":"trending"}}'>
            <h3 class="recirc__title">
                <span class="recirc__title__text">Trending</span>
            </h3><div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23152167","mpid":0'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/08/18/barcelona-terror-attack-malcolm-turnbull-speaks-of-familys-anguish-over-missing-boy_a_23152167/">Barcelona Terror: Malcolm Turnbull Speaks Of Family&#039;s Anguish Over Missing Boy </a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23152035","mpid":1'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/08/18/prince-william-broke-seriously-important-protocol-on-a-recent-trip_a_23152035/">Prince William Broke Seriously Important Protocol On A Recent Trip</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23079913","mpid":2'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/holden-sheppard/a-note-to-anyone-thinking-of-voting-no-to-same-sex-marriage_a_23079913/">A Note To Anyone Thinking Of Voting &#039;No&#039; To Same-Sex Marriage</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23078690","mpid":3'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/08/15/section-44-means-all-politicians-may-be-disqualified-from-parlia_a_23078690/">Section 44 Means ALL Politicians May Be Disqualified From Parliament, Barrister Claims</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23152020","mpid":4'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/08/18/tina-fey-absolutely-destroys-nazis-trump-and-paul-ryan-while-eating-a-sheet-cake_a_23152020/">Tina Fey Absolutely Destroys Nazis, Trump And Paul Ryan While Eating A Sheet Cake</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23078686","mpid":5'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/08/16/6-morning-stretches-and-exercises-to-boost-energy_a_23078686/">Need A Morning Energy Boost? Do These 6 Stretches And Exercises </a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23152153","mpid":6'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/08/18/bless-amy-schumer-and-her-hilarious-side-eye-on-judge-judy_a_23152153/">Bless Amy Schumer And Her Hilarious Side-Eye On &#039;Judge Judy’</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"21606699","mpid":7'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2016/11/15/madonna-has-been-age-shamed-again-this-time-for-her-hands_a_21606699/">Madonna Has Been Age-Shamed Again -- This Time For Her Hands</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23152146","mpid":8'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/08/18/sunshine-coast-bushfire-residents-urged-to-remain-vigilant_a_23152146/">Sunshine Coast Bushfire: Residents Urged to Remain Vigilant</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23152197","mpid":9'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/08/18/nick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197/">Nick Kyrgios Knocks Rafael Nadal Out Of Cincinnati Masters</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                                    </section>
    </div>
                                                                                    

    

<style type="text/css">
    .follow-us .mod-body::before {
        background-color: #0dbe98;
    }

    .follow-us .mod-body .newsletter-signup input[type=submit] {
        color: #0dbe98;
    }

</style>


<div class="desktop-only follow-us mod-follow" data-beacon='{"p":{"mnid":"mod-follow"}}'>
    <section class="mod-body">

        <div class="follow-us-header">
            <h3>SUBSCRIBE AND FOLLOW</h3>
        </div>
                    
<div class="email" style="display: list-item;">
    <div class="follow-us-form-desc">
        <p>Get top stories and blog posts emailed to me each day. Newsletters may offer personalized content or advertisements.
            <a data-beacon='{"p":{"lnid":"privacy"}}' href="http://www.huffingtonpost.com.au/p/huffpost-australia-privacy-policy.html" target="_blank">Learn more</a>
        </p>
        
    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Newsletter</div>
                    <input name="slug" type="hidden" value="sport">
        
        <input class="text" name="email" placeholder="address@email.com" type="text">
        
        <label class="signup_error" style="display:none;"><strong>Please enter a valid email address</strong></label>        
                <div class="submit-button-group">
            <input class="subscribe-submit" data-beacon='{"p":{"lnid":"email"}}' type="submit" value="Subscribe Now">
            <span class="newsletter-signup-submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>There was a problem processing your signup; please try again later</strong></label>
    </form>
</div>
<!-- /.email -->
                <ul class="follow-us-networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_facebook"}}'
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link"
                       data-href="https://www.facebook.com/HuffPostAustralia"
                       href="https://www.facebook.com/HuffPostAustralia"
                       title="Follow us on Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_twitter"}}'
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link"
                       data-href="https://twitter.com/HuffPostAU"
                       href="https://twitter.com/HuffPostAU"
                       title="Follow us on Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="youtube follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_youtube"}}'
                    data-network="youtube"
                    data-social-overlay="follow-us__youtube-overlay">

                    <a class="youtube follow-us-networks-item-link"
                       data-href="https://www.youtube.com/channel/UCGegTtImK5riA59DSQvI8gg"
                       href="https://www.youtube.com/channel/UCGegTtImK5riA59DSQvI8gg"
                       title="Follow us on YouTube"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Youtube"></i>

                        <span class="follow-us-networks-item-link-text" style="">YouTube</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="pinterest follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_pinterest"}}'
                    data-network="pinterest"
                    data-social-overlay="follow-us__pinterest-overlay">

                    <a class="pinterest follow-us-networks-item-link"
                       data-href="https://au.pinterest.com/huffpostau"
                       href="https://au.pinterest.com/huffpostau"
                       title="Follow us on Pinterest"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Pinterest"></i>

                        <span class="follow-us-networks-item-link-text" style="">Pinterest</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="snapchat follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_snapchat"}}'
                    data-network="snapchat"
                    data-social-overlay="follow-us__snapchat-overlay">

                    <a class="snapchat follow-us-networks-item-link"
                       data-href="images/snapchat/huffpost-au.png"
                       href="images/snapchat/huffpost-au.png"
                       title="Follow us on Snapchat"
                       target="_blank"
                       style=""
                    >
                        <img class="image-icon" src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-ha25abcacc6e5ea4ce9ffb9747d65a5ea/images/icons/icon-snapchat.png?h=9da68f07ee4bae97c5c089790cf4533f">

                        <span class="follow-us-networks-item-link-text" style="">Snapchat</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_instagram"}}'
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link"
                       data-href="https://www.instagram.com/huffpostau/"
                       href="https://www.instagram.com/huffpostau/"
                       title="Follow us on Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>

    <div id="follow-us__snapchat-overlay" class="social-overlay social-overlay--snapchat hidden"><div class="social-overlay__content"><div class="social-overlay__close"><div class="icon-close-x"></div><span>CLOSE</span></div><div class="social-overlay__qr"><a href="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-ha25abcacc6e5ea4ce9ffb9747d65a5ea/images/snapchat/huffpost-au.png?h=bc70c33ff5b922149e84121cfa261e79" target="_blank"><img src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-ha25abcacc6e5ea4ce9ffb9747d65a5ea/images/snapchat/huffpost-au.png?h=bc70c33ff5b922149e84121cfa261e79"></a></div></div></div>

                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    <!-- TEMPLATE CODE -->
<div id="dfp_adspot-300x250-pos2" class="dfp clearfix ad-right_rail_lower">
<script type="text/javascript">
    (function(){
        var dfp_placement_slug = 'right_rail_lower';
        var dfp_slot_id = 'adspot-300x250-pos2';
        var dfp_div_id = "dfp_" + dfp_slot_id;
        var dfp_div_el = document.getElementById(dfp_div_id);
        var dfp_pos = dfp_slot_id.match(/pos-?(\d+)/i);
        dfp_pos = dfp_pos ? dfp_pos[1] : "0";

        var dfp_prefix = "" || dfpController.getDfpPrefix() || "";
        if ("function" === typeof window.dfpPrefixController.AU.getAdUnitSection) {
            dfp_prefix = dfp_prefix.replace(/__AD_UNIT_SECTION__/g, window.dfpPrefixController.AU.getAdUnitSection());
        }

        

        var display_in_template = false;
        
        

        var out_of_page_slot = false;

        dfpController.log("Slot:" + dfp_placement_slug + " -> " + dfp_prefix + "/" + dfp_slot_id + "| Pos: " + dfp_pos);

        googletag.cmd.push(function(){
            var dfp_slot = null;
            if (out_of_page_slot) {
                dfp_slot = googletag.defineOutOfPageSlot(dfp_prefix,
                    dfp_div_id).setTargeting('pos', dfp_pos).addService(googletag.pubads());
            } else {
                dfp_slot = googletag.defineSlot(dfp_prefix,
                    dfpController.getSizeByPlacement(dfp_placement_slug),
                    dfp_div_id).setTargeting('pos', dfp_pos).addService(googletag.pubads());
            }

            if ( display_in_template ) {
                if ( !dfpController.hasCustomBidder() ) {
                    dfpController.displaySlot(dfp_slot);
                } else if ( dfpController.getCustomBidder().completed() ) {
                    dfpController.displaySlot(dfp_slot, true);
                }
            }

            dfpController.attachAdReloadEvent(dfp_div_el, dfp_slot);
            return;
        });

        return;
    })();
    </script>
</div>
<!-- TEMPLATE CODE ENDS -->

</div>                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        
    </div>
</div>                                                                                    <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                    


                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
    
                                                                                                                                                                                                                                                                                                                                                                                

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page" data-beacon='{"p":{"mlid":"video"}}'>
            <h3 class="recirc__title">
                <span class="recirc__title__text">Videos For You</span>
            </h3>                
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23151101","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/08/18/new-star-wars-movie-to-focus-on-obi-wan-kenobi_a_23151101/">New Star Wars Movie To Focus On Obi-Wan Kenobi</a>
                                </h2>
                            </div>
                            <a href="/2017/08/18/new-star-wars-movie-to-focus-on-obi-wan-kenobi_a_23151101/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F18%2F599657eb85eb421aea7cd2d1%2F599657ea670984236a9d46e0_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=4252fa1c789210e380ddf1fafc2d182b2c27fc67" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23140523","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/08/17/watch-how-to-fill-in-your-brows-flawlessly-in-four-steps_a_23140523/">Watch How To Fill In Your Brows Flawlessly In Four Steps</a>
                                </h2>
                            </div>
                            <a href="/2017/08/17/watch-how-to-fill-in-your-brows-flawlessly-in-four-steps_a_23140523/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-07%2F11%2F5964f07a9e45105cdae8930a%2F5964f07ac5ab0e586dba6fd6_1920x1080_F_v0.jpg&client=cbc79c14efcebee57402&signature=81ade91d6e08935e1c471b721685ecc7864597b7" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23077674","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/08/14/29-reasons-why-we-dont-deserve-cats_a_23077674/">29 Reasons Why We Don't Deserve Cats</a>
                                </h2>
                            </div>
                            <a href="/2017/08/14/29-reasons-why-we-dont-deserve-cats_a_23077674/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F9b16d9e450d024e0a625b8a4a54ac5ac%2F205132414%2Fsuspicious-cat-portrait-picture-id538412497&client=cbc79c14efcebee57402&signature=3ef0348c45ce51dc71af0bbfa611e8309a46dd24" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"22045215","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/04/18/cauliflower-hash-browns-are-delicious-and-really-low-carb_a_22045215/">Cauliflower Hash Browns Are Delicious And Really Low Carb</a>
                                </h2>
                            </div>
                            <a href="/2017/04/18/cauliflower-hash-browns-are-delicious-and-really-low-carb_a_22045215/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-04%2F09%2F58e9bcd88c08e0209158f4e3%2F58e9bcd8d9822658aecdd27d_o_F_v1.jpg&client=cbc79c14efcebee57402&signature=80f6298f4fc5a8368424c448965c3a24a12c89fc" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23069523","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/08/07/the-reason-theres-a-diamond-shaped-patch-on-your-backpack_a_23069523/">The Reason There's A Diamond Shaped Patch On Your Backpack</a>
                                </h2>
                            </div>
                            <a href="/2017/08/07/the-reason-theres-a-diamond-shaped-patch-on-your-backpack_a_23069523/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-02%2F20%2F58ab7070ba82aa4161468770%2F58ab70d2c7480e78133729c6_o_U_v1.jpg&client=cbc79c14efcebee57402&signature=05b7ee2df037dbc38a6f09a50a358b0b50d22d82" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23071431","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/08/08/penny-wong-savages-plebiscite-in-blistering-speech_a_23071431/">Penny Wong Savages Plebiscite In Blistering Speech</a>
                                </h2>
                            </div>
                            <a href="/2017/08/08/penny-wong-savages-plebiscite-in-blistering-speech_a_23071431/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F09%2F598a6e579e45102218006863%2F598a701258415c38a9cd950d_o_U_v1.jpg&client=cbc79c14efcebee57402&signature=25804d2c42296500db17ef75e059fbabf6e0b767" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23071572","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/08/09/heres-whats-causing-western-mens-sperm-count-to-drop-includi_a_23071572/">Here's What's Causing Western Men's Sperm Count To Drop, Including In Australia</a>
                                </h2>
                            </div>
                            <a href="/2017/08/09/heres-whats-causing-western-mens-sperm-count-to-drop-includi_a_23071572/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F04%2F5984c8c083b51f221da3f437%2F5984cda20b80733430dd27fd_o_U_v1.png&client=cbc79c14efcebee57402&signature=db76cee23bcb531b3506dda14b763fe8e3beb6c8" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23077675","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/08/14/check-out-these-adorable-dogs-on-a-diet_a_23077675/">Check Out These Adorable Dogs On A Diet</a>
                                </h2>
                            </div>
                            <a href="/2017/08/14/check-out-these-adorable-dogs-on-a-diet_a_23077675/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F15%2F59925921c214e3793899aac6%2F599259206709841ba462c9be_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=cf76057a726e43bf320c8a4a2959df5df7bd9116" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23114813","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/08/17/suspect-arrested-in-barcelona-terror-attack_a_23114813/">Suspect Arrested In Barcelona Terror Attack</a>
                                </h2>
                            </div>
                            <a href="/2017/08/17/suspect-arrested-in-barcelona-terror-attack_a_23114813/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F17%2F5995f72f44a64b1a49e71e3c%2F5995f7da546f0d0f04ee3596_o_U_v1.png&client=cbc79c14efcebee57402&signature=6d4bfe73f8244e5bfe2bf3848c246bd28afac342" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23078738","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/08/16/arent-we-all-ineligible-to-be-elected-to-parliament_a_23078738/">Aren't We All Ineligible To Be Elected To Parliament?</a>
                                </h2>
                            </div>
                            <a href="/2017/08/16/arent-we-all-ineligible-to-be-elected-to-parliament_a_23078738/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F16%2F5993cbfe9efa895823f0e9ad%2F5993cc7d0b80732f5583aaca_o_U_v1.jpg&client=cbc79c14efcebee57402&signature=2de26ad1c1eac428dfd6f04d170b4cb5cb68480a" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                        </div>
                </div>

                                                                </div>
        </div>

                                
                
            <div class="newsletter-toaster desktop-only hidden" data-beacon='{"p":{"mlid":"newsletter-toaster-close","lnid":"email"}}'>
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-ha25abcacc6e5ea4ce9ffb9747d65a5ea/images/icons/newsletter-toaster.png?h=492dcc7d4a60d293f00eb28f73829add">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                SUBSCRIBE TO OUR NEWSLETTER
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="sport">
                                        <input name="newsid" type="hidden" value="0db1d9c3508202969bc5d34a0b2c2f39">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit" data-beacon='{"p":{"mlid":"newsletter-toaster", "lnid":"email"}}' type="submit" value="Subscribe!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Please enter a valid email address</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>There was a problem processing your signup; please try again later</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

                <aside id="highlight-share__callout" class="desktop-only">
    <div class="callout__icon">
        <img src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-ha25abcacc6e5ea4ce9ffb9747d65a5ea/images/highlight.gif?h=b20e6b166b1cca0e866db64bb3febc56">
    </div>
    <div class="callout__info">
        <div class="callout__header">NEW! HIGHLIGHT AND SHARE</div>
        <div class="callout__text">Highlight text to share via Facebook and Twitter</div>
    </div>
    <div class="icon-Nav_MenuClose callout__close"></div>
</aside>                <div class="desktop-only">
                


<footer>
    <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    <div id="footer-marker"></div>
            <nav>
            <ul>
                                    <li>
                                                    <a href="http://www.huffingtonpost.com.au/rss/index.xml">RSS</a>
                                            </li>
                                    <li>
                                                    <a href="http:///www.huffingtonpost.com.au/p/huffpost-australia-faqs/">FAQ</a>
                                            </li>
                            </ul>
        </nav>
            <nav>
            <ul>
                                    <li>
                                                    <a href="http://www.huffingtonpost.com.au/p/huffpost-australia-terms">User Agreement</a>
                                            </li>
                                    <li>
                                                    <a href="http://www.huffingtonpost.com.au/p/huffpost-australia-privacy-policy">Privacy</a>
                                            </li>
                                    <li>
                                                    <a href="http://www.huffingtonpost.com.au/p/huffpost-australia-about-us">About Us</a>
                                            </li>
                                    <li>
                                                    <a href="http://www.huffingtonpost.com.au/p/huffpost-australia-contact-us">Contact Us</a>
                                            </li>
                            </ul>
        </nav>
            <nav>
            <ul>
                                    <li>
                                                    Copyright © 2017 The Huffington Post Australia Pty Ltd.
                                            </li>
                                    <li>
                                                    All rights reserved.
                                            </li>
                            </ul>
        </nav>
            <nav>
            <ul>
                                    <li>
                                                    Part of <b>HPMG News</b>
                                            </li>
                            </ul>
        </nav>
    </footer>
            </div>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            <!-- Code for Action: HuffPost AU - Sport -->
<!-- Begin Rocket Fuel Conversion Action Tracking Code Version 9 -->
<script type="text/javascript">
(function() {
	var w = window, d = document;
	var s = d.createElement('script');
	s.setAttribute('async', 'true');
	s.setAttribute('type', 'text/javascript');
	s.setAttribute('src', '//c1.rfihub.net/js/tc.min.js');
	var f = d.getElementsByTagName('script')[0];
	f.parentNode.insertBefore(s, f);
	if (typeof w['_rfi'] !== 'function') {
		w['_rfi']=function() {
			w['_rfi'].commands = w['_rfi'].commands || [];
			w['_rfi'].commands.push(arguments);
		};
	}
	_rfi('setArgs', 'ver', '9');
	_rfi('setArgs', 'rb', '31775');
	_rfi('setArgs', 'ca', '20777417');
	_rfi('setArgs', '_o', '31775');
	_rfi('setArgs', '_t', '20777417');
	_rfi('track');
})();
</script>
<noscript>
  <iframe src="//20777417p.rfihub.com/ca.html?rb=31775&ca=20777417&_o=31775&_t=20777417&ra=REPLACE_ME_WITH_YOUR_CACHE_BUSTING" style="display:none;padding:0;margin:0" width="0" height="0">
</iframe>
</noscript>
<!-- End Rocket Fuel Conversion Action Tracking Code Version 9 --><!-- Code for Action: The Huffington Post - Universal Retargeting -->
<!-- Begin Rocket Fuel Conversion Action Tracking Code Version 9 -->
<script type="text/javascript">
(function() {
	var w = window, d = document;
	var s = d.createElement('script');
	s.setAttribute('async', 'true');
	s.setAttribute('type', 'text/javascript');
	s.setAttribute('src', '//c1.rfihub.net/js/tc.min.js');
	var f = d.getElementsByTagName('script')[0];
	f.parentNode.insertBefore(s, f);
	if (typeof w['_rfi'] !== 'function') {
		w['_rfi']=function() {
			w['_rfi'].commands = w['_rfi'].commands || [];
			w['_rfi'].commands.push(arguments);
		};
	}
	_rfi('setArgs', 'ver', '9');
	_rfi('setArgs', 'rb', '31775');
	_rfi('setArgs', 'ca', '20775341');
	_rfi('setArgs', '_o', '31775');
	_rfi('setArgs', '_t', '20775341');
	_rfi('track');
})();
</script>
<noscript>
  <iframe src="//20775341p.rfihub.com/ca.html?rb=31775&ca=20775341&_o=31775&_t=20775341&ra=YOUR_CUSTOM_CACHE_BUSTER" style="display:none;padding:0;margin:0" width="0" height="0">
</iframe>
</noscript>
<!-- End Rocket Fuel Conversion Action Tracking Code Version 9 -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-CWdYyFkq9dPu7"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-CWdYyFkq9dPu7.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --><style type="text/css">
.entry-body--paragraph-ad div:nth-child(2){width:300px;}
</style>
        </div>

                <!--modulous footer -->
        
<!-- FOOTER CODE -->
<script type="text/javascript">
    (function(){
        if (dfpController.hasCustomBidder()) {
            var bidder = dfpController.getCustomBidder();
            bidder.exec();
        } else {
            dfpController.displaySlots();
        }
    })();
</script>
<!-- FOOTER CODE ENDS -->

<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="http://m.huffingtonpost.com.au/">http://m.huffingtonpost.com.au/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>
        
                                                    

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "f2", content: "0", server: "secure-au" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=f2&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Begin comScore Tag -->
<script type="text/javascript">
  document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var comscore_data = {
                c1:2,
                c2:6723616,
                c3:"",
                c4:"",
                c5:"australia",
                c6:"",
                c15:"",
                options: {
                    url_append: "comscorekw=australia"
                }
        }
        COMSCORE.beacon(comscore_data);
    } catch(e) {
    }
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=australia&amp;c6=&amp;c15=&amp;cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.com.au"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        
<script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-ha25abcacc6e5ea4ce9ffb9747d65a5ea/js/vendor.min.js?h=d9d5c9c0e35f18d494c0d4c33fda6584"></script>
<script src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-ha25abcacc6e5ea4ce9ffb9747d65a5ea/js/scripts.min.js?h=6d9e4fd1bbcfe5341da7640e841abf5b"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "Nick Kyrgios Knocks Rafael Nadal Out Of Cincinnati Masters";
            HPPOST.postUrl = "//www.huffingtonpost.com.au/2017/08/18/nick-kyrgios-knocks-rafael-nadal-out-of-cincinnati-masters_a_23152197/";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "572adbc1e4b04c99e45ac34a";
            HPPOST.companyID = "55d111bb1146fb12104915c6";

    </script>

    <script src="http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets-ha25abcacc6e5ea4ce9ffb9747d65a5ea/js/entry.min.js?h=bcebe5f4e92e5e74a264277a34dc8dc5"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "";
        Mobileweb.ads.slideshowTop = "\x3C\x21\x2D\x2D\x20TEMPLATE\x20CODE\x20\x2D\x2D\x3E\x0D\x0A\x3Cdiv\x20id\x3D\x22dfp_adspot\x2D728x90\x2Dpos1\x22\x20class\x3D\x22dfp\x20clearfix\x20ad\x2Dslideshow_728x90_req\x22\x3E\x0D\x0A\x3Cscript\x20type\x3D\x22text\x2Fjavascript\x22\x3E\x0D\x0A\x20\x20\x20\x20\x28function\x28\x29\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20var\x20dfp_placement_slug\x20\x3D\x20\x27slideshow_728x90_req\x27\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20var\x20dfp_slot_id\x20\x3D\x20\x27adspot\x2D728x90\x2Dpos1\x27\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20var\x20dfp_div_id\x20\x3D\x20\x22dfp_\x22\x20\x2B\x20dfp_slot_id\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20var\x20dfp_div_el\x20\x3D\x20document.getElementById\x28dfp_div_id\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20var\x20dfp_pos\x20\x3D\x20dfp_slot_id.match\x28\x2Fpos\x2D\x3F\x28\x5Cd\x2B\x29\x2Fi\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20dfp_pos\x20\x3D\x20dfp_pos\x20\x3F\x20dfp_pos\x5B1\x5D\x20\x3A\x20\x220\x22\x3B\x0D\x0A\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20var\x20dfp_prefix\x20\x3D\x20\x22\x22\x20\x7C\x7C\x20dfpController.getDfpPrefix\x28\x29\x20\x7C\x7C\x20\x22\x22\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28\x22function\x22\x20\x3D\x3D\x3D\x20typeof\x20window.dfpPrefixController.AU.getAdUnitSection\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20dfp_prefix\x20\x3D\x20dfp_prefix.replace\x28\x2F__AD_UNIT_SECTION__\x2Fg,\x20window.dfpPrefixController.AU.getAdUnitSection\x28\x29\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x0D\x0A\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20var\x20display_in_template\x20\x3D\x20false\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20display_in_template\x20\x3D\x20true\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x0D\x0A\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20var\x20out_of_page_slot\x20\x3D\x20false\x3B\x0D\x0A\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20dfpController.log\x28\x22Slot\x3A\x22\x20\x2B\x20dfp_placement_slug\x20\x2B\x20\x22\x20\x2D\x3E\x20\x22\x20\x2B\x20dfp_prefix\x20\x2B\x20\x22\x2F\x22\x20\x2B\x20dfp_slot_id\x20\x2B\x20\x22\x7C\x20Pos\x3A\x20\x22\x20\x2B\x20dfp_pos\x29\x3B\x0D\x0A\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20googletag.cmd.push\x28function\x28\x29\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20var\x20dfp_slot\x20\x3D\x20null\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28out_of_page_slot\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20dfp_slot\x20\x3D\x20googletag.defineOutOfPageSlot\x28dfp_prefix,\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20dfp_div_id\x29.setTargeting\x28\x27pos\x27,\x20dfp_pos\x29.addService\x28googletag.pubads\x28\x29\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x20else\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20dfp_slot\x20\x3D\x20googletag.defineSlot\x28dfp_prefix,\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20dfpController.getSizeByPlacement\x28dfp_placement_slug\x29,\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20dfp_div_id\x29.setTargeting\x28\x27pos\x27,\x20dfp_pos\x29.addService\x28googletag.pubads\x28\x29\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28\x20display_in_template\x20\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28\x20\x21dfpController.hasCustomBidder\x28\x29\x20\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20dfpController.displaySlot\x28dfp_slot\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x20else\x20if\x20\x28\x20dfpController.getCustomBidder\x28\x29.completed\x28\x29\x20\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20dfpController.displaySlot\x28dfp_slot,\x20true\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20dfpController.attachAdReloadEvent\x28dfp_div_el,\x20dfp_slot\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20return\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x29\x3B\x0D\x0A\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20return\x3B\x0D\x0A\x20\x20\x20\x20\x7D\x29\x28\x29\x3B\x0D\x0A\x20\x20\x20\x20\x3C\x2Fscript\x3E\x0D\x0A\x3C\x2Fdiv\x3E\x0D\x0A\x3C\x21\x2D\x2D\x20TEMPLATE\x20CODE\x20ENDS\x20\x2D\x2D\x3E\x0D\x0A";
        Mobileweb.init();
    </script>

        <script type="text/javascript">
                $(document).ready(function () {
            var plids = [], mvts = [];

            $('.bN').each(function () {
                var beaconData = $(this).attr('data-beacon');

                if (beaconData) {
                    try {
                        beaconData = JSON.parse(beaconData);

                        if (beaconData.p && beaconData.p.plid && beaconData.p.mvt) {
                            plids.push(beaconData.p.plid);
                            mvts.push(beaconData.p.mvt);
                        }
                    } catch (e) {
                        // Some beacons fail due to invalid syntax. A failing beacon parse might break twitter embeds.
                        console.error('Invalid beacon data', beaconData, 'data for', this);
                    }
                }
            });

            if (mvts.length > 0) {
                bN_ready(function (bN) {
                    bN.set('plids', plids.join(';'), true);
                    bN.set('mvts', mvts.join(';'), true);
                    bN.ping('mlt');
                });
            }
        });
    </script>

        
                            

        
        
    </body>
</html>